Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

Je viens de faire l'acquisition d'une TT mk1 1.8 225cv après coup elle semble ne pas avoir été correctement entretenue sur la fin...

 

Je viens de retrouver une pièce qui n'était pas connectée, il s'agit d'un capteur de température d'après une recherche sur Google il est indiqué sur la pièce 078919501c - PA66-GF30 - ELTH

 

mini_409882IMG35891.jpg

 

Savez-vous ou doit-il être placé et connecté?

 

J'ai aussi découvert une belle coulée d'huile, j'espère que vous voyez d’où cela vient et quelle en est la cause?

 

mini_307883IMG35871.jpg

Cette image a été retournée, le bas est à gauche

 

mini_113106IMG35831.jpg

 

Merci a vous

 

EDIT:

 

J'ai aussi pu mettre le câble VagCom enfin j'ai fait ce que j'ai pu, j'ai une version bridée

 

VAG-COM
Windows Based VAG/VAS Emulator
Version: Release 409.1-S
www.Ross-Tech.com
Dealer/Shop Name:
Workshop Code: 000 00000
Self-Diagnosis Log
Monday, 09 May 2016, 18:55:12
VIN Number: License Plate:
Mileage: Repair Order:
Chassis Type: 8N - Audi TT
Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56
-------------------------------------------------------------------------------
Address 01: Engine
Controller: 8L0 906 018 M
Component: 1.8L R4/5VT 0002
Coding: 05710
Shop #: WSC 01236
10 Faults Found:
16518 - Oxygen (Lambda) Sensor B1 S1: No Activity
P0134 - 35-10 - - - Intermittent
18084 - Shareware Version. To Decode all DTCs
P1676 - 35-10 - Please Register/Activate - Intermittent
17978 - Shareware Version. To Decode all DTCs
P1570 - 35-10 - Please Register/Activate - Intermittent
18010 - Power Supply Terminal 30: Voltage too Low
P1602 - 35-10 - - - Intermittent
16622 - Shareware Version. To Decode all DTCs
P0238 - 35-00 - Please Register/Activate
16490 - Shareware Version. To Decode all DTCs
P0106 - 35-00 - Please Register/Activate
18017 - Crash Shut-Down Activated
P1609 - 35-00 - -
16486 - Shareware Version. To Decode all DTCs
P0102 - 35-10 - Please Register/Activate - Intermittent
17523 - Shareware Version. To Decode all DTCs
P1115 - 35-10 - Please Register/Activate - Intermittent
16500 - Engine Coolant Temp. Sensor (G62): Implausible Signal
P0116 - 35-10 - - - Intermittent
Readiness: 0000 0000
-----------------------------------------------------------------------------

Lien à poster
Partager sur d’autres sites

Je débute avec cette voiture et pour l'instant je vois pas mal de chose a faire.

C'est bien cette sonde la G62 et elle était bien dans la liste des défauts avec le vagcom.

J'ai aussi la G251 que je dois envoyer en réparation.

 

La liste d'allonge, pour l'instant je ne roule pas avec la voiture car elle n'est pas encore assurée c'est en cours.

 

Merci en tout cas et content de voir qu'il y a encore de l'activité avec ce modèle :-)

Lien à poster
Partager sur d’autres sites

Cette section ne bouge pas beaucoup.

Il y a des sections qui bouge plus. Si tu visites d'autres sections tu le constatera par toi même.

N'hésite pas à faire une présentation de ta petite TT ;)

Lien à poster
Partager sur d’autres sites

Oufff la sonde était une vrai pièce en trop, il y en a une autre et au bon endroit ca de moins a faire.

Lien à poster
Partager sur d’autres sites

La pièce se baladait dans le moteur?

 

En ce qui concerne la fuite d'huile c'est où précisément ?

Lien à poster
Partager sur d’autres sites

La pièce n'étais pas l'intérieur du moteur mais déposée dans le fond à l'extérieur dans l'axe de la nouvelle sonde de température du circuit de refroidissement G62.

 

La fuite est en face du filtre à air, à proximité du capteur G62, je ne suis pas pro en mécanique et surtout en automobile, joint de culasse ou coiffe supérieur?

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Quant-à ton diagnostique, j'ai regardé sur http://wiki.ross-tech.com/wiki/index.php?title=Special%3ASearch&profile=default&search=17523+&fulltext=Search

tu as l'air d'avoir plusieurs problèmes :

 

Problème avec le capteur (de remplacement ?) de température LDR, c'est celui que tu as trouvé à côté :

16500 - Engine Coolant Temp. Sensor (G62): Implausible Signal

Problème de sonde Lambda :

16518 - Oxygen (Lambda) Sensor B1 S1: No Activity
17523/ - Oxygen (Lambda) Sensor Heating Circuit: B1 S1: Short to Ground

 

Problème de pression d'air :

16622/P0238/000568 - Manifold Pressure/Boost Sensor (G31): Signal too High
16490/P0106/000262 - Manifold / Barometric Pressure Sensor (G71) / (F96): Implausible Signal
16486/P0102/000258 - Mass Air Flow Sensor (MAF/G70): Signal too Low

 

Divers problèmes électriques :

18017/P1609/005641 - Crash Shut-Down Activated
17978/P1570/005488 - Engine Start Blocked by Immobilizer
18084/P1676/005750 - EPC Warning Lamp (K132) Circuit: Electrical Malfunction
18010/P1602/005634 - Power Supply B+ Terminal 30: Voltage too Low

 

Je suis pas sur de ce qu'est le Power Supply B+, mais des tensions trop faibles (en particulier le 12V de la batterie) peuvent causer pas mal de problème, du genre des calculateurs qui redémarrent, etc.

ça peut finir par faire des effets "sapin de noel" sur le PI.

ça pourrait être la cause des problèmes électriques.

 

Sur les problèmes de pression, le MAF (autrement appelé débitmètre) a souvent connu des problèmes sur TT, peut être voir de ce côté. Je crois qu'il y des procédures de diagnostique...

 

En même temps, vu que tous les défauts sont intermittents, et qu'il y a eu des changement de capteurs (en particulier temperature LDR, et le défaut est toujours présent), il faudrait s'assurer que ce ne sont pas des "vieux" défauts :

effacer les défauts et refaire un diag plus tard pour voir s'il réapparaissent (moi, je commence toujours par là)

Lien à poster
Partager sur d’autres sites

çà peut être des vieux défauts aussi. Il faut les effacer, rouler une cinquantaine de bornes, et voir ceux qui reviennent.

Pour le débitmètre, il faut faire un log sur route:

http://forums.audipassion.com/topic/181790-log-tt225/

J'ai remis le lien dans mon premier message.

@+

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Super un grand merci, la voiture est toujours à l'arrêt suite lanteur pour l'immatriculation et pour l'instant je lui fais un bon entretien, huile moteur, filtre, actuellement je remplace les soufflets de cardan, après j'attaque la courroie de distribution et d'accessoire.

 

Je vais suivre vos conseils de réinitialiser les défauts puis rouler avec et voir...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...