Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Dears :)

 

Ne pas poster votre QR code... c'est sensé être privé! 

Oui, malheureusement / heureusement, le plugin du forum ne supporte "que" Google Auth. J'ai activé la fonction obligatoire pour les *admins*. Pour tous les autres, c'est comme vous le voulez.

Cependant, si ça pose un problème, je peux revenir en arrière pour les admins (mais j'ai pas franchement envie... niark niark niark).

 

Pour le Windows Phone.... bah... j'en ai plus alors....ça existe encore AP-Smiles_u1F61C.png?

 

Essaye ça : https://www.microsoft.com/en-us/p/authenticator/9nblggh08h54?SilentAuth=1#activetab=pivot:overviewtab

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui Seb , ca existe encore et franchement ca marche pas trop mal (Nokia Lumia 930)

 

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est compliqué pour moi... Je n'ai qu'un iPhone, et c'est celui de mon job qui est enrollé dans un système sécurisé et qui n'autorise aucune application Google....

 

La je viens de passer le weekend à m'identifier plusieurs fois avec l'iPhone de ma compagne... mais si je dois le faire durant la semaine ça ne va pas jouer pour moi !

 

Ca me demande en permanence de générer un nouveau code dès l'instant que je ferme mon navigateur ou ma session de poste et que je me reconnecte ici...

 

AUTH_AP.png

 

Totalement ingérable pour moi.... :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi depuis ce matin ,mais depuis 1h30 tout est redevenu "normal" Heureusement  car j'ai un téléphone de "vieux con" ! :AP-Smiles_169:

 

tel.jpg.3784d6c2ecf927c45ac76870dc012745.jpg Oui ça existe toujours !! pas de conversations hachurées,recharge une fois tous les 7/8 jours, 5 bars du matin au soir ! What else  !! 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, La Menace a dit :

 Oui ça existe toujours !! pas de conversations hachurées,recharge une fois tous les 7/8 jours, 5 bars du matin au soir ! What else  !! 

 

 

5 bars dès le matin, t'as la santé toi !!! :AP-Smiles_4:

Partager ce message


Lien à poster
Partager sur d’autres sites

et même le soir !! plus fort que Rocco !!  :AP-Smiles_155:    :winner:............................  :ck1:

Partager ce message


Lien à poster
Partager sur d’autres sites

Le module de sécu du site n’est compatible qu’avez Google authentificator ?

Car dans l’App Store d’Apple, quand on fait une recherche avec authentificator il y a plusieurs résultat, dont un produit de Microsoft. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est uniquement Google... malheureusement !

 

C'est vraiment très contraignant ce truc...

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mon iPhone, mon iPad ou mon PC sous Windows je n'ai jamais besoin de me "double authentifier", même après un redémarrage,  je le fais 1 fois et ensuite l'onglet reste tout le temps ouvert.

Il n'y que le PC du boulot ou je ferme systématiquement la session AP et ou le navigateur est configuré pour supprimer les cookies ou je dois le faire systématiquement…

Donc je en comprends pas pourquoi vous devez le faire systématiquement...vous supprimez les cookies, ou vous vous déconnectez d'AP à chaque fermeture du navigateur ?

 

Il y a peut être une demande d'évolution a faire chez Invision pour accepter plus de moyen de double authentification ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso sur mon ordi (win10) et sous firefox ,qui supprime d'office les cookies à chaque fermeture ,que je fais plusieurs fois par jour,  la double authentification m'a été demandé en gros voire très gros pendant une journée, depuis à chaque connexion c'est comme d'hab!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je remarque que depuis quelques jours la double authentification ne m'est plus demandée, je ne la trouve plus dans mes paramètres. C'est désactivé ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je l’ai désactivé !

 

Certain avait des soucis avec ce système dont moi et Tony ! On ne pouvait pas ce connecter comme expliqué plus haut... beaucoup trop contraignant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×