Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Ouais c'est top !! 

 

Bon boulot à ceux qui gère ça ! 😉 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, iDevX a dit :

Loooool Fred, toi du moment que tu as le bouton [BAN], tu as LA fonctionnalité qui te faut ;)

 

J'ai pas ce bouton, c'est normal ?? 😅 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouep !! TOi tu aurais fait un carnage si tu avais accès à ce bouton !! looool

 

D'ailleurs même moi je ne les pas... non pas que j'aurai fait un carnage... c'est juste qu'avec Fred dans les parages on a même pas le temps de presser dessus tellement il est rapide. Donc pas d'intérêt pour d'autre de l'avoir looool

 

Il est une équipe d'intervention rapide à lui tout seul, le GIAP (Groupe d'Intervention AudiPassion) pour ne pas dire le GIGN ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Et oui et c'est pour ca que ca fait 14 ans que ca dure sur AP !!!!!:AP-Smiles_amen-4940:

 

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que c'est pas mal la version mobile. 

C'est mieux si l'écran du tel est grand AP-Smiles_u1F61C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mobile je n'utilise plus tapatalk.

Je peux tout faire avec le site web mobile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes pareil, jai toujours eu mal avec Tapatalk en plus. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello...

 

Tapatalk back online :) (pour ceux qui s'en servent :)  )

 

Akta

Partager ce message


Lien à poster
Partager sur d’autres sites

La classe... merci Seb ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai des bugs. Des mises en attentes avant que mes nouveaux posts soient affichés, et le nombre total de mes posts a encore baissés. Il y a quelques jours je dépassais la barre des 9000 et maintenant j'en ai perdu une quarantaine.

Bizarre quand même. Un problème avec le serveur ?????????

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×