Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous

 

Je viens vers vous car ma clé n'est plus reconnue dans mon Audi A6 4G, habituellement en laissant la clé dans ma poche un simple appui sur start faisait démarrer la voiture, mais aujourd'hui ce n'est plus le cas, certainement depuis que j'ai mis dans la même poche deux clés à commandes à distance

Dois-je réencoder ma clé? si oui, comment faire svp

Si non, que faire pour résoudre le problème ?

 

Je possède un vag com donc je suis preneur de la manip à suivre si c'est avec celui-ci que je dois procéder

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

Il la reconnaît tout de même donc cela ne ressemble pas à un problème d'association/encodage.

Peut être la pile ? A part ça je ne vois pas...

Lien à poster
Partager sur d’autres sites

Pour les portes s'ouvrent sans soucis mais au niveau du démarrage la clé doit systématiquement être collée en bas à gauche du lecteur cd et sa ne fonctionne jamais du premier coup

Tout cela depuis que j'ai mis une autre clé dans ma poche (c'est d'ailleurs une des raisons possibles écrites dans le livre de la voiture mais ils ne disent pas ce qu'il faut faire)

Lien à poster
Partager sur d’autres sites

Je pourrai comprendre le problème au moment où plusieurs clés sont dans la poche mais j'ai du mal à comprendre l'incidence après... c'est bien mystérieux.

Lien à poster
Partager sur d’autres sites

Quelqu'un sait comment réencoder une clé? Via vag com ou autre ?

 

Je pense que tu dois passer par la cc pour faire cela. Cependant une clé est reconnue ou pas, dans ton cas elle est reconnue mais cela fonctionne

moins bien qu'avant. Es tu sure que ta pile est bonne ? Peut on envisager un mauvais fonctionnement de la clé avec un composant qui fatigue ?

 

Quand est il de ta seconde clé ? Tout fonctionne correctement avec celle la ?

Lien à poster
Partager sur d’autres sites

J'ai changé la pile, rien à changé

Étant en période de déménagement, le double des clés doit être au fon d'un carton...

Ce qui est bizarre c'est que sa ne fonctionne plus depuis que j'ai mis ma clé Audi avec la clé Renault clio entreprise...drôle de coïncidence

Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

Salut ,

 

Je vais relancer le débat

Il m'arrive la même chose actuellement ,sans aucune raison m'a clé n'est plus reconnu

je resors du véhicule je le ferme avec la télécommande est je réouvre et ensuite cela remarche

Le défaut est passé de 1 fois par mois à 1 fois par semaine et depuis peu tout les jours et maintenant c'est à chaque fois

J'ai pris la seconde clé pour dépanner ,mais j'aimerai bien savoir comment résoudre ce petit soucis ....

As tu trouvé une solution a ton soucis depuis ......

Lien à poster
Partager sur d’autres sites
  • 3 ans plus tard...
Le 26/06/2017 à 13:11, zycral a dit :

Salut ,

 

Je vais relancer le débat

Il m'arrive la même chose actuellement ,sans aucune raison m'a clé n'est plus reconnu

je resors du véhicule je le ferme avec la télécommande est je réouvre et ensuite cela remarche

Le défaut est passé de 1 fois par mois à 1 fois par semaine et depuis peu tout les jours et maintenant c'est à chaque fois

J'ai pris la seconde clé pour dépanner ,mais j'aimerai bien savoir comment résoudre ce petit soucis ....

As tu trouvé une solution a ton soucis depuis ......

AP-Smiles_u1F60A.pngsalut comment as tu résolu le problème ?

Lien à poster
Partager sur d’autres sites

Quand j’appuie sur le bouton demarré mon gps sort un peu et Rerentre.je fait plusieurs manipulation ouvre et ferme la voiture et j’attend un peu et la elle redémarre mais defois je suiS bloquer plusieurs minutes.j’ai changé les piles et aussi je la pose sur l’emplacement prévu ca ne fait rien.

Lien à poster
Partager sur d’autres sites
  • 6 mois plus tard...

Bonjour,

J'ai le même problème depuis des semaines.

Avez Avez-vous trouvé la solution ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...