Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Aide lecture vcds


TUCHE
 Partager

Messages recommandés

Bonjour,

 

Après nombre d'année sans apparition sur votre forum, je retombe sur celui ci afin de trouver des éclaircissements à mes questions...

Ancien possesseur d'une A3 8P, je suis rester dans les 4 anneaux et vient d'acquérir une jolie A4 B8 avant ...

 

Pour plus d'inf, c'est un modèle de 2008 avec pas mal d'options, 142000 km au compteur à l'achat il y a environ 3 semaines...

 

Aujourd'hui j'ai un peu moins de 146 000 km et vient de recevoir mon super vcds chinois ( à 25 euros frais on, y avait pas à hésitez...

 

Le hic c'est que pour moi il parle un peu chinois le bordel...

 

Lors de la réception , j'ai voulu le tester (vcds version 12.12.1 j'ai pas oser prendre la 15.1...)

Bref, première prise en main plutôt rassurante avec un petit auto scan pour effacer pas mal de défauts suite à un changement de batterie de ma part.

Puis petite remise à zéro des services entretien (assez simple d'ailleurs) et relecture des codes défauts...

 

Un seul apparaît en rouge (comme véritable défaut si j'ai bien tout compris... Et je n'arrive pas à l'effacer, apparement d'après le fofo cela est dû à un support moteur HS, mais j'aimerais quand même avoir vos avis

Voici la lecture

 

Adresse 01: Moteur (J623-CAGA). Labels: 03L-906-022-CAG.clb

No. Pièce log: 03L 906 022 B Mat: 03L906 022 B

Pièce: R4 2,0L EDC H01 3210

Révision: --H01--

Codage: 0104002C18072118

No. Atelier: WSC 0062899581405

Jeu de données ASAM: EV_ECM20TDI03L906022B A01014

ROD : EV_ECM20TDI03L906022B.rod

VCID: 24471A792FA38C3ED01-8071

 

1 code défaut trouve:

4902 - soupapes de suspension du moteur (n144/145) court circuit au pole +

P1586 00 [039] - -

Non confirmé - test depuis RaZ mémoire

Capture :

État du défaut: 00000001

Priorité du défaut: 2

Fréquence du défaut: 1

Kilométrage 145792 km

Date: 2016.04.11

Temps: 19:07:35

 

Test passés: 0 0 0 0 1

 

 

 

Voilà merci pour votre à ce qui save lire petit chinois Audi....

Lien vers le commentaire
Partager sur d’autres sites

17994/P1586/005510 - Vannes électromagnétiques moteur (N144/N145) : court-circuit
Causes possibles :
Câblage / connecteurs arrivant ou provenant des vannes électromagnétiques moteur (N144/N145) défectueux
Vannes électromagnétiques moteur (N144/N145) défectueuses
Solutions possibles :
Vérifiez câblage / connecteurs de réparation arrivant ou provenant des vannes électromagnétiques moteur (N144/N145)
Vérifier / réparer les vannes électromagnétiques moteur (N144/N145)

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Salut

Désolé pourle gros retard, j'avais zappé ce post...

Juste une petite précision, j'ai des vibrations dans le capot, uniquement a l'arrêt, cela peut il venir de ce problème?

On est bien d'accord que les pieces concernés sont les supports moteur???

D'ailleurs comment savoir si c'est le droit ou le gauche (si c'est ça, je pense changer les 2)

Merci de votre réponse et encore désolé pour l'oublie...

Lien vers le commentaire
Partager sur d’autres sites

Soulève ton moteur avec un cric pour voir si les vibrations sont aussi fortes. Si c'est le cas les supports moteurs ne sont pas la cause, sinon il faut les changer.

 

Un lien vers un tuto

 

https://store.034motorsport.com/blog/installation-instructions-density-line-engine-mounts-b8-audi-a4s4-a5s5-q5sq5/#torque-specs

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Génial ce lien, merci beaucoup... mais je ne pense pas me lancé dans une telle opération!

Ces vibrations ne me gêne qu'a l'arrêt (et encore on s'y habitue).

Je vais tester avec le cric demain et si c'est bien ça, je passerai un petit coup de fil a mon mecano préféré...

Je vous tiens au courant

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...