Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Fumée blanche par moment A4 V6 TDI 3l


Messages recommandés

salut a tous,

 

je me creuse le tete pour trouver ce qui provoque cette fumée blanchâtre a l'échappement sur mon A4 !!!

 

j'explique :

fumée blanche au ralenti et odeur bizarre, j'ai donc pensé a un injecteur (maladie sur ce moteur )

j'ai fais des logs des canaux 72 à 77

Groupe 072: 8ms 28ms 14ms (pourquoi des valeur positive ?????)

Groupe 073: -4ms. 6ms. 8ms correcte

Groupe 074: 28ms. 40ms. 26ms (pourquoi des valeur positive ?????)

Groupe 075 : -2ms. 8ms. 4ms correcte

Groupe 076: -2ms. 8ms. 4ms correcte

Groupe 077 : -4ms. 6ms. 0ms correcte

Groupe 013: 0,14mg. -0,28mg. -1,08mg correcte

Groupe 014 : 0,14mg. 0,05mg. 1,32mg correcte

On pourrait penser que les injecteurs 1 et 3 sont HS, mais j'ai un doute !!!! théoriquement si les valeurs en Ms sont des temps de corrections d'ouverture de l'aiguille cela voudrait dire que ttes les valeurs négatives sont des corrections en fermeture et ttes les valeurs positive sont des corrections en ouverture!!

conclusion mes injecteurs 1 et 3 doivent rester ouvert plus longtemps pour injecteur la meme quantité que ces collégues????

vrai ou faux ????

si ma réfléxion est bonne, je pense que mes injecteurs 1 et 3 sont encrassés , donc j'ai fait 600 kms avec un traitement au TC3

mais la fumée et toujours présente !!!!

de plus je me suis rendu compte que si je laisse le moteur tourné au ralenti plus de 10min la fumée disparait comme par magie apres un leger surbrosseau du régime !!!!

LA JE SUIS PERDU !!!!! HELP ME PLEASE !!!!!

merci d'avance........

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Comme je t'es déjà dis moi aussi,j'ai des valeurs possitive mais sur tout mes injecteurs,j'ai repris les valeurs au vcds apres 500km avec TC3,résultats....exactement les même valeurs...j'ai toujours pas de fumée,jpense pas que ton problème viens de la....

Lien vers le commentaire
Partager sur d’autres sites

Slt A4V6

 

Je viens de reloger les groupes 072 a 077 après les pleins avec le tc3 et ce coup les groupes 075 a 077 ont des valeur positive !!!!

Mais les groupes 013 et 014 les valeurs ont moins d ecart !!! Qu avant !!!!

 

Si c est pas les injecteurs de quoi cela peut venir ???? Erg? Volet tubulure Adm? la je sèche !!!!!

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonsoiir a tous

Je me permet de participer a la discution car j ai le meme pb avec mon a4 2l tdi de 2006!

Fumee blanche et une odeur horrible en sortie d echappement.

Bref.... Biensur avec aucune consommation de ldr et d'huile anormale. Pas de mayonnaise.....

 

Mais....peut etre un peu d huile dans le circuit d admission.

 

Au debut je pensait carrement au reniflar d huile! Pk? Si bouché, pression huile moteur importante laissant passé la pression au niveau de la segmentation....

Mais je n ai le probleme uniquement au ralenti.

 

Mais je ne suis pas convaincu car je l ai fait nettoyer et cela ne change rien.

 

J ai appeler audi et il m ont parlé de la pompe tandem. Cette pompe serait apparemment une double pompe (pompe a vide pour le freinage et accolé la pompe a carburant). D apres eux une fuite pourrait venir de cet element laissant passer de l huile dans le circuit d injection creant ainsi une mauvaise combustion sur nos titines!

 

Perso, je ne l ai pas changer car je n ai pas envi de changer la pompe pour rien...

 

Je ne sais pas ce que vous en penser?

Lien vers le commentaire
Partager sur d’autres sites

est-ce que mon probleme de fumée peu venir du faite que j'ai viré les deux cata ? sonde lambda qui beugue !!!!

Lien vers le commentaire
Partager sur d’autres sites

La sonde est seulement la pour faire des mesures, elle n'influe pas sur quelconques paramètres. Forcément sans cata tu vas fumer plus, enfin juste à l'accélération du moins...

Lien vers le commentaire
Partager sur d’autres sites

est-ce que mon probleme de fumée peu venir du faite que j'ai viré les deux cata ? sonde lambda qui beugue !!!!

Slt

Tu aurais du commencer par la,jpense aussi que sans cata + de fumée

Lien vers le commentaire
Partager sur d’autres sites

La sonde est seulement la pour faire des mesures, elle n'influe pas sur quelconques paramètres. Forcément sans cata tu vas fumer plus, enfin juste à l'accélération du moins...

 

elle fume qu'au ralenti avec une odeur horrible , apres plus rien meme pied dans la tole !!!!

Lien vers le commentaire
Partager sur d’autres sites

Donc ce n'est pas de fumée genre condensation... Il faudra plus se tourner vers les injecteurs du coup... Peut être

 

Mais après la fumée blanche veut dire qu'il y a consommation d'huile donc difficile de savoir quoi penser... Pas de fuite?

Lien vers le commentaire
Partager sur d’autres sites

Perso les injecteur ont ete controler et ils sont bons.

 

Par compte c est l histoire de cette pompe tandem. Si j ai une fuite a ce niveau la et qu il y a de l huile qui rentre dans le circuit a carburant ca pourrait venir de la. Mais rien de sur.

 

Un vrai mystere cette histoire

Lien vers le commentaire
Partager sur d’autres sites

La sonde est seulement la pour faire des mesures, elle n'influe pas sur quelconques paramètres. Forcément sans cata tu vas fumer plus, enfin juste à l'accélération du moins...

Bonjour Niidecen

 

Sauf erreur de ma part je ne suis pas vraiment d accord avec toi. La sonde lambda fait effectivement un prise de mesure des gaz d echappement mais derriere ces mesures il y a un asservissement sur la gestion air essence. Pour avoir changer plusieurs sonde sur different vehicule, j ai constater une nette amelioration sur le comportement moteur. Genralement lors d une perte de puissance et/ou augmentation de la conso d essence, la sonde lambda est fautive.

Lien vers le commentaire
Partager sur d’autres sites

C'est possible que je me sois trompé et que j'ai émis un mauvais jugement, je dis ça parce que j'avais débranché deux sondes de température et je n'avais observé aucun changement, en sachant que j'étais complètement décata et defap donc pas de fumée rien..

Lien vers le commentaire
Partager sur d’autres sites

C'est possible que je me sois trompé et que j'ai émis un mauvais jugement, je dis ça parce que j'avais débranché deux sondes de température et je n'avais observé aucun changement, en sachant que j'étais complètement décata et defap donc pas de fumée rien..

Pas de probleme. Je ne juge pas. Au contraire on est tous la pour s entraider et essayer de comprendre ce qui ce passe sur nos titine ;-)

Lien vers le commentaire
Partager sur d’autres sites

Je dirai pas autant je ferai une photo aujourd'hui de la fumée qu elle fait

On m a dit de contrôler ma vanne erg

 

Ah oui j ai oublier de préciser une chose importante!!!!! Mon moteur après plus de 15min au ralenti a eu un très léger surbrosseau et aussitôt plus de fumée !!!!!!!

Mais le lendemain rebelote !!!!

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

Pareil même soucis, ça fume blanc et ça pue !

mais pas tout le temps...

j'ai l'impression que c'est lié au FAP.. ce qui expliquerai le coté aléatoire

 

j'ai un peu d'huile dans le conduit d'admission, par contre elle marche plutôt mieux...pas bon signe...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour à tous,

 

J'ai le même souci que vous ! Fumées blanches en montée de température (entre 50 et 80°C et ensuite plus rien).

Mon mécano a regardé et il ne trouve pas pour l'instant.

On peut déjà éliminer plusieurs choses :

 

- Le turbo est neuf,

- la vanne egr a été nettoyée,

- un parcours FAP a été fait (mon taux d'encrassage est passé de 40% à 4%)

 

Ma voiture à 116000 km et elle ne fume qu'à "froid" donc il ne pense pas que ce soit les injecteurs.

 

Si vous avez des pistes, je suis preneur.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut, j'apporte ma petite contribution... sur le 3.0L ce problème est en effet bien connu, ce sont les sièges/aiguilles d'injecteur qui s'usent et qui "pissent" un peu...

 

Un exemple sur les anciennes injections, on retrouve la même fumée blanche sur des voitures en panne de préchauffage, quand on insiste au démarreur et que c'est gavé de gasoil...

 

Et sinon ça le fait qu'au ralenti car le gasoil s'accumule... mais une fois en charge le léger surplus (ou fuite) est cramé sans problème, au pire légère fumée noire.

Lien vers le commentaire
Partager sur d’autres sites

Décata = fumées noires en accel

 

Les groupes de mesure 13 et 14 sont ok car les quantités minimales prévues sont respectées, mais sur de nombreux autres modèles d'injecteur ça fuit en interne sur le retour et du coup grosse correction nécessaire et moteur qui boîte un peu...

 

L'avantage sur le 3.0L si on peut dire c'est que ça mets quasi jamais en panne.

Au pire ya le niveau d'huile qui monte (et donc l'huile qui vieillit plus vite ) et puis ya cette fumée blanche au ralenti...

moi perso je passe pas mon temps au ralenti 😂

Lien vers le commentaire
Partager sur d’autres sites

Merci pour cette mobilisation !

En fait moi elle ne fume pas à chaque fois et elle fume aussi en roulant.

C'est vraiment bizarre, on dirait qu'à partir du seuil de 80°C une électrovanne s'ouvre et plus rien du tout.

Et mon niveau d'huile ne monte pas.

 

Pour info moi c'est un des derniers moteurs 2.0 L TDI 140 boite auto (01/2008).

Lien vers le commentaire
Partager sur d’autres sites

dans le cas d'injecteurs fuitards, il ne baisse pas, il monte.

Merci pour ta réponse

Effectivement lorsque je contrôle mon niveau d'huile, il a plutôt tendance à monter. Par conséquence je pense que ta remarque est bonne par rapport à mon problème.

Saurais-tu me dire comment savoir/contrôler le ou les injecteurs pouvant être en défaut?

Merci de ton retour et bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Oui ça confirme bien. Normalement de ce que j'ai pu lire on peut se fier aux groupes de mesure 72 à 77... donc dans ton cas injecteurs 1 et 3...

Lien vers le commentaire
Partager sur d’autres sites

e mon expérience, l'huile montait (j'en ai retiré 1/2 litre) et l'échappement puait atrocement avec une belle fumée.

 

Pourtant, le VCDS m'indiquait ne pas être hors tolérance. Seuls trois injecteurs s'écartaient un peu de la norme. J'en ai changé deux sur la rampe 1 et le résultat ne s'est pas fait attendre. Quasiment plus de fumée ni d'odeur. Le mois prochain, je me fais le troisième (ca tombe bien, j'ai une bougie à changer au même endroi)t.

Je suis aussi bon pour la vidange, car l'huile mazoutée ne m'inspire absolument pas confiance quant à la longévité du turbo.

 

Mes valeurs étaient les suivantes :

  • Groupe 013 -0.09 -0.19 -0.05 mg/tps
  • Groupe 014 0.28 0.24 -0.14 mg/tps

 

  • Groupe 072 -26.0 -6.0 -2.0 ms
  • Groupe 073 -8.0 -2.0 -2.0
  • Groupe 074 -28.0 -12.0 -4.0

 

  • Groupe 075 -4.0 2.0 0.0
  • Groupe 076 -12.0 -4.0 0.0
  • Groupe 077 -16.0 0.0 0.0
Lien vers le commentaire
Partager sur d’autres sites

 

e mon expérience, l'huile montait (j'en ai retiré 1/2 litre) et l'échappement puait atrocement avec une belle fumée.

 

Pourtant, le VCDS m'indiquait ne pas être hors tolérance. Seuls trois injecteurs s'écartaient un peu de la norme. J'en ai changé deux sur la rampe 1 et le résultat ne s'est pas fait attendre. Quasiment plus de fumée ni d'odeur. Le mois prochain, je me fais le troisième (ca tombe bien, j'ai une bougie à changer au même endroi)t.

Je suis aussi bon pour la vidange, car l'huile mazoutée ne m'inspire absolument pas confiance quant à la longévité du turbo.

 

Mes valeurs étaient les suivantes :

  • Groupe 013 -0.09 -0.19 -0.05 mg/tps
  • Groupe 014 0.28 0.24 -0.14 mg/tps

 

  • Groupe 072 -26.0 -6.0 -2.0 ms
  • Groupe 073 -8.0 -2.0 -2.0
  • Groupe 074 -28.0 -12.0 -4.0

 

  • Groupe 075 -4.0 2.0 0.0
  • Groupe 076 -12.0 -4.0 0.0
  • Groupe 077 -16.0 0.0 0.0

 

Merci pour ce retour

Pour ma part ayant un 4 cylindres, j'aurai moins de groupe correspondant au nombre d'injecteur.

 

Sais-tu me donner les valeurs "théorique" idéal pour les injecteurs?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...