Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

bigjump

Pas de puissance à froid

Messages recommandés

Bonjour,

 

Sur mon A3 TDI 90 j'ai ce problème :

A froid j'ai des retards de réponse à l'accélérateur, ou pas de réponse du tout.

On est obligés de ne presque pas appuyer sur la pédale pour avancer.

 

Quand le moteur est chaud ça ne se produit pas, tout fonctionne normalement.

 

Le filtre à carburant a été changé, mais le problème persiste.

 

A votre avis quelle pourrait être l'origine du problème ?

 

Merci,

@+ ;)

bj

Partager ce message


Lien à poster
Partager sur d’autres sites

Non aucun voyant d'allumé.

Je croyais que quand le débimètre est en panne, c'est tout le temps, et pas seulement à froid.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Pas eu vraiment le temps de m'en occuper.

J'ai roulé qq km ce matin, hier soir aussi.

J'en suis à penser que quelque chose est grippé _ injecteur ?_ et que ça se décoince au bout d'un moment.

On appuie sur l'accélérateur, rien ne se passe, quelques à coup de prises de tours puis qui retombent, et au bout de qq fois ça, tout marche normalement.

Un produit de nettoyage et lubrification injecteurs ferait l'affaire ? Lequel ?

 

 

@+ ;)

bj

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le débitmètre, démonte le et nettoie le au nettoyant frein ;)

Sinon, fait attention à ton turbo...
Les pertes de puissance peuvent aussi venir d'une GV grippée (s'il y en a une sur le 90cv, je n'en suis pas certain)
La mienne avait des pertes de puissance à froid et aussi à chaud à vitesse constante mais au delà des 150 km/h.
Si tu n'as jamais démonté ton EGR, un petit nettoyage ne lui fera pas de mal.
Une simple vérification de l'EGR en enlevant le clipse de la durite d'arrivé d'air, tu l'as sort et tu seras fixé ;)
Si elle est encrassée, tu es quittes pour son démontage (très simple) et nettoyage au nettoyant frein.
Ton soucis peut aussi venir d'une des vannes, soit N75 soit N18 toutes les 2 fixées au niveau du tablier.
Vérifie bien les petites durites qui y sont reliées, elles deviennent poreuses avec le temps et peuvent être percées.
Bref bon courage ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le point sur le problème.

Merci pour toutes les réponses.

Je pense avec quasi certitude avoir trouvé ce qui ne va pas : le système d'injection est encrassé _ pompe ou injecteurs, ou les deux je ne sais pas.

 

L'auto est la plupart du temps conduite par madame et sans jamais tirer dessus, car "ça fait du bruit".

Pour ma part j'ai essayé de monter beaucoup plus les régimes, et quand on arrive à atteindre ou dépasser 3000t/mn, le moteur retrouve sa pêche.

En résumé ça va bien mieux que quand j'ai commencé ce sujet.

 

Une question : quel additif de nettoyage je devrais utiliser ? J'ai un peu regardé, et quand je vois des prix à plus de 60 €, ça m'arrête de suite, c'est cher le litre.

 

@+ ;)

bj

Partager ce message


Lien à poster
Partager sur d’autres sites

C est de la crotte le carbon cleaning ...

J'ai une connaissance qui vend ces machines la , il m'a sont speetch fait une démonstration et tout le tralala , le bazar c est une coquille vide.

 

Ta essayé de rouler sans le DB? C'est pire ou pareil ? ^^

 

T'aurais pas une durite qui n'est plus étanche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Etude des additifs et de leur composition, ou comment en fabriquer...

 

Super ton lien, merci beaucoup :jap:

Partager ce message


Lien à poster
Partager sur d’autres sites

bah sur tdi encrassé ca doit surement etre efficace

C'est juste des suppositions car tu n'as toi même pas de tdi.

Comment est ce que tu peux donc affirmer que c'est efficace ?

Surtout si on dit que c'est de la m*rde...

Tobo et moi sommes bien placés pour le savoir, CQFD...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...