Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Tuto] Activation TV/DVD en roulant !


Messages recommandés

bonjour !

 

Petit tuto rapide sur l'activation de la TV/DVD en roulant sur nos Q7.

 

1/ Il faut récupérer le numéro de série de votre MMI

-->Module (7 - Affichage/cmde) puis ( 1A Ident Avancé)

 

2/ Rendez vous ICI pour récupérer votre mot de passe:

-->https://trick77.com/tools/mmi3g_vimcode.php#bottom

 

3/ Saisie de votre code de sécurité:

-->Module (7 - Affichage/cmde) puis ( 16 accès sécurisé)

 

4/ Activation de la TV/DVD en roulant

 

MMI 2G -->Module (7 - Affichage/cmde) puis ( 10 Adaptation) puis (Canal 63) et rentrer la valeur 255 Test puis Sauver

MMI 3G -->Module (7 - Affichage/cmde) puis ( 10 Adaptation) puis (Canal 48) et rentrer la valeur 255 Test puis Sauver

 

5/ Rebooter le MMI

--> SETUP+ BOUTON MOLETTE + BOUTON en haut a droit

 

Voila plus de sécurité

 

ENJOY !

 

:winner: :winner: :winner:

Modifié par Fafac13
Lien à poster
Partager sur d’autres sites

Je l'ai eu avec la tv activé en roulant, c'est cool pour le petit, et pour moi qui ai une radio hs :MdrDevil:

 

Par contre, passé une certaine vitesse et sur autoroute, y'a plus rien ;(

Lien à poster
Partager sur d’autres sites

Je l'ai eu avec la tv activé en roulant, c'est cool pour le petit, et pour moi qui ai une radio hs :MdrDevil:

 

Par contre, passé une certaine vitesse et sur autoroute, y'a plus rien ;(

 

tu as raison j'ai remarque cela sur l'autoroute lorsque tu dépasse les 140 plus rien :( bien dommage mais bon en ville dans les bouchons c'est le top :)

 

La radio HS ? ça doit couté un bras et demi pour la changer a mon avis :)

Lien à poster
Partager sur d’autres sites

Pour en avoir parlez avec billeuz début de semaine vos mieux attendre un peu avant d investir car avec le passage en hd en avril ca risque de ne plus fonctionner je voulais également investir dans un boîtier donc je les contacter mais il m'a conseiller d attendre un peu .par contre j en ai pas trouver en dessous de 400e moi.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...