Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème ouverture porte conducteur avec télécommande


ketur52

Messages recommandés

Bonjour,

 

J'ai un problème depuis quelques temps la porte conducteur (et uniquement celle-ci) ne s'ouvre plus avec la télécommande. Je suis obligé d'utiliser la clé en métal (ça fait super cool avec une voiture comme ça.....)

 

Par contre pas de problème pour fermer la porte avec la télécommande.

 

Est ce que quelqu'un a rencontrer le même problème ?

 

J'ai essayé de changer le module (calculateur je crois) sur lequel est raccordé toutes les connectiques mais j'ai toujours le même problème.

 

Merci d'avance.

 

 

2016_01_16_17_52_16_IMG_5518.JPG

2016_01_16_17_53_02_IMG_5519.JPG
2016_01_16_17_53_33_IMG_5520.JPG
Lien vers le commentaire
Partager sur d’autres sites

Salut, as-tu vérifié le faisceau de la portière, tous les branchements ?

Un faux contact est peut-être la source du problème. il suffit d'un rien d'oxydation..

As-tu changé les ampoules d'éclairage de seuil de portière ? Car je vois que tu as un codé d'erreur lié à çà aussi...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...