• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Daniel

Ma télécommande de Bypass échappement à 20 euros.....

Messages recommandés

;). Je trouve que le bruit en mode ouvert est convenable mais c'est vrai que cela serait appréciable de pouvoir commander la valves via un bouton au tableau de bord pour passer en furtif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne pour m’aider à faire le branchement que j’ai posté avant ? AP-Smiles_u1F61C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous vous cassez la tête pour rien, une prog sera bien plus efficace que ce montage.

Le câblage interne de la voiture, je pourrais pas t'aider vu que je ne le connais pas.

Mais je peux t'aider à te décrire ton relais Finder. Vu les vibrations dans une voiture je te conseille de bien attacher ton relais à son socle pour pas qu'il se sauve.

 

Coil = Bobine, c'est elle qu'il faut alimenter avec du 12v (ou à l'inverse couper le 12v si la bobine est alimentée en permanence) pour changer l'état des contacts.

Com = Commun, c'est la borne commune qui entre en action avec les bornes NO et NC selon l'état de la bobine.

NC = Normalement fermé (au repos donc sans alimentation de la bobine), si tu place un ohmmètre sur le COM et NC tu verras que ça passe.

NO = Normalement ouvert (toujours au repos), si tu place un ohmmetre sur le COM et NO tu verras que ça passe PAS.

Donc il faut jouer sur l'alimentation de la bobine pour changer l'état des contacts.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, j'ai la gestion mais en mode S, dur de cruiser tranquillement sans à coups. Je n'ouvre pas nécessairement  l'échappement pour rouler pied au plancher ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai plus de clapets et hors-mi un petit effet drone sous 2200tr, le son est parfait ou presque puisque les intermédiaires vont virer cet été normalement.

Donc je trouve pas mal la gestion d'origine des clapets pour limiter l'effet drone pour les échappements qui sont pas d'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ça ne tenait qu'à moi, ce serait toujours ouvert en enlevant les tuyaux de dépression !!! Pour madame, c'est mieux de garder les clapets! Pas de drone valves fermées ni ouvertes à 100%

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as rebranché tes clapets sur la HMS?

J'avais déjà l’effet drone avec la ligne d'origine sans intermédiaires (j'ai jamais branché les clapets) mais moins prononcé. Étonnant que tu ne l'ai pas mais tant mieux.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai rebranché les valves. Elles y sont, autant en profiter !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour les infos @crazysnake57 !AP-Smiles_u1F60A.png! Je vais essayer de faire un câblage .. 

 

Sinon ça serait beaucoup plus simple de mettre une vanne électrique sur le tuyau de dépression, enfin pour moi il y a pas plus simple .. 

Il y en a sur amazone (mais en normalement fermée) donc après le bouton (ou télécommande) servirait juste pour actionner la vanne et donc fermer les clapets !!!! AP-Smiles_u1F609.png

C6A123A5-3A4F-4C28-A61D-BAF0D10FC8BB.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, crazysnake57 a dit :

Je n'ai plus de clapets et hors-mi un petit effet drone sous 2200tr, le son est parfait ou presque puisque les intermédiaires vont virer cet été normalement.

Donc je trouve pas mal la gestion d'origine des clapets pour limiter l'effet drone pour les échappements qui sont pas d'origine.

 

J'ai aussi cet effet drone avec mon X-pipe Supersprint.

 

Je te rejoins a 100% Suzuka. On ne pourrait pas utiliser la vanne du volet de boîte a air?

Modifié par YohannRS4

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, YohannRS4 a dit :

 

J'ai aussi cet effet drone avec mon X-pipe Supersprint.

 

Je te rejoins a 100% Suzuka. On ne pourrait pas utiliser la vanne du volet de boîte a air?

 Ligne full milltek avec cata sport 200 cel, et bien chaud ça bourdonne aux alentour des 2000 trm  AP-Smiles_u1F61C.png

 

Ca vaut dans les 10 euros, donc autant faire un branchement avec du neuf et propre que pour l’échappement !! 
 

Ça fait quelques soirs que je cherche les boutons qui ce mettent à la place des caches à côté de l’ESP mais introuvable !!!! :AP-Smiles_u1F621: Il me semble ( mais il y a quelques années) qu’il y avait des boutons avec des conneries dessus, genre SIEGE ÉJECTABLE, ROCKET etc etc etc ... Je suis sûr qu’il y aurait un bouton qui ce rapprocherait pour les clapets .. ou sinon un bouton S mais pas trouvé non plus !! 
 

Puis pour le câblage, comme @Daniel a fait, il faut trouver un (+) après contact, un petit fusible au cas où, un bouton oem à côté de l’ESP, la vanne puis le tour est joué ... À par débrancher le tuyau il y a pas plus simple :AP-Smiles_u1F914: ( enfin je pense )

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

https://shop.ahw-shop.de/audi-teile/a4-b6b7-8e/innenausstattung?p=1

 

Je sais plus ou mais il existe le bouton avec l'image de l'échappement.

Edit:  Carstyle4you

Modifié par crazysnake57

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @crazysnake57AP-Smiles_u1F609.png, plus qu’à s’armer de patience et trouver un bouton !! 

Le bouton FUNK est pas mal avec le voyant vert .. Faut regarder ce qu’il y a AP-Smiles_u1F609.png 

Partager ce message


Lien à poster
Partager sur d’autres sites

En cherchant vite fait, trouvé sur ECS TUNING mais sans la bande alu AP-Smiles_u1F60F.png

 

3EC5FC2B-458C-426E-8FA2-E21B1B1CB704.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 30/01/2020 à 11:44, Goodwood a dit :

Je déterre! Un boîtier avec relais et câblé avec un APC se trouve-t-il dans le commerce? Je n'arrive pas à trouver ça... 

 

@bk56190 tu as fait comment ton boitier?!

Salut,

 

Je ne sais pas si tjrs d'actualité, de quel boitier tu parles ? Si du module relais sans fil, il est livré avec un coffret en plastique noir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma demande était de savoir si ton boitier, tu l'avais acheté ou fabriqué ? Et surtout comment tu as fait pour qu'il  fonctionne sans soucis de coupure comme avait connu Daniel sur sa première version de boîtier.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai acheté le module a relais sans fils (ça vaut 3€). De mémoire Daniel coupait l'alimentation électrique de l'électrovanne, moi je coupaos l'alimentation électrique d'une electrovanne supplémentaire. 0 soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, du coup pas de soucis avec la coupure d'alim liée à la gestion du calculo. 

 

Tu avais tiré une alim uniquement pour ta deuxième electrovanne du coup?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui pas de défaut.

 

Non j'ai repris le +12v sur la première électrovanne et la masse dans le coffre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah et pas de soucis comme Daniel avec le relais qui reprend "sa position" initial au dessus de 5000? Tu as pris quoi comme boitier relais?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon montage n'empêchais pas l'ouverture du clapet par l'ecu, mais poivait le bloquer ouvert quand je le voulait. J'ai pris un truc basique de ce style https://h5.fr.aliexpress.com/item/32956103016.html?spm=a2g0n.seo-amp-search.searchResult.32956103016

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton montage permet de ne pas toucher au faisceau d'origine mais le boîtier pourrait fonctionner sur l'électrovanne d'origine, sans problèmes ? 

 

Car le soucis avec le montage initial de Daniel est que le relais perdait son état car plus alimenté  quand on passe 5000 tours/min, du coup les valves retournaient à la gestion d'origine et se refermait car l'électrovanne était à nouveau alimenté en repassant sous les 5000 tours. Ton boitier ne présente pas ce problème ou alors je n'ai pas compris comment tu l'as contourné !

Partager ce message


Lien à poster
Partager sur d’autres sites

Non sur electrovanne d'origine tu auras défaut + danger de ne pas ouvrir le clapet alors que l'ecu le veut.

 

Mon montage date de 3 ans, j'ai du mal a me remettre dans le fonctionnement du truc mais avec le schéma et le texte je ne peux être plus clair :

 

Le cahier des charges est respecté :

- pas cher mais un peu plus que 20€

- pas de coupure du faisceau

- pas de défaut sur l'ECU

- démarrage clapet fermé

- ne bloque pas l'ouverture du clapet si l'ECU veut l'ouvrir (pas de possibilité de fermer en permanence)

- ne gène pas le fonctionnement commandé par l'ECU

 

Essayez, testez, corrigez, vous y arriverez.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, merci pour tout !

 

Je crois que je vais commander le boîtier Porsche-PSE! :AP-Smiles_u1F601:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Goodwood a dit :

Ah et pas de soucis comme Daniel avec le relais qui reprend "sa position" initial ....

 

Plus de problème avec le montage électrique définitif....avec le 12V après contact... on est bien d' accord !    :AP-Smiles_u1F60E:

 

relais%2520RH%2520coffre.JPG&key=1053a2c

Modifié par Daniel

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.