Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Essuie-glace qui ne fonctionne


Messages recommandés

Bonjour,

 

 

Essuie-glace qui ne fonctionne (A4 avant break 1.9L TDI 8E 2004) plus à cause d’une infiltration d’eau côté boitier ordi de bord, donc un problème électrique ou électronique.

 

Ce que j’ai fait dans un premier temps :

- Démontage de la tringlerie pour voir si les axes sont grippés. Sur ce point tous va bien.

- Vérification du fonctionnement du moteur d’essuie-glace. Pareil le moteur fonctionne.

- Vérification de l’alimentation du moteur d’essuie-glace avec le multimètre. La y a du courant mais seulement sur deux lames en positif (11.54 V), puis les deux autres ça me donne une valeur négative du style (-0.07V) ?????.

Je branche VCDS 12FR et vérifie le module central électrique, ça me donne deux code erreurs :

 

2 Codes défaut trouvés:

01753 - Moteur d´essuie-glace -V vitesse 1

31-10 - Rupture/court-circuit à la masse - Intermittent

01754 - Moteur d´essuie-glace -V vitesse 2

- 31-10 - Rupture/court-circuit à la masse – Intermittent

 

J’ai tout remonté et débranché la batterie histoire de réinitialiser les modules, ça n’a rien donné. Je cherche sur le net et trouve. Je trouve qu’il faut effacer les codes défaut trouvés et remettre le réglage d’usine du module centrale électrique pareil toujours rien.

J’ai dû faire un tour avec histoire de sécher le tous, je teste l’essuie-glace et là un mouvement et arrêt en lien milieu du pare-brise.

 

 

Je je suis nul en électronique :mur:, donc qlq’un à des connaissances ou une expérience sur ce sujet, je suis preneur.

 

:marcelpoire: :marcelpoire: :marcelpoire: Help Help :marcelpoire:

 

Merci d’avance.

Lien vers le commentaire
Partager sur d’autres sites

Désolé mais c'est pas mon domaine le l'électronique peut pas taider

 

Désolé mais c'est pas mon domaine le l'électronique peut pas taider

Merci, c'est sympas d'avoir au moins un soutien

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour vivian31,

dsl pour le retard et merci pour ta reponse, rien d'oxyder dans le commodo.

il faut que je vérifie le calculateur central électrique, si y a une oxydation ou pas.

A+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 mois plus tard...

Salut vivian31,

 

Problème résolue, le module central electric 09 a pris l'eau, donc une composante de la carte électronique HS et c'est la composante qui gère l'essuie glace. la réf du module est 8E0907279F, prix sur ebay 106€ TTC occasion .

Voila

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...