Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • Réponses 905
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

alors voila se que j'ai commander chez oscaro:   Véhicule Description Actions Prix Unit. Prix unitaire remisé

Petit retour suite au changement de toute mes pièces, RAS sauf le collier qui maintien la durite inférieur côté gauche en bas, le collier était un peu déformé et j'avais une petite fuite de liquide de

Bon du coup suite au soucis avec la durite de turbo qui part en lambeau, je viens de démonter la mienne et c'est ok rien à signaler est est en bon état par contre, j'ai l'insonorisant du plastique cou

Images publiées

Un peu de temps libre, j'en profite pour venir sur le forum depuis le temps !!!:||   

Aujourd'hui, vidange complète avec tout les filtres et surtout, un problème que j'avais depuis très longtemps !!!. En fait depuis pas mal de temps, la voiture ne démarrais pas tout le temps à chaud c'était comme si je n'avais plus de batterie ou alors la batterie très faible mais la batterie était bonne, j'ai chercher très longtemps s'en rien trouver !! les masses, les fixations des cosses, les relais, les fusibles et j'en passe .

Et depuis vendredi dernier, ça ne faisait plus rien du tout même à froid, elle démarrais au deux ou troisième coup de clé ??? et comme j'ai des acouphènes, je n'entendais pas grand chose dans la voiture fermée, j'ai donc essayer avec la porte ouverte et la j'ai bien entendu le clac du démarreur. 

J'ai donc démonté le démarreur pour le tester hors de la voiture et bien c'était bien lui, il fonctionne une fois sur deux.

Aller démontage de démarreur pour inspection: les charbons, les pistes,  les engrenages et surtout le solénoïde car c'est surtout lui que je soupçonnais. Et la, je teste avec un multimètre et aucun passage de courant quand je le pousse à la main, il faut vraiment le faire taper assez fort pour qu'il fonctionne.

Je l'ai ouvert avec mon tour, juste au cul pour voir à l’intérieur  et les cosses interne sont toutes noir (charbonnées) j'ai enlevé les deux cosses en enlevant les écrous ainsi que les rondelles (rondelles qui sont également visées mais qui se devisent très bien avec une pince). j'ai limé un peu les bornes puis remis une petite rondelles en cuivre pour compensé l'épaisseur enlever au ponçage. Je remonte le tout, fait quatre petit points de soudure sur la partie que j'ai coupé (pas trop pour ne pas fondre le plastique intérieur), je mets de la colle au pistolet chauffant sur le reste de la coupe pour faire l’étanchéité puis je remonte le tout dans la voiture. 

Je rebranche la batterie, efface tout les Defaults du au débranchement de la batterie et je démarres, du premier coup ;D je pense que ma panne du début c'était déjà le solénoïde qui commençais à déconner et ne fessait pas passer le courant avec la puissance qu'il fallait pour démarrer. J'ai été  roulé en faisant plusieurs arrêt plus ou moins long et elle à toujours démarrer du premier coup alors qu'avant, les n'aurait pas démarrer à chaque fois.

Du coup si vous avez un soucie de démarrage avec un manque de puissance alors que votre batterie est bien charger, vérifier le démarreur, il se démonte très bien et pour info, il n'y a pas besoin de désaccouplé le cardan ni de démonter la partie du passage de roue comme expliquer dans le Tuto .le plus dure ça à été de débrancher la prise sur le démarreur sans la cassé !!

Je vais quand même commandé un solénoïde neuf comme ça je l'aurais au cas où :).

PS, faite attention au sens du solénoïde au remontage, il y a un sens car il peut se remonté dans plusieurs positions et vous ne pourrez pas brancher vos cosses,  j'ai fait des repaires de peinture et j'oubliais, il faut une douille de 24  pour maintenir les charbons en place dans leurs support comme expliquer dans le tuto qui se trouve dans la section mécanique qui est très bien fait d'ailleurs c'était la même panne que moi, c'est assez chiant à remettre en place, je les aient enlever pour les vérifier.

 

Lien à poster
Partager sur d’autres sites

Gros taff Manu. AP-Smiles_u1F609.png

La remise en état du démarreur n' est pas à la portée de tout le monde car faut un peu de matos et ne pas avoir peur de bricoler. 

Lien à poster
Partager sur d’autres sites

Superbe te voilà tranquille pour un moment :AP-Smiles_14:

Ca m'avait bien agacé aussi ce problème , mais j'avais remplacé le démarreur entier alors que ce problème vient uniquement du soleinoide  

Lien à poster
Partager sur d’autres sites

Merci les gars, mais ça va le démontage pas très compliquer. Sinon pour le démontage c'est une douille de 16 avec une rallonge, une clé de 13 et un tournevis donc ça va :)

C'est surtout un problème que javais depuis un bout de temps et  je n'arrivais pas à trouver avant la vrais panne.

 

Lien à poster
Partager sur d’autres sites

Oui Pascal, à l’intérieur, le démarreur est nickel pourquoi il a 291 800 kms d'origine mais quand on y réfléchi bien, il ne tourne quasiment pas juste quelque tours au démarrage. Les charbons font encore 15 mm de long et les piste même pas creuser sinon, le solénoïde lui il prend chère à chaque démarrage.

Lien à poster
Partager sur d’autres sites

Salut skwal31, oui c'est sur le fait que le courant passait mal par le contact du solénoïde faisait chauffer le câble et du coup le petit capot à fondu un peu vu qu'il touche la partie métallique. 

Lien à poster
Partager sur d’autres sites

Tu disais que le démarreur pouvait être déposer sans dévisser le cardan ? car sur la procédure d'atelier, le cardan doit être déposé si BVA ! 

Lien à poster
Partager sur d’autres sites

Oui c'est sur, car je l'ais déposé sans enlever le cardan. Il faut le tourné dans le bon sens et il passe vers l'arrière du moteur.

Après moi j'ai une boite manuelle, je ne sais pas si avec une boite auto il y a une pièce qui gène ???

Lien à poster
Partager sur d’autres sites

Moi en boite manu j'avais déposer l'arbre coté boite en 5mn car plus de facilité pour travailler vers le démarreur  .

Page 79 de mon amour d'allroad  https://forums.audipassion.com/topic/174196-pr%C3%A9sentation-de-mon-a6-allroad/page/79/

 

Manu A6 à réussi par sa méthode c'est le résultat qui compte .:AP-Smiles_2:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...