Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Si c'est un embrayage c'est vraiment pas cool du tout.

le gros avantage c'est qu'il y a maintenant un super tuto fait par Scalpa pour refaire la boite entièrement, mais bon pas terrible. 

 

il est où ce capteur de rapport engagé? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin j'ai discuté avec le garagiste qui m'a fait la vidange de boîte il me dit que lors du remplacement du radiateur de l'huile de boîte à pu s'écouler et qu un manque d'huile peut-être responsable ?
J'ai rdv pour un diagnostic chez audi le 3-4 mais je v la laisser avant semaine prochaine au garage qui a fait la vidange pour contrôle du niveau d'huile et circuit et voir ce qu'il en pense avant audi

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Polpo,

 

je viens de voir que tu parles d'un "sapin de Noël" quand la boîte donne un à-coup. SI ton problème n'était que d'usure d'un embrayage, donc une cause 100% mécanique, il ne devrait, selon moi, pas y avoir de problème  électronique, => ce n'est peut-être pas la boîte elle même.

On peut donc essayer de tester  (la procédure est dans ELSA, c'est très facile, ) ou remplacer d'abord le F104 qui transmet la position de la boite, éventuellement le calculateur de boite (mais je n'ai que des calculateurs de boite EFN, quelqu'un pourrait-il nous prêter un calculateur FBD, histoire de ne pas être obligé de démonter celui de la mienne??)

Pour finir, on vidange, on change le mecatronic, on remet la meme huile si elle est belle et on teste

 

Qu'en penses tu

 

Les autres, ce code vous dit qqchose ?

selon RossTec, il peut s'agir de l'huile ou du niveau d'huile, ou d'une cause "mécanique" mais il ne semble pas être revenu

 

Polpo,  Lors de la réparation suite à ton choc avant, ils on démonté la face avant (le "porte serrure" d'ELSA) j'imagine ?...

=> donc probablement débranché les tuyaux d'huile de boîte qui rentrent dans le radiateur d'eau...  donc possible perte d'huile et comme c'est compliqué de faire le niveau quand on ne sait pas faire, ton carrossier n'a pas remis d"huile... donc niveau trop faible qui peut faire apparaître ce code.

ça se tient non?

Je dois pouvoir avoir un pont ce soir ou demain. Il faut contrôler ton niveau de boîte

 

Appelles moi quand tu es en pause

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, le temps que je tape ma réponse, les choses ont évolué... nos messages se sont croisés

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui déposé à l instant au garage devillaine pour diagnostic semaine prochaine il ne croit pas trop aux coïncidence et veux vérifier le niveau d'huile pour commencer....en fonction du diagnostic jannulerai ou pas le diag audi 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le carrossier au téléphone à l'instant il me dit que quelque chose à coule au démontage mais ne savait pas ce que c'était il pensait du ldassistee mais le niveau était bon donc il ont pas pousse plus loin il appelle le garage pour lui dire...Je croise les doigts

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Très belles jantes mtm Polpo 😉

Elle est très bien mise en valeur avec cet avant tout neuf 😊

Sincerement navré pour ta boite 😕

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La piste de Julien est intéressante en effet

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

j'ai u le défaut 17 114 sur mon Allroad et c'était une des cloche de boite qui était cassé

j'avais un gros à-coup en redémarrent d'un stop et ça c'était mis à patiner

 

Modifié par ced08

Partager ce message


Lien à poster
Partager sur d’autres sites
La piste de Julien est intéressante en effet
Pour le moment la meilleure piste c'est l huile qui s'est écoulé de la boîte lors du changement de radiateur sans vérification du niveau ensuite...Pour le moment je crois plus au hasard ma boîte ayant été vidange en temps et heure...

Envoyé de mon E6553 en utilisant Tapatalk

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est une très bonne piste et j'espère que ce n'est que ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, j'ai eu une boîte en manque d'huile et à part des soucis de patinage, pas d'autres symptômes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben la c'est du patinage ça nembraye pas ça tourne dans le vide puis ça embraye d'un coup et ça secoue à ce moment là...

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors moi, c'était en roulant à la reacceleration, le moteur prenait des tours du à l'usure des embrayages.

 

Toi, ca ne le fait qu'en 1, pas en deux? On pourrait penser que le convertisseur se referme d'un coup, mais bizarre qu'il ne le fasse qu'en une et pas en deux alors qu'il y est aussi sollicité...

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement le manque d'huile ne devrait pas donner des à-coups 

Maintenant est-ce que le manque d'huile, responsabilité du taulier,  ne pourrait-il pas avoir endommagé la boîte... '

Ce qui pourrait obliger celui-ci à faire jouer son assurance pour responsabilité pro pour te payer une boîte neuve... 

Donc il est indispensable de faire faire le contrôle de niveau par un Pro et avec facture

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme samarquande le dit vu que la voiture sort d'atelier depuis 6 semaines je ne touche ou fait rien tant que le diagnostic n'est pas posé...
Tout ça est troublant ma boîte à 191000kms vidangée à 73000 puis 175000 avec crépine à chaque fois aucun soucis avant l'accident et bizarrement le jour où je reprend ma voiture la boîte délire sans qu'il n'y ait aucun lien de cause à effet entre le choc et le démontage...
C possible mais bizarre quand même ?

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre, c'est sûr...

 

Tu as bien raison de passer par un diagnostic pro mais c'est toujours délicat.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, polpo89 a dit :

J'ai eu le carrossier au téléphone à l'instant il me dit que quelque chose à coule au démontage mais ne savait pas ce que c'était il pensait du ldassistee mais le niveau était bon donc il ont pas pousse plus loin il appelle le garage pour lui dire...Je croise les doigts

Envoyé de mon E6553 en utilisant Tapatalk
 

 

Hello,

Déjà il y a quelque chose d'anormal là:

De l'huile coule, il pense que c'est de l'huile de D.A., le niveau de liquide de D.A. est bon, donc tout va bien???

S'il y a un souci de boîte car elle a manqué d'huile il y a une grosse faute.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça coûte 3 ou 400 € mais peut-être devrais tu faire contrôler le niveau de boîte en présence d'un huissier. 

Ou en présence du carrossier.... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le moment le carrossier joue la bonne fois on va laisser les choses se faire normalement et attendre de voir avant de le pendre par les pieds il n'y est pour rien jusqu'à preuve du contraire...Après si devant le fait accompli si fait accompli il y a on verra...ils ont bonne réputation...jusque là

Envoyé de mon E6553 en utilisant Tapatalk
 

Modifié par polpo89

Partager ce message


Lien à poster
Partager sur d’autres sites

Je trouve ce comportement "professionnel" quand même quelque peu étrange...

Après, je n'aime pas dénigrer les pros, les circonstances n'étaient peut-être pas en sa faveur. Les contraintes liées à un travail sous expertise mettent à mal la qualité par moment. Car l'expert ne prend pas forcément en compte le temps passé pour d'autres vérifications, tel le niveau de boîte après une fuite suspecte...

Attention quand même à la procédure pour le niveau. Les carrossiers ne sont pas forcément au courrant.
Sur le carter de la boîte il y a indiqué que le niveau doit être vérifié entre 30° et 50° de température d'huile. À vérifier au diag. L'idéal étant aux alentours de 40° car chez vw ils précisent bien souvent 42°. Ceci moteur tournant bien entendu, sinon ça va être la douche!

Pour les accoups, un manque d'huile ( donc pression plus faible ) lié à un début d'usure des disques et du convertisseur peuvent être en cause. Si l'usure n'est pas trop importante, le retour au niveau devrait remédier au problème. Mais ça annonce une usure non négligeable de la boîte...

L'important étant quand même que le professionnel assume le contrôle, et soit en mesure de convaincre l'expert du lien avec ton choc, pour une prise en charge. Les experts n'étant pas spécialement fan non plus des travaux supplémentaire après expertise. Ils ont eux-mêmes des comptes à rendre aux assurances...

Envoyé de mon SM-N950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis tout à fait d'accord, et si c'est lié à une négligence je pense que l'expert ne paiera rien et me dira de me retourner vers le carrossier Si un lien est établi
Jai fait un mail à l'expert hier soir pour l'informer

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non juste radiateur principal et condenseur de climatisation le reste c'est de la ferraille ou carrosserie

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, polpo89 a dit :

Non juste radiateur principal et condenseur de climatisation le reste c'est de la ferraille ou carrosserie

Envoyé de mon E6553 en utilisant Tapatalk
 

le radia principal sert aussi de radia d'huile de boite.

 

ce sont les raccords "gris clair" que l'on voit sur cette photo

52558_x800.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci burny c'est de la que ça a donc fuité...

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

par contre ce que je ne sais pas, c'est le volume d’huile qu'il y a entre ces 2 point de branchement

 

(j'ai un radia d'A8 qui traine a la maison.. je pourrai mesurer pour avoir un idee.. )

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te conseille de contacter les experts de ZF France à Anthony:

tel: 06 89 86 11 14

Ils te diront les dégâts que le manque d'huile peut entraîner

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Samarquande a dit :

Je te conseille de contacter les experts de ZF France à Anthony:

tel: 06 89 86 11 14

Ils te diront les dégâts que le manque d'huile peut entraîner

Merci smrqde j'ai essayé deux fois mais répondeur, peux tu me dire si ou quelqu'un d'autre du forum s'il justement il y a une procédure spécifique à respecter pour le changement de radiateur avec une boîte tiptronic justement pour éviter de perdre l'huile stockée dans le radiateur ? Vu que le remplissage est déjà quelquechose de minutieux il y a peut être une procédure à respecter autre que je débranché j'enlève et je remets ? Merci d'avance si quelqu'un a l'info 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est simplement indiqué : Attacher les conduites d'huile de boîte ou d'ATF au longeron en les orientant vers le haut de manière à éviter tout risque d'écoulement de liquide"

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Puis en fin de remontage "Contrôler le niveau d'huile de boîte ou D'ATF" 

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après toi combien le radiateur contient ? Le circuit est il long ? Ou la quantité est négligeable ?

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon radiateur était endommagé et a perdu tout le ldr, peux til avoir perdu du liquide de boîte également ? Je pense que l'expert l'aurait vu ?

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est évident.

En changeant le radiateur, il y nécessairement de l'huile qui est partie avec

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le tuyau du bas dans le radiateur est en dessous du niveau dans la boîte.  Si il a été endommagé dans le choc et perdre une grande quantité d'huile avant d'arriver au garage. 

Et donc passer à peu près inaperçu 

Malgré tout, t'avoir rendu la voiture sans avoir vérifié le niveau est une faute 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis impatient de savoir le niveau d'huile dans la boîte plus que de recevoir mes jantes demain...
Quand un carrossier fait de la mécanique il y en a toujours un peu, l expert n'a pas un rôle de conseil ? Il n'aurait pas du lui dire attention il faudra l'emmener chez un garagiste pour le niveau à la valise ? Ou à partir du moment où il accepte un véhicule il est censé tout maîtriser ? Ce qui me semble compliqué...

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Photo lors de l'expertise mais on voit pas grand chose de concret 2bc419a4a8fb54d089a779c782bb9cc2.jpg

Envoyé de mon E6553 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça va être compliqué cette histoire d’un point de vue parties en jeu

bon courage Polpo 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×