Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

kop-95

Elle est arrivée !

Messages recommandés

Voila elle est arrivée !!!

 

J'ai réceptionné aujourd'hui mon Q5 TDI 190 S-tronic Avus.

 

Je vous passe les équipements de série... voici les options :

- Keyless

- Toit ouvrant panoramique

- Attelage

- Bang et Olufsen

- Banquette coulissante

- Inserts alu

- Sièges chauffants et à mémoire

- Roue de secours (...)

 

Voici quelques photos

 

post-28789-0-47247500-1441124220_thumb.jpg

post-28789-0-88862400-1441124461_thumb.jpg

 

 


allez encore une

 

post-28789-0-72772400-1441124551_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

slt

 

bien venue très belle couleur :malelovies: :malelovies:

félicitation et bonne route :marcelpoire: :marcelpoire:

Partager ce message


Lien à poster
Partager sur d’autres sites

du coup je confirme ce que certains signalaient dans un post précédent, en tous cas pour les versions Avus : baguettes chromées en bas de coffre, sur les côtés (bas de caisse) et sur le haut des poignées.

 

Sinon si cela peut servir, voici les versions logicielles livrée en ce moment :

HN+_EU_AU3G_P0900

8R0060884CR ECE 6.21.2

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai vu cette couleur cet été sur un Q5 de rosbif c'est superbe

 

FELICITATIONS très belle auto

Partager ce message


Lien à poster
Partager sur d’autres sites

hello vi jolie couleur perso j'ai hésité et comme ils n'en n'avaient pas en concession j'ai pris du daytona, mais là j'avoue trop cool

Partager ce message


Lien à poster
Partager sur d’autres sites

Très beau et moi aussi j'ai hésité avec le bleu scuba, mais il semblerai qu'il rend très bien et est moins "criard" que je ne le pensai.

Partager ce message


Lien à poster
Partager sur d’autres sites

ce n'est pas criard du tout.

J'en suis à mon second bleu scuba (mon A5 SB précédente) et je ne regrette pas, je le trouve assez classe, et cela change du blanc, gris, noir.

 

Depuis hier, deux modifs au VCDS : la "danse" des aiguilles au démarrage, et l'inversion de la position du stop/start.

Pas eu besoin d'activer le "nad bluetooth" dont j'avais besoin (data via la sim, gsm via le tel bluetooth) c'était déja fait !!

Par contre l'activation du menu vert ne fonctionne pas.. bizarre

 

sinon mauvaise surprise ce matin en regardant de plus près, la CC n'a pas fait graver les vitres, je n'ai plus qu'à râler (l'assurance l'exige évidemment).

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le menu vert tu ne t'es pas trompé de canal (le 5 au lieu du 6) ?

 

non j'ai bien revérifié, c'est bien le canal 06 que j'ai mis à 1 (d'ailleurs le VCDS m'indique bien dans la bulle que c'est pour déverrouiller le menu vert).

 

et si j'appuye sur "menu" + "car" quelques secondes je n'ai pas le fameux menu vert juste le "menu"

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon mauvaise surprise ce matin en regardant de plus près, la CC n'a pas fait graver les vitres, je n'ai plus qu'à râler (l'assurance l'exige évidemment).

 

Vois avec ta CC, mais pour moi il faut d'abord que je reçoive le cache par la poste pour ensuite revenir en CC pour faire tout graver comme il se doit.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

non j'ai bien revérifié, c'est bien le canal 06 que j'ai mis à 1 (d'ailleurs le VCDS m'indique bien dans la bulle que c'est pour déverrouiller le menu vert).

 

et si j'appuye sur "menu" + "car" quelques secondes je n'ai pas le fameux menu vert juste le "menu"

Tu as redémarré ton MMI .... ?

 

Sinon il ne s'active pas :marcelpoire:

Partager ce message


Lien à poster
Partager sur d’autres sites

oui redémarré.

Ca a bien pris en compte mes autres bidouilles, mais pas celle-là.

 

Bon ce n'est pas grave, à ce moment tout ce dont j'ai besoin fonctionne, c'est juste pour le défi technique au pire :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Nous sommes d'accord que par redémarrer tu entends la combinaison des 3 touches et pas juste couper le moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, oui

je vais retenter ma chance un autre jour (pas le temps aujourd'hui pour cause de débarquement d'agriculteurs sur Paris... ou alors je ferai ça dans les bouchons :) ), en remettant à zéro la valeur, et en la remettant à 1, puis redémarrage.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui, oui

je vais retenter ma chance un autre jour (pas le temps aujourd'hui pour cause de débarquement d'agriculteurs sur Paris... ou alors je ferai ça dans les bouchons :) ), en remettant à zéro la valeur, et en la remettant à 1, puis redémarrage.

Flik 95, tu sais que si tu ne réussis pas l'épreuve du menu vert, tu vas te lever et ton Q5 aura été remplacé par un duster dci 110 !!!!!

 

Méfie toi ..... :roi:

Partager ce message


Lien à poster
Partager sur d’autres sites

Flik 95, tu sais que si tu ne réussis pas l'épreuve du menu vert, tu vas te lever et ton Q5 aura été remplacé par un duster dci 110 !!!!!

 

Méfie toi ..... :roi:

 

aie...

Bon dès que ma voiture peut réintégrer le garage (les cantonniers locaux ont décidé aujourd'hui de refaire le trottoir, il a fallu que j'évacue mon garage au pas de course) je m'y recolle, manquerait plus que je finisse en duster bleu des mers du sud DCi 110 boite auto si tu pousse le levier.

 

Blague à part une question bête (non, con) : je trouve à 200 km au compteur que ma voiture prend sa temperature nominale hyper rapidement (10 minutes) et consomme beaucoup (8-9 l en trafic pas mal fluide sans trop appuyer). Dois-je mettre-ça sur le compte du rodage du moteur/boite/pont ?

D'ailleurs après avoir déposé ma fille au collège (3km en tout quand même), en rentrant, le ventilo moteur était à fond et ça sentait le chaud... le FAP se décrasse déja ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Un TDI 190 doit consommer entre 6 et 7 litres si tu n'appuies pas trop.

 

8l c'est la conso du 3.0.

 

Pour la température 10 minutes c'est lent au contraire, en ce moment mon 3.0 met quelques minutes à monter à 90°.

 

Pour dire que tu consommes 9 litres tu te bases sur l'ODB, vu que tu n'a pas encore pu faire un plein je suppose ?

 

Donc attend le premier plein, et en supposant qu'on t'aie livré le Q5 avec le plein total, fais le calcul nombre de litres mis / (km / 100).

 

Pour te rassurer tu peux aussi faire le plein à 500 par exemple, le calcul sera le bon aussi.

 

Il n'y a aucune raison que tu consommes à outrance.

 

Pour finir, ces moteurs ont en horreur les courts trajets, donc il te fera le scénario moteur qui sent le brulé et ventilo qui s'affole de temps en temps malheureusement.

 

L'ODB est en général très précis au bout de quelques milliers de km.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Thierry pour tes précisions.

 

Je suis fort étonné des différences avec mon A5SB d'avant, qui avait le même moteur (en 177).

 

Elle mettait bien 20 minutes pour arriver en température, sauf période de canicule (là avec 10 degrés au réveil en IdF... on en est loin), et la conso tournait autour de 6,5l.

 

Oui je me base sur l'ODB puisque je n'ai fait que 200 km avec ce qu'ils m'ont donné comme fuel. Maintenant j'ai le plein, je vais pouvoir sortir la règle à calcul.

 

Je me demandais juste si la période de rodage pouvait influencer cela, avec des frottements amplifiés dans le moteur le temps "que ça se fasse".

 

Pour les modifs VCDS je m'y attaque ce weekend j'espère pour ce satané menu vert.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la conso tu peux regarder (et utiliser, il y a une appli pour ça :roi: ) sur spritmonitor (cliques sur ma conso dans ma signature).

En choisissant le bon modèle et la bonne motorisation tu auras une idée de ce que ton véhicule "doit" consommer.

Normalement ta conso va descendre un peu au cours des premiers milliers de km mais tu ne gagneras guère plus que 0,5 litre/100 avec ça.

 

Pour la température, même chose, un peu moins de 10 minutes pour être à 90 (en ce moment).

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, merci.

 

Effectivement les chiffres sont 1/2 l sous la conso mesurée par mon ODB à la louche.

 

Pour le temps de chauffe, c'est finalement peut être mon ancienne A5 qui était lente !

Partager ce message


Lien à poster
Partager sur d’autres sites

L'homme a vaincu la machine...

 

Malgré le fait que la valeur était bien mise à 1 au bon endroit, le menu vert refusait d'apparaître...

J'ai repassé la valeur à 0, redémarré le MMI, remis la valeur a 1, redémarré le MMI et miracle, j'ai bien accès au menu vert.

 

Merci Thierry de m'avoir poussé à le faire, même si je n'en ai pas besoin (ce qui est le propre de l'informaticien, faire un truc juste pour tester, même s'il n'en a pas besoin).

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...