• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

Je me présente, Charles 24 ans, j'habite dans le Cantal depuis 4 mois suite à une mutation. Sinon je viens du sud ( et partout les chemins ... :je_sors: :out1: ) Fan d'Audi depuis que mon père en a une, et ça date pas d'hier :)

Je ne suis pas nouveau j'étais dans la section 8L juste avant. Mais voilà à un moment il faut passé le cap et la 8P me tentait depuis un moment.

 

Hier je suis donc allé acheter la belle à Clermont-Ferrand.

 

Il s'agit donc d'une 8P 2.0 TDI 140 Quattro de fin 2007. 110 000km au compteur et toutes options SAUF gps ( mais cela ne saurait tarder :icon_biggrin: ) , toit ouvrant et sièges chauffant. Je ne sais pas trop quelles options sont dispo sur les 8P donc j'en oublie surement que je n'ai pas.

 

A faire : Pas grand chose a part mettre des pneu hiver, changer les insert lève vitre et avoir le bout chromé ( non non ça fait pas bling bling ^^ ), pareil pour la commande de phare et rétro. Mettre un RNS-E, et je pense que ce sera pas trop mal. A voir ce que vous en pensez, vos avis et conseils m’intéressent.

 

Voici les photos ( si ça marche :) )

 

 


D'autres photos seront à venir, je n'en ai pas plus pour le moment ...

post-116335-0-48592600-1441102321_thumb.jpg

post-116335-0-88466100-1441102334_thumb.jpg

post-116335-0-32080400-1441102404_thumb.jpg

post-116335-0-33338200-1441102414_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Charles,

 

 

Bienvenue à toi chez les 8P-istes.

 

Quelle couleur ? Gris Dauphin ? Parce que sur les photos, c'est parfois trompeur.

 

 

J'ai presque la même dans mon garage ( 2006 et 158000km ).

 

Que du bonheur ! ! !

 

Dans l'absolu j'aurais préféré une 170CV mais rare en Quattro et je ne voulais pas faire l'impasse sur le Quattro...

 

A plus sur le forum.

 

Chrstophe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien je ne sais pas à vrai dire, gris dauphin ou gris volcan .. Je pencherais plus pour la deuxième option.. Une 170 ne m'aurait pas déplu non plus ! Mais après c'est question budget que ça coince ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, plus gris volcan. J'ai eu la même sans le quattro mais de 2003 avant le FL. J'en garde un excellent souvenir. :)

Pour les options, regarde l'étiquette des codes options dans le logement de roue de secours, tu sera fixé, sur ce que tu ou n'as pas.

A priori, je dirais que c'est une Ambiente, d'après les applications décoratives en bois... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui gris volcan ça me parait pas trop mal :)

Pour le moment je n'ai pas eu l'occasion de la conduire une seule fois depuis que je suis rentré avec mais j'ai hâte ! ça a l'air d'être une bonne caisse !

Je regarderais pour les options merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Si en fonction de l'éclairage elle a des reflets marron métallisé très foncés, c'est bien gris volcan ;).

De mémoire, tu as quelque par le code couleur sur une étiquette. Je ne sais plus en revanche où la trouver :unsure:. Comme ça, je dirais :

¤ soit sur la tranche de la porte conducteur,

¤ soit sur le montant B de la carrosserie (le montant central entre l'AR de la porte conducteur et la vitre de custaude AR) côté conducteur

¤ soit près d'une des ailes AV sous le capot

¤ soit près de l'étiquette des codes options dans le logement de la roue de secours.

Désolé, ça fait 3 ans, que je n'ai plus ma 8P... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les amis...

 

Bon le carnet d'entretien est à jour et son code couleur est LZ7L donc gris volcan.

Pour les options, c'est ambition luxe...

 

Elle est vraiment très propre et bien entretenue, mon fils a fait un beau coup, c'est une belle occaze.

Par contre perso le bois à son âge ca le vieillit lol

 

Maintenant faut la passer au VAG et voir si on a pas de merde et aussi savoir si on peut activer des trucs la dessus comme sur ma B7

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes, gris volcan métalisé. On verra au VAG le week-end prochain ce que ca donne !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon VAG passé et pas d'erreur.

 

Je lui ai activé quelques petits trucs...

 

- Allumage auto des feux au dessus de 140km/h

- Feux de brouillard AV qui s'allume quand on tourne (un coté ou l'autre)

- Flash des feus stop et warning en cas de freinage d'urgence

 

La néanmoins il me reste a démonter le retro electrocrome car il ne s'allume pas du tout !

Pourtant au niveau du connecteur venant du pavillon j'ai bien le jus...

 

J'espère donc que ce n'est que le fil sur la platine même du retro qui est dessoudé comme j'ai déjà vu sur plusieurs posts sur le net... Ce sera donc l'opération à faire dans 2 semaines quand le fiston repasse à la maison...

:race:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

Cool ! C'est sympa, c'est le post du fiston et c'est le papa qui donne les infos :bigsmile: !

Si dans la famille, vous n'êtes pas des fans d'Audi !... :)

Bel esprit :bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol oui désolé je comptais tout mettre d'un coup ! Mais Bon le maitre s'en est chargé pour moi :p

En tout cas je veux mes incerts en alu !!! :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Commence par changer ton avatar, c'est l'ancienne :secret:

 

Sinon je voulais savoir si on pouvait au VAG activer les brouillards avant pour rouler même de jour ?!

 

Pour les inserts alu je suis pour, virer le bois foncé je suis pour

Je serai aussi pour un volant avec commandes, le BT audi a installer en 2de monte, un pommeau de vitesse et enfin un RNSE :roi:

 

Mais bon j'ai du boulot :mur:

 

Sinon oui la famille est fan... et encore ma femme a plus l'A1 mais on a eu 3 audi dans la cours de la maison ! :race: :race:

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous étiez à 2 doigts d'ouvrir une concession, en somme :bigsmile: !

Pour utiliser les AB AV un peu comme des feu de jour, oui c'est possible. On peut même régler l'intensité de l'éclairage. Il me semble avoir lu un tuto pour le faire, mais je ne sais plus si c'est ici ou sur un autre forum. Au pire, je peux regarder dans mes archives, j'ai peut-être les infos pour faire le paramétrage. :).

Sinon pas mal de modif et donc de boulot en perspective visiblement. ;) !

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien si tu retrouves la modif a faire au VAG pour les FB AV en feu de jour je suis preneur...

 

Pour le boulot, cela se fera au fur et à mesure de son argent et de mon temps :roi:

 

Pour la concession Audi, on en était vraiment pas loin sachant qu'en plus mon beauf a une A4 B7 Avant aussi et quand il vient ça donnait pas mal...

La c'est ma chérie qui louche sur un Q3 !! :mur:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ahhhh la petite concession ce serait sympa ! Manque la petite soeur qui n'a pas voulu de la 8L c'est bien dommage :p

 

Pour le bois je sais pas trop si je vais le virer .. Il te reste du film carbonne ? :squate: Si il t'en reste alors why not à voir .. Les FB avant je vais me renseigner si c'est légal car j'ai un doute ... Et ce n'est pas que j'habite près de la gendarmerie ... Mais presque :)

 

Bref, c'est bientot mon anniversaire père, et si tu ne sais pas quoi me prendre, je serais pas contre un volant méplat ....... :race: :petard: :icon_biggrin:

Je rigole bien entendu, un rns-e sera bien suffisant :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben les feux de brouillards atténués en feu de jour je vois pas en quoi ils feraient suer les bleus ! :nixweiss:

 

Oui pour ton annif tu auras le film carbone ! :MdrDevil: :casse:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

 

Bonne nouvelle, j'ai retrouvé le post où on parlait des AB AV attenués et utilisés en feux de jour :) Non sans mal d'ailleurs !

Mauvaise nouvelle, les codes / bits / octets à modifiés ne sont pas décrits :(.

Je dois faire une modif sur ma Superb ce week-end, je peux essayer de retrouver en procédant par analogie, pour vous orienter sur le module où ça pourrait se trouver. :).

Je vous tiens au courant. :) :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

 

:coucou:

J'ai retrouvé un truc pour les Skoda Superb d'avant 2010 sur un autre forum. Mais entre cousines VAG, il y a souvent des similitudes. Donc à tester pour la 8P, ou a minima, utiliser pour t'aiguiller sur ce qu'il faut chercher. :)

 

Ensuite, faut bien savoir ce qu'on fait et prendre toutes ses précautions, pour savoir revenir en AR. :think: ;)

"FEUX DE JOUR DANS LES ANTIBROUILLARDS POUR LES MODELES D'AVANT 2010 :

Installer les feux de jour dans les antibrouillards (plus les feux AR ni les veilleuses AV d'allumés en même temps que les DRL).

 

Manipulation faite avec vcds 10.6.1, centrale électronique de la voiture : 1K0-937-087. Les 4 premières images correspondent à la version 908.2 mais c'est quasiment identique à la 10.6.1.

 

Aller dans 09-Cent.Elect > Coding-07 > Assistant codage long :

 

Vous arrivez à l'octet 0. Pour changer d'octets, il suffit d'appuyer sur la flèche du bas (ou il y a les 4 flèches) ou de sélectionner directement l'octet en cliquant sur une des 30 cases de la ligne 3) :

 

image1-4ccbf57.jpg

 

Allez à l'octet 11, désactiver le bit 2 en cliquant dessus la case et activer le bit 0.

Le bit 0 n'apparaît pas dans la partie 4), mais il suffit de remplacer le dernier 0 par un 1 dans le code binaire et d'appuyer sur entrée [le code binaire 1000000 de la partie 3) correspond aux cases de la partie 4)], sauf qu'ils sont inversés.

Je m'explique, le bit 7 de la partie 4) correspond au 1er chiffre du code binaire, le bit 2 correspond à l'avant, avant dernier chiffre du code binaire, etc. Pour ma part, le bit 0 n'était pas encore coché sur la capture d'image. Le bit 0 sert à couper les feux de jour quand le frein à main est mis. Le bit 2 sert à couper les xénons qui resteraient sans cela allumés en même temps que les AB.

 

image2-4ccbf94.jpg

 

Ensuite, activer le bit 1 de l'octet 14 (même topo que le bit 0 de l'octet 11). Il suffit de remplacer l'avant dernier chiffre du code binaire (qui est 0) par 1 et de faire entrée. Le bit 1 est ici coché

 

image3-4ccbf9a.jpg

 

Après avoir fait cela, les feux de jour DRL se trouveront dans les antibrouillards. Mais les veilleuses AV et les feux AR resteront allumés en même temps que les DRL. Pour les éteindre, il faut aller dans l'octet 18 et remplacer le B de 1B qui se trouve sur la ligne 1) par un C, ce qui fera 1C (manip pas encore faite sur la capture d'image)

 

image4-4ccbfa5.jpg

 

Pour ceux qui veulent régler l'intensité des ampoules dans les AB, il faut aller dans l'octet 24 et changer la valeur (92 d'origine) par celle que l'on veut (60 dans mon cas). Pour cela il faut aller sur la case ou le chiffre est écrit en jaune et de faire entrée pour le valider.

 

image5-4ccbfa8.jpg

 

Une fois toutes ces manip faites, il faut les valider en cliquant sur la croix en haut à droite (cela ferme la page des octets). Un nouveau codage va s'inscrire (sur la 4ème image).Il suffit de faire OK, d'attendre quelques secondes et de refaire OK sur la petite page qui s'ouvre. Voilà, si tout va bien, vous avez les feux de jour dans les AB."

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah super merci de ton aide !

 

On testera cela le weekend prochain...

Je note toujours les modifs et quand je vois que cela ne fonctionne pas je remet toujours les valeurs trouvées avant modifs afin de ne pas prendre de risque.

 

:race:

Partager ce message


Lien à poster
Partager sur d’autres sites

De rien :) ! Après, pas dit que ça marche... :unsure:

Mais à tester, bon courage. :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je n'ai pas testé.

 

Ce matin, j'ai démonté son retro intérieur electrocrome... La led verte ne s'allumait même pas...

 

J'ai donc enlevé le petit cache qui part de la base du retro vers le plafond et j'ai déconnecté le petit connecteur. Après test au voltmètre, y avait du courant... Le souci est donc dans le retro.

En le tournant à sa base d'un quart de tour anti horaire, je l'enlève et passe la bête à table.

Je le démonte soigneusement, les clips sont chiants a déboiter... Mais j'y arrive.

 

J'ouvre donc la bête en elevant le miroir, et le circuit imprimé qui vient avec (pas oublier y a un pin blanche sur laquelle il faut pousser pour que le circuit vienne.

Et la je vois quoi, que le connecteur n'est pas branché sur le circuit imprimé...

 

Je soupsonne que lors du changement de parebrise, le cable avec la fiche qui sort du retro a été tiré et cela s'est deconnecté dans le retro.

 

Une fois remonté ca fonctionne !

 

Voila

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quoi c'bazar !?! C'est même pas l'moufflet, qui remet tout en état lui-même !?!

Ou c'est papa, qu'est encore plus mordu ?!? :bigsmile:

:ck1:

 

En tout cas, c'est toujours cool, quand on arrive à trouver et supprimer une panne :p ! Content pour vous ;)

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Et non mon brave Bap33 ce n'est pas le moufflet, c'est bien Papa qui fait...

 

On va dire que je suis plus bricoleur que lui... et que j'ai plus d'affinité avec la mécanique et l'électronique que lui...

Mais c'est pas dérangeant car j'aime bien cela :race:

Partager ce message


Lien à poster
Partager sur d’autres sites

Arfff :icon_razz: ! Passion, quand tu nous tient :icon_biggrin: !!!

Je rigole, mais je ferais pareil dans ton cas... ;) Moi j'ai encore le temps. Le permis des moufflets, c'est pas avant 14 ans (au moins ! :p)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu sais 14ans, ça passe vite !! Quand je vois qu'on lui a fêté ses 24 y a une semaine :mur:

Le temps passe a une vitesse... et plus je vieillis plus ça passe vite je trouve :nixweiss:

 

:race:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Bap33 pour tes infos c'est cool !! :) Pour l'électrochrome donc c'est ok aucun soucis. En revanche aujourd'hui sur l'autoroute, perte de puissance monstrueuse, plus de turbo elle est passé en safe mode.. Je me suis arrêter sur une aire, éteint le moteur, regarder si une durite était mal emboîtée ou quelque chose dans le gout, mais rien.. Je suis reparti et elle ne l'a pas refait. J'ai poussé les rapports comme il faut je pense par la suite histoire de décrassé et je n'ai pas eu le problème pour les 150km restant...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.