Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Qu'avez-vous fait sur votre A6 aujourd'hui ?


Messages recommandés

Je vais pas pouvoir faire un lustrage pro, il me faudrait une rotative, et beaucoup plus d’expérience, mais déjà la carrosserie devient douce et plus brillante, ça me va déjà :)


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • Réponses 2,9k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Oui le coup blues , elles sont parties ce soir elles vont finir sur un Allroad C5 .  

Profitant des exemples sur le forum (Merci à eux), j'ai ajoutés des prises USB sous l’accoudoir. Pour l'instant elles sont alimentées en permanence, mais ça pourrait changer un de ces jours. (si

Grace au forum j'ai enfin trouver la solution pour déboucher le tyuau qui sert à l'écoulement du trop plein dans la trappe à essence...sans vous je n'aurais jamais pensé à utiliser un cable de frein à

Images publiées

Oui une rotative peut vite faire des dégâts, c’est pour ça qu’il y a plusieurs années j’avais pris une orbitale, mais avec nos allemandes au vernis plutôt dur, une rotative est mieux, mais faut de l’expérience...


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bonsoir, 

J'ai fait un diag le mois dernier et j'avais ce défaut. Si les experts peuvent m'éclairer sur ce diagnostic et les prémisses d'une panne à venir ? 

Un lien direct j'imagine entre le le 01 et le 03 ! 

J'aurais besoin également de connaitre la signification des infos suivantes

541400322_Capturedcran2020-06-2019_04_36.png.672f22e6d302702eb5ba490ff7becdf7.png

 

Pour ce qui est de la date, je la comprends pas ! 2008 ! 

J'ai parcouru le site de ROSS TECH mais je n'ai pas trouvé ce que je cherchais. Si vous avez un lien sur ces infos, je suis preneur.

 

IMG_1842.thumb.jpeg.5c6386969b8f1fa20877ccb954419519.jpeg

IMG_1840.thumb.jpeg.549304a5476c70220e32692f319ea10a.jpeg

 

 

J'ai effacé les défauts. J'ai pas beaucoup roulé depuis, mais les défauts ne sont pas revenus.

Merci pour votre aide à fiabiliser cet allroad.

Olivier

 

 

 

 

 

Modifié par skwal31
Lien à poster
Partager sur d’autres sites

La batterie est souvent à l'origine de nombreux maux de nos A6, mais ce coup ci ce n'est pas le cas car elle est en maintien de charge permanent ! 

Lien à poster
Partager sur d’autres sites

Bonjour Olivier , seul l'appareil de mesure peut te certifier de la charge exact .

Le maintient de charge Cteck lui a une autre fonction  :AP-Smiles_2:.

Modifié par RABITO
Lien à poster
Partager sur d’autres sites

La RS6 a un moteur turbo et la S6 un atmo si on va vite.

après il y a plein de différences, carter sec pour la RS notamment.

Lien à poster
Partager sur d’autres sites

Tu ne décalamine pas avec les coquilles de noix ? certains l'ont fait avec de beaux résultats .. (recherche sur le forum)

Lien à poster
Partager sur d’autres sites

Oui, mais c'est quand même plus compliqué à mettre en oeuvre.

Faut se fabriquer un système pour projeter les coquilles, et les aspirer en même temps. Et s'il y en a qui tombent dans les cylindres, c'est une belle galère.

Donc je joue la sécurité, et je vais y passer un peu plus de temps ;)

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bon, rebelotte pour la jauge coté conducteur, que j'ai déjà changée il y a 25 000 Km (c'est du consommable ?)

J'ai voulu ouvrir pour voir, mais comme je n'ai fait que 150 Km depuis mon plein d'avant hier (hier, j'ai tout fait en moto), ça a vite débordé au démontage, donc ... j'ai vite remonté !

Si je roule assez pour vider avant de partir (ce dont je doute !), je regarderai, sinon, ce sera pour Aout ! (et je ferais Juillet sans jauge ...en regardant le totaliseur : à l'ancienne !)

Soit c'est un faux contact ou un fil débranché, soit c'est encore la jauge qui est H.S.(et là, ce serait pas de bol)

Mais je n'ai qu'un défaut 0771 au VCDS et la dernière fois, j'avais deux défauts (771 et 438).

Wait and see ...

Lien à poster
Partager sur d’autres sites

Ha oui ,alors il faut que tu fasse comme Joe Pike , je trouve son tuto excellent .

Il y a aussi celui de manu A6 :AP-Smiles_20:

 

Modifié par RABITO
Lien à poster
Partager sur d’autres sites

Ben oui, mais il faut que je consomme avant, car le niveau de gas-oil est supérieur au plan de joint de la jauge ... et comme je venais de faire le plein, ça déborde quand je dévisse !

Étant donné qu'on fait beaucoup de moto en ce moment, le niveau de gas-oil ne baisse pas sur l'Allroad ... et on part bientôt en montagne (donc sans jauge et avec le biiip). Sinon, la conso est affichée correctement !

Lien à poster
Partager sur d’autres sites

Moi aussi mon niveau ne baisse pas vu le temps de chiotte en ce moment :AP-Smiles_u1F602:... Et  dire que c'est l'été mon Dieu :AP-Smiles_26:.

Lien à poster
Partager sur d’autres sites

Démontage mécatronic en vue de changement plaque séparatrice, solénoïde, et joint entre mecatronic et boite et vidange bien sûr ^^
 

 

1C724502-21D4-4F2B-B46B-313A2A2E01B1.jpeg

5C5641BD-5604-4B90-A9C2-1A922207393A.jpeg

E9A75A27-F22B-4787-8304-218BF2612E12.jpeg

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

aujourd'hui démontage air bag et palette gauche qui est bloquée.

aprés intervention un petit ergot cassé était coincé dedans.

 

remontage et c'est reparti, j'en ai profité pour faire un petit nettoyage intérieur

tcho

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
Le 03/07/2020 à 23:02, remi_rco a dit :

Bon, rebelotte pour la jauge coté conducteur, que j'ai déjà changée il y a 25 000 Km (c'est du consommable ?)

J'ai voulu ouvrir pour voir, mais comme je n'ai fait que 150 Km depuis mon plein d'avant hier (hier, j'ai tout fait en moto), ça a vite débordé au démontage, donc ... j'ai vite remonté !

Si je roule assez pour vider avant de partir (ce dont je doute !), je regarderai, sinon, ce sera pour Aout ! (et je ferais Juillet sans jauge ...en regardant le totaliseur : à l'ancienne !)

Soit c'est un faux contact ou un fil débranché, soit c'est encore la jauge qui est H.S.(et là, ce serait pas de bol)

Mais je n'ai qu'un défaut 0771 au VCDS et la dernière fois, j'avais deux défauts (771 et 438).

Wait and see ...

 

Comme je n'avais pas le temps de réparer avant de partir (et surtout que j'avais le plein !...) j'ai attendu le retour pour intervenir (sans amélioration en cours de route, faut pas rêver ...)

Donc, hier (680 Km après le plein, donc 3/4 vide), je démonte le coté gauche : flotteur Ok, pas de câble endommagé, la résistance varie quand on mobilise la jauge. Rien d’anormal.

Je remonte et c'est toujours en défaut.

Je démonte de coté droit, avec la pompe : c'est beaucoup plus chiant et sale (on en met un peu partout !). Je vérifie visuellement : rien d’anormal. je teste la jauge de gauche depuis le faisceau de droite (pour pister des fils coupés, par exemple) : je retrouve bien la résistance mesurée précédemment (donc, les fils ne sont pas coupés). Je vérifie la jauge de droite, elle est Ok.

Donc, je remonte tout en me disant que je n'avais rien trouvé et ça pourrait finir chez un plus expérimenté que moi ...

Contact : MIRACLE ! la jauge refonctionne ....

Il devait donc y avoir un mauvais contact dans une des prises (ou bien le fil est coupé mais là, il refait contact)

J'ai fait une trentaine de Km avec plusieurs arrêts et ça fonctionne ....

Moralité : à 225 000 Km, il peut y avoir des mauvais contacts (et le gas-oil, ça pue grave quand on en a plein les mains ...)

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

J'ai effectué ce W-E une opération hautement technique et risquée   :AP-Smiles_131:

J'étais tellement ému que j'en ai oublié de prendre des photos !

J'ai changé le lien caoutchouc qui retiens le bouchon de carburant (il était tout craquelé ...)

Détail de l'OP :

Ouverture de la trappe à carburant

Déboitage du lien caoutchouc de l'entrée de carburant

dévissage du bouchon (n'ayant pas trouvé de tuto, j'ai fais à l'instinct ...:AP-Smiles_36: )

   Puis, sur l'établi :

Enlever les deux petites "goupilles" plastique qui solidarisent le lien (en poussant par dessous)

enlever le lien et mettre le neuf et remettre les deux goupilles

remettre le bouchon en place et emboiter le lien

refermer la trappe à carburant

Ouf ! terminé ... je vais arroser ça ! :AP-Smiles_69:  :AP-Smiles_66:

 

 

Modifié par remi_rco
Lien à poster
Partager sur d’autres sites
il y a 1 minute, SamZ-69 a dit :

Super Tuto, je vais voir pour l’épingler.

Euh ... peut-être pas quand même !.... ou alors dans la section farces et attrapes !

Lien à poster
Partager sur d’autres sites

Ce que j'ai fait aujourd'hui pour mon A6, vous allez rire mais ça ressemble un peu à ce qu'a fait Rémi.

 

Alors ça à commencer hier déjà puisque j'ai ouvert un courrier où se trouvait la carte grise de l'auto.

Puis aujourd'hui j'ai coupé les bords le longs des pointillés pré-découpés. Pfff que ce fut dur. :AP-Smiles_131:

J'ai ensuite plié celle-ci et l'ai mis dans sa belle pochette en cuir Audi.

Et enfin je l'ai glissé dans la boite à gants.

 

Je suis exténué. Va falloir que j'aille me couché. :AP-Smiles_u1F634:

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Colis du jour :

Poulie damper

Pompe à eau

courroie multipiste + tous les galets et tendeurs

courroie pompe hp + galet tendeur

Ya pu ka !

Prix total CC = 953

prix Oscar (SKF, SNR, MAHLE et Contitech) = 387

Faites votre choix !

P1060698-1280.jpg

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...