Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi A4 B6 Avant 1.9 TDI 130


Messages recommandés

Bonjour à tous,

 

Alors voilà, je présente mon A4, ça fait 1 mois que je l'ai environs.

 

C'est donc une A4 Avant B6 1.9 TDI 130 Bleu Nuit / Intérieur Clair

 

qui totalise 223000kms à l'achat, et 230000kms au jour d'aujourd'hui.

 

Je suis le Deuxième proprio, et le carnet d'entretien est complet tamponné par le même garage ;)

 

elle n'a pas trop d'option, mais c'est suffisant pour le moment.

 

-Cuir Chauffant

-Régulateur de vitesse

-Frigo de boite à gant :icon_biggrin:

-Radar de recul

-Alarme

 

je crois que y'a rien d'autres...

 

Voici les photos de L'annonce:

 

284490IMG2388.png

878003IMG2391.png

279501IMG2392.png

 

 

 

Et voila une photo d'aujourd'hui, avec les RS6 19" posé hier soir :malelovies: :malelovies:

 

 

818479IMG2652.jpg

 

prochainement je dois faire la Distribution et vidange + filtres

 

 

 

et j'ai une petite question, c'est normale que j'ai le Cul qui est 3cm plus bas que l'avant???

(voiture vide et ressort OEM non coupé)

Lien à poster
Partager sur d’autres sites

Bienvenue ! Jolie B6, les nouvelles jantes lui vont très bien ! On dirait une pack plus non ? D'autres modifs de prévu ?

 

Pour la hauteur de caisse, je suis aussi d'origine avec l'arrière un peu plus bas que l'avant mais je crois que mes amortisseurs arrières sont fatigués...

Lien à poster
Partager sur d’autres sites

Bienvenue ! Jolie B6, les nouvelles jantes lui vont très bien ! On dirait une pack plus non ? D'autres modifs de prévu ?

 

Pour la hauteur de caisse, je suis aussi d'origine avec l'arrière un peu plus bas que l'avant mais je crois que mes amortisseurs arrières sont fatigués...

Merci, la finition aucune idée

 

pour les prochaine modifs, RNS-e, vitre teinté, rabaissé pour que l'avant fasse moins con ^^

et on verra les occaz qui se présente ;)

 

Bienvenue :) très propre ton B6 ! Et les jantes ca lui va super bien ...

Pour la hauteur de caisse moi je suis de niveau av/ar ... donc peut pas t'aider ;)

Merci

Il y a quelque coup sur la carrosserie quand même, et les baguettes qui rouille :(

 

Jolie et Bienvenue Thedom

Merci

Lien à poster
Partager sur d’autres sites

bienvenue!!!

 

les jantes lui vont bien, déjà tu as le chassis sport pour qu'elle soit aussi basse, et pour l'avant plus relevé tu n'est pas le seul à être dans ce cas, je ne sais pas pourquoi, la logique voudrai que ce soit l'avant + bas normalement mais bon :nixweiss:

Lien à poster
Partager sur d’autres sites

Merci,

 

oui, c'est normalement l'avant plus bas ou équilibré mais bon, j'ai juste une crainte c'est si je rabaisse que ça soit encore plus bas….

 

la logique voudrais que ça soit pareille et juste plus bas à l'avant, mais si ça me descend de 3cm l'arrière encore c'est pas bon ...

 

car je frotte déjà comme ça a certaine bosse ou virage :(

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

merci,

 

je crois savoir pourquoi elle est plus basse derrière, le caoutchouc/silentbloc qui est en dessous de la tete d'amortisseur et complètement défoncé, donc je pense que ça peux faire descendre la caisse plus que l'origine

 

je vais remplacé c'est dernier et je verrais bien, ça peux que être mieux

Lien à poster
Partager sur d’autres sites

Slt,

Pour le niveau de caisse, toutes les A4 B6 en pack confort et pack sport sont comme ça. Il faut rabaissé un petit peu l'avant si tu veux que ça soit plus linéaire.

 

Pour moi c'est normal, le remplacement des silent bloc n'y changera rien.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonjour a tous

 

Moi c'est Marc et je possède une Audi A4 b6 avant 1,9 tdi 130 pack bm6 et j'ai eu un soucis il y a 15 jours, je voulais partir faire des courses et plus de batterie...par contre j'entendais le ventilo qui tournais 1secobde puis s'arretais puis rebelotte...j'ai mis les cable pour démarrer et sortie le fusible en me disant je vais voir mon garagiste demain...le lendemain matin je part pour le boulot et la, au bout de 2km la voiture cale...direction garage, au vagcom rien...j'ai commencé à changer la pompe tandem car mon garagiste m'a dit que le gasoil n'arrivais pas et que cela venais de la....mais rien...elle ne démarre toujours pas, puis j'ai regarder les relais et dans la boîte étanche à ma grande surprise j'ai trouvé 6-7 cm d'eau...j'ai tout ouvert, nettoyé et sécher et changé les relais 202,395 et un autre...Une fois tout remontée elle redémarre YOUPIIII...mais le voyant moteur reste allumée ,direction vagcom qui me sort ces défauts:

 

4 défauts trouvé dans le calculateur moteur 01

 

17564-transmetteur temp.adm. (G71) rupture/court-circuit à la masse

P1156 - 35-10 - - intermittent

17569-transmetteur temp.adm. (G72) rupture/court-circuit Au pôle +

P1161 - 35-10 - - intermittent

17964-regûation de pression de suralimentation .lilite de régulation non atteinte.

P1556 - 35-00 -

18043-bus groupe motopropulseur pas de message du calculateur de clim.

P1635 - 35-00 -

 

Puis

 

Adresse 8: climatronic

 

2 défauts trouvé:

 

00716 - servomoteur de volet d'air recyclé (v113)

41-10 - bloque ou n'est pas sous tension - intermittent

 

Puis

 

Adresse 17:instrument

 

1 défaut trouvé

 

01320 - calculateur du climatronic (j255)

49-10 - absence de communication - intermittent .

 

Et je ne sais même plus ou regarder avec tout sa...si tu peux m'éclairer ou si quelqu'un vois mon poste et peux m'aider sa serai sympa...

 

Merci

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

oui belle auto, mais elle fait déja pas haute meme avec les 19'

 

d'ailleurs avec les 19', la conso n'a pas trop monté et les perfs n'ont pas trop baissé ?

 

et tu l'as rabaissée ? au pire faut rabaisser que l'arrière..

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...