• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

francois31

Claquement train avant :-(

Messages recommandés

Bonjour à tous,

 

 

 

Voilà je viens vers vous car depuis 2 semaines j'ai comme un bruit de claquement métallique sur le train avant cela se produit lors de petit trou ou imperfection de la route mais pas sur des dos d'ane et c' est de plus en plus récurrent

 

J'ai l'impression que le bruit se fait comme s'il y avait un jeu quelque part mais c'est mon avis, j'ai regarder mais j'ai rien vu de suspect.

 

J'avais fait changer les plaquettes et les disques 2-3 semaines avant le bruit.

 

Après pas de gêne particulière quand je roule à part ce bruit de casserolles ! ça m'inquiete un peu !

 

Pour rappel :

 

A4 B8 - 2008 - 3.0 tdi - env.146 000km

 

Merci d'avance pour vos conseils.

 

Bonne route !

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Contrôle tes coupelles dans un premier temps

 

Envoyé de mon D6603 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci , du coup faut que je verifie quoi sur les coupelles????

 

Bizarrement le bruit se fait à droite et à gauche enfin j'ai l'impression.... et des fois c'est plus "intense" ( ou bruyant et des fois non?!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tilt57

C'est normal si c'est les coupelles, une par amortisseur, donc le bruit peut venir de gauche ou de droite, usure identique de chaque coté.

Pour vérifier, c'est tout en haut entre l'amortisseur, et la carrosserie.

Tu peux jeter un oeil en levant ton capot, de chaque coté tu as un cache plastique noir qui protège le haut des fixation d'amort.

tu l'enlèves et tu regardes s'il y a du jeu.

Les coupelles ont un tampon en caoutchouc qui s'affaisse avec le temps

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai sa également. Ça va être résolu demain :) car gros entretien

Il s'agit des bielettes ( aucune idée de comment sa se marque). Cela m'a coûté 32€ pour les deux avant. Je reviens vers vous demain pour dire si je n'ai plus de bruit

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le défaut des b8 de ton année : bras de suspensions remplacés a partir de 2010 par des renforcés ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

En gros ça va me couter encore un bras cette histoire.... dejà que plaquette + disque c'est pas donnée heureusement que j'ai la main d'oeuvre gratuite!

 

En tout cas merci pour vos infos

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le propre des nouveaux modèles dont il faut fuir les premières années de production... La perfection n'est pas de ce monde ;-)

C'est le caoutchouc du bras qui était trop mince et fragile de mémoire et c'est aussi ce qui génère des tremblements dans le volant à certaines vitesses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ben c'est bien que tu m'en parle, pcq a vitesse stable 110/120 (pas au delà 130 & 150 y a rien) j'ai le volant qui tremble, d'après les dire ça serait dû au fait que je suis passé en 19, donc en taille basse (de 245/40/18 à 255/35/19) et on me dit de refaire mon équilibrage auprès d'un centre spécialisé (pas norauto et autre) après avoir roulé afin que le pneus se mette au mieux, j'y vais jeudi :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Beaucoup pense que ce la vient de l'équilibrage mais il faut savoir que les bras de suspension peuvent aussi être la cause sur les année 2008 à 2009

 

Envoyé de mon A0001 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

OK thanks.

 

Par contre j'ai remarqué une choses, certainement pas lié, mais quand j'ai le pied sur le frein même assez doux et que je passe sur une plaque d'egout ou un trou le bruit n'y est plus alors que quand je roule normalement le bruit se fait.... bizarre bizarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Beaucoup pense que ce la vient de l'équilibrage mais il faut savoir que les bras de suspension peuvent aussi être la cause sur les année 2008 à 2009

 

Envoyé de mon A0001 en utilisant Tapatalk

 

 

C'était le retour d'expérience de @buch quand il était mécano de mémoire, de mec qui revenait et c'était souvent dû aux pneus tailles basse, mais après le soucis que tu évoques vegetta se manifeste plus tard non ? Je n'ai que 87 500 km :nixweiss:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu a bien retenu fab...

Pour tes bras de supenssions. Comme je t'avais dis, qu'il ne faudrais pas avoir de bol pour que tes bras soit hs au même moment que tu change de jantes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui voilà aussi tu as raison, car je n'avais rien avant en effet ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc on a nôtre pro de la mécanique sur le fofo :-)

Fabtofab as tu vérifie ta bande de roulement, l'usure des pneus est souvent révélatrice

 

Envoyé de mon A0001 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tilt57

L'histoire du bruit qui disparait en freinant est intéressant.

Car ça confirmerait un jeu sur le train avant. mais où ?

Le freinage met la voiture en appuis et le train en contrainte, d'ou la disparition du bruit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour :)

 

Depuis j'ai changé les pièces plus aucun bruit ;) sa fait plaisir d'avoir le calme dans l'habitacle

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tilt57

D'un claquement dans le train avant avec un bruit métallique, on fini avec une histoire de pneus déformés et d'équilibrage.

 

Chacun y va de sa petite question et à la fin on ne comprend plus rien et ce que tout cela a à faire dans la question de base.

 

Il n'y a aucun rapport entre son bruit et vos histoire de pneus, c'est nul.

 

C'est carrément hors sujet dans le post de Francois31.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement j'ai fait un peu de ménage :ripeer:

 

Pour toutes les sujets importants sur nos B8 essayez d'utiliser les différents topics présents ici : http://forums.audipassion.com/topic/170653-topics-importants/

 

Ca évitera de polluer les topics d'autres personnes :secret:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais eu le même souci sur mon A6 lors du remplacement de mes plaquettes, il s'agissait des ressorts de maintien des plaquettes sur les étriers, je les avais perdu en roulant. Après en avoir remis plus aucun bruit.

Le fait que tu n'est plus ce bruit lorsque tu freine viens du fait que tes plaquettes sont en pression ?

 

Mais bon si ton problème est résolu tant mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello à tous,

 

Je remonte ce topic car j'ai un problème de claquement ou plutôt grincement lorsque je passe sur des ralentisseurs avec ma S4.

Ça grince au moment de la compression.

 

J'ai regardé sur le pont hier avec mon mécano et impossible de reproduire le bruit.

Pour info j'ai déjà changer une partie des bras de suspension.

 

Quelqu'un a-t-il déjà rencontrer le même problème ?

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

OK thanks.

 

Par contre j'ai remarqué une choses, certainement pas lié, mais quand j'ai le pied sur le frein même assez doux et que je passe sur une plaque d'egout ou un trou le bruit n'y est plus alors que quand je roule normalement le bruit se fait.... bizarre bizarre

Salut, j'avais eu ce soucis sur ma S4 B5 : plaquettes et agrafes un poil trop "courtes"...

Résolu par changement plaquettes et agrafes.

 

Dan, pour ta S4 B8, vois les coupelles d'amortisseurs, les 4. elles peuvent être changées individuellement, elles induisent un grincement lors des compressions lentes, typiques des "ralentisseurs". Elles sont de toutes façon systématiquement changées avec les amortos, en concession.

J' ai eu ce soucis avec ma A4 3.2 , coupelle ARD changée, pb résolu.

 

++ tard, de nouveau toutes changées avec amortos neufs.

 

Au nouvelles. :race:

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Ok merci pour l'info je vais les faire changer au quatre coins .

 

J'étais en montagne aujourd'hui et ça grince assez fort lors de la compression sur le côté en appui dans les épingles. :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.