Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

De la TTS à la RS3... De la Belle à la Bête !


Messages recommandés

Ah d’accord, mais donc implantable uniquement chez Audi ? Ou mon préparateur aurait pu ?

 

Ce qui voudrait dire que mon capteur ne déconne pas mécaniquement ? (Et donc que cela ne sert à rien de le remplacer)

Lien à poster
Partager sur d’autres sites
  • Réponses 1,8k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Disons que où je suis triste c’est que mes 4 jantes étaient neuves hormis un pet sur l’une des 4 que j’avais causé. Et là les 4 ont bouffé pas mal de trottoirs.   ah non non mes produits son

Oui c’est génial Quattro2a je suis impatient de la récupérer !!   là elle sortait déjà 426chx sans la pompe HP, je préfère rester prudent en indiquant 450 après reprog, même si j’ai espoir q

MDR, tu vois la porte là-bas... tu sors !!!!!!!! Eh non, j’utilise que Deezer sur mon téléphone, mais en y réfléchissant je me suis souvenu qu’à époque j’avais quelques albums directement sur mon

Images publiées

Problème connu, un bon préparateur te le fais sans rien toucher.

demande au tiens dans un 1èr temps.

Lien à poster
Partager sur d’autres sites

Ah d’accord merci pour cette info !! Je lui demande tout à l’heure.

 

Mais alors ça me fais me poser une question...... est-ce qu’il est possible que en janvier 2019 lorsqu’il m’a fait la prépa, FAS m’ai injecté une version plus ancienne de l’ECU, sur laquelle il aurait fait cette prépa, et qui m’aurait déréglé entre guillemets mon capteur, avec les valeurs qui deconnaient ?

 

Car depuis la sortie d’usine de la RS3 il a toujours fonctionné, et pile le jour même où FAS a injecté la prépa il s’est mis en défaut (j’avais eu des passages en mode dégradé sur le chemin du retour)

Lien à poster
Partager sur d’autres sites

Je ne sais pas comment ils ont travaillé. S'ils ont lu ta carto, modifié ce qu'ils voulaient et réinjecté, il n'ont pas changé ta version logiciel (tu peux d'alleurs la voir avec vagcom, tu te connecte à l'excu moteur et tu verra 8P0907404 ..... 0060. Je suis en 0040 sans soucis pour l'instant).

Lien à poster
Partager sur d’autres sites

Ah ok je vais regarder ça tout à l’heure alors pour voir quelle version je possède !

 

Sinon je viens d’avoir le préparateur au téléphone, on a longuement discuté. Je lui ai parlé de cette MAJ, il va se renseigner pour voir si ils peuvent me la trouver, car eux n’ont pas de MAJ à faire sur les calculateurs. Ils lisent et injectent sur le software déjà présent.

 

Et chez Audi ils ne me le feront pas car la dernière fois ils m’ont dit ne pas avoir d’ordre de mission pour ma voiture et donc aucune possibilité de mettre à jour suite à un éventuel rappel.

 

Sinon comme je disais, je trouve que la voiture est désormais pleine tout le temps, elle marche bien plus fort de manière linéaire. Et en effet il m’expliquait qu’ils ont réussi à lisser la courbe vers 4000 tours quand il y avait ce fameux creux (qui à ce qu’il parait est présent sur toute RS3 et qui est ensuite lissé par le préparateur). Et du coup au lieu de s’effondrer comme avant, le couple se stabilise vers 4000 tours, ce qui explique ce boost permanent.

 

Donc je suis vraiment ravi du résultat, c’est un vrai bonheur a conduire là, me reste juste à solutionner ce problème de capteur.

Lien à poster
Partager sur d’autres sites

Oh ouiiiiiii !!!!!!

 

Le chef d’atelier Audi m’a rappelé, je leur amène le support de boîte dès que je passe la bas (j’habite à 50kms) et ils va faire remonter ça à sa direction.

 

Puis concernant la version 0060 il n’a pas le même discours que la dernière fois .... il m’a dit que en effet ils peuvent m’injecter une mise à jour au regard d’un défaut moteur.

Il a bien la version 0060 sous les yeux mais il n’a pas vu la mention de correctif de capteur de pression de carburant, mais il m’a dit que c’est peut être normal car Audi font des fiches et puis ils les suppriment au bout d’un moment ...... donc d’un coup il manque des infos.

 

Il m’a dit qu’il faudra amener ma voiture pour qu’ils la branchent afin de voir si ils ont la possibilité de m’injecter la version 0060 sur ma voiture (si elle est dispo pour être injectée dessus) et si c’est le cas il est d’accord pour le faire, mais que bien entendu ça me supprimera ma prépa (ils sont au courant la bas, ils font même faire des prépa pour leurs clients lol.....).

Le cas échéant il me propose d’essayer de la remettre d’origine en espérant que la version 0060 soit inclue dedans, en plus d’autres correctifs, car il me dit que quand ils remettent d’origine ça ne remet pas forcément le logiciel de l’époque.

Lien à poster
Partager sur d’autres sites

Pareil pour moi, j'ai eu ces mise en sécu du moteur avec le capteur G247, j'étais en version 0040 et reprog.

je suis allé chez audi en leur expliquant les soucis et l'existance d'une mise a jour en 0060 pour corriger ça (j'ai du leur montrer la note audi, je dois toujours l'avoir faudrait que je la retrouve.)

donc forcément perte de la reprog mais pire dans mon cas, ils ont cramé le calculateur..

du coup changement calculateur pris en charge à 90%. résultat je suis en soft 0050 et pour le moment pas de défaut du G247. j'ai pas refait de reprog depuis.

 

calculateur cramé à cause du fait que y'avait une reprog?? je ne sais pas. mais dans la note audi, c'est bien expliqué, qu'il y a des risques si reprog.

dans mon cas ils n'ont détecté la reprog lors de la mise à jour sinon c'était pour ma poche.

1700€ pièce si je me trompe pas

Lien à poster
Partager sur d’autres sites

Calculateur qui se bloque peut etre, qui crame je ne pense pas.

 

Si tu l'as toujours, il m'intéresse :)

Lien à poster
Partager sur d’autres sites

Ohhhhh trop bien pour la note merci !!!! Comme ça il a même le code SVM !

 

C’est parfait ça !

 

Par contre en effet j’espère qu’il ne se bloquera pas car moi ils savent qu’elle est reprog, ils ne joueront peut-être pas le jeu du « on le fait remonter à Audi France pour demande de prise en charge »

Modifié par Mindwarp
Lien à poster
Partager sur d’autres sites
Il y a 6 heures, bk56190 a dit :

Calculateur qui se bloque peut etre, qui crame je ne pense pas.

 

Si tu l'as toujours, il m'intéresse :)

Non désolé, Audi l'a gardé car pris en charge en parti.

 

Il y a 4 heures, Mindwarp a dit :

Ohhhhh trop bien pour la note merci !!!! Comme ça il a même le code SVM !

 

C’est parfait ça !

 

Par contre en effet j’espère qu’il ne se bloquera pas car moi ils savent qu’elle est reprog, ils ne joueront peut-être pas le jeu du « on le fait remonter à Audi France pour demande de prise en charge »

ben de rien :)

Lien à poster
Partager sur d’autres sites

Bon du coup quelques nouvelles ......

 

J’en ai parlé avec le préparateur de la possibilité par Audi d’injecter la mise à jour 0060 mais de devoir réinjecter la prépa ensuite.

Il m’a dit d’accord mais que la mise à jour sera payante de leur côté ....... super .......

Puis il m’a recontacte par message juste après pour me dire que après avoir vu avec Fred le préparateur de FAS, il faudra refaire une carto complète.....

 

Je ne savais pas que après une MAJ Audi il fallait refaire entièrement la carto ..... (du coup payer pour une carto en clair....)J’ai essayé de rappeler le technicien mais il ne répond pas là, pour voir avec lui car là je suis à bout et écœuré par tout ça, ma voiture fonctionne désormais de manière terrible et vraiment violente, mais elle est passée deux fois d’affilée hier en mode dégradé et une fois y a 3 jours....

 

Au passage, la RS3 délivre actuellement au banc de puissance 448chx et 674Nm.

Modifié par Mindwarp
Lien à poster
Partager sur d’autres sites

Je vous envoie la vidéo du support de boîte afin que vous entendiez le bruit.

Pour info, la partie que je fais bouger n’est pas censée se déplacer du tout.

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Mindwarp a dit :

Bon du coup quelques nouvelles ......

 

J’en ai parlé avec le préparateur de la possibilité par Audi d’injecter la mise à jour 0060 mais de devoir réinjecter la prépa ensuite.

Il m’a dit d’accord mais que la mise à jour sera payante de leur côté ....... super .......

Puis il m’a recontacte par message juste après pour me dire que après avoir vu avec Fred le préparateur de FAS, il faudra refaire une carto complète.....

 

Je ne savais pas que après une MAJ Audi il fallait refaire entièrement la carto ..... (du coup payer pour une carto en clair....)J’ai essayé de rappeler le technicien mais il ne répond pas là, pour voir avec lui car là je suis à bout et écœuré par tout ça, ma voiture fonctionne désormais de manière terrible et vraiment violente, mais elle est passée deux fois d’affilée hier en mode dégradé et une fois y a 3 jours....

 

Au passage, la RS3 délivre actuellement au banc de puissance 448chx et 674Nm.

Non mais c est des guignols ! Il te font de la merde ( faut dire la vérité. Depuis que tu l as passez chez eux elle déconne ), et te refais  payer pour réinjecter la prépa ! C est gratuit chez quasi tout les préparateurs ! A mon avis ils savent qu ils ont fait d la merde et veulent pas te réinjecter la carto ! Tu vas repayer 800 balles pour du travail mal fait depuis le début ! C est un comble ! En plus t habites pas à côté ! Personne ici sur AP  n a de contact chez eux POUR T AIDER ?  Car sa fait pas de la très bonne pub pour eux 

Modifié par Mimil rs3
Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Mindwarp a dit :

Je vous envoie la vidéo du support de boîte afin que vous entendiez le bruit.

Pour info, la partie que je fais bouger n’est pas censée se déplacer du tout.

IMG_0131.MOV

Identique au mien 

 

Lien à poster
Partager sur d’autres sites

Ce support là prend vraiment du jeu mais même l'origine en a un peu .J'en ai un de 034Motorsport et là ça bouge encore moins qu'un origine.

 

Pour ta carto, effectivement, ne lâche pas l'affaire .Les symptômes sont apparus après leur reprogrammation, ils ont une garantie de résultat, point barre.Sinon c'est remboursement et tu reprog ailleurs.

Lien à poster
Partager sur d’autres sites

CVR, qu'en est il des vibrations dans l'habitacle ? J'ai renforcé le mien avec le kit powerflex, au ralenti ça vibre un peu.

 

Édit : je n'ai trouvé que par deux chez 034matorsport, t'en a qu'un de changé ?

Modifié par bk56190
Lien à poster
Partager sur d’autres sites

Pour l'instant je peux pas te dire car je ne les ai pas montés .

J'ai fait l'essai en statique et il faut mettre le support sur établi et jouer avec son poids pour faire bouger.

D'après le site, ça ne fait pas trop de vibrations et pour l'avoir fait sur d'autres voitures c'est en général quand tu changes l'antibasculement que ça génère le plus de vibrations.

Lien à poster
Partager sur d’autres sites

Un pote a monté le VW racing, il a enlevé direct...

vraiment très désagréable il disait!

Lien à poster
Partager sur d’autres sites

Si tu remonte refait c C2 MOTORSPORT  y en a un a côté de chez moi ! Je dis sa je dis rien 😉🍻

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
  • 2 semaines plus tard...

Bonjour a tous, petite présentation, je suis Fred de chez FAS.

Nous effectuons régulièrement des rs3/ttrs dans le réseau (ainsi que pour bien d'autres enseignes...) sans que cela pose problème.

 

Pour rappel le véhicule de MR Mindwarp a été initialement éffectué sur notre site de quimper, en a suivi une panne de coupure a haut régime très aléatoire.

Il s est passé presque un an avant de revoir le véhicule a Toulouse, pendant ce laps de temps Mr Mindwarp se plaignait bcp de ses coupures aléatoires ce que je peux comprendre...

Ce que je comprend moins c est pourquoi  certains affirment que le travail a était mal fait alors que c est bien le véhicule qui présentait une panne ( module de pompe bp) et comment nous reprocher ne ne pas l avoir trouvé alors que nous n avions pas le véhicule a disposition?

Lors de la première réception a Toulouse nous avons mis 4 jours a reproduire la panne, et MR Mindwarp voulait absolument récupérer son véhicule le 5eme jour sans nous laisser le temps de mener les investigations jusqu'au bout.

Je précise que le temps passé et les divers essais n ont jamais été facturés...

Aujourd'hui survient une panne connue du constructeur, et la encore, tout est de notre faute, et après tout le temps passé, et sur la voiture, et au téléphone avec Mr Mindwarp,  ainsi que tous les mauvais échos que nous entendons a propos de ce véhicule en panne, nous devrions refaire une cartographie gratuitement après mise a jour constructeur???

 

Alors c est très simple, c est tous simplement NON, et même contre rémunération je ne ferai plus rien sur ce véhicule, et j invite Mr Mindwarp a amener sa voiture chez le préparateur le plus proche de chez lui, il pourra ainsi lui ramener en critiquant son travail a chaque fois que son voyant pression de pneus ou sa réserve s allumera sans avoir a lui causer du tort ici.

 

Cordialement

 

Lien à poster
Partager sur d’autres sites

Bonjour mr FAS ! c est un  peu lamentable votre  commentaire ! La voiture je la suis depuis 2015 et en stage 2 mtech sur le forum ! Sa voiture n a jamais eu aucuns soucis ! Même la personne qui lui a acheté ! Les soucis sont apparus dès son passage à E85 ! Un moment donné il faut se remettre en question ! Mr MINDWRAP a fait je ne sais combien de kms car il avait confiance en vous ! À débourser plus de 5000 e depuis votre injection dans le calculateur ! Le problème viens du début de votre reprog ! C est normal qu il veulent que sa fonctionne non ? Au prix que sa lui a coûté ! C2 réajuste la voiture gratuitement si soucis !  La pompe est devenue défectueuse après votre reprog ! Alors c est facile de dire que vous n y êtes pour rien ! Et de  ,maintenant , ne plus vouloir voir la voiture ! Sa s appel tous simplement de l arnaque ! une garantie doit être mise à disposition comme toute réparation mécanique effectuée ! 

je suis votre page FB et vous ne faites pas plus que sa de 5 cylindres ! Donc vous n êtes peut être tout simplement pas spécialiste du 5 cylindre et dans se cas , refusez les prépas 

Modifié par Mimil rs3
Lien à poster
Partager sur d’autres sites

Bonjour Fred, tout d'abord je suis surpris de vous lire ici, n'ayant jamais eu d'appel de votre part depuis un mois, suite à ma conversation avec l'un de vos techniciens et 4 relances.

 

Tout d'abord je souhaiterais clarifier un point important; je n'ai jamais critiqué plus que de raison votre travail, et ce malgré les NOMBREUX problèmes que j'ai rencontrés. J'ai râlé plusieurs fois comme indiqué sur mon topic, parce que mon véhicule ne fonctionnait pas. Plusieurs personnes ont pu donner leur avis ici même, mais j'ai malgré tout eu un profond respect pour vous et votre travail, sinon auquel cas je ne serais pas revenu à plusieurs reprises chez vous.

 

Ensuite, il est complètement faux de dire que j'ai attendu un an pour revenir chez FAS, alors que mon véhicule a été préparé si ma mémoire est bonne, le 04 Janvier 2019 à Quimper, je l'ai ensuite ramené courant février/mars chez ce même FAS Quimper, afin de tenter de résoudre le souci. Je suis resté d'ailleurs deux jours sur place sans véhicule.

Ensuite j'ai ramené le véhicule chez FAS Portet-sur-Garonne environ deux mois plus tard afin de solutionner le problème, puisque à Quimper nous avions incriminé le capteur de pression d'essence. J'ai à nouveau ramené mon véhicule chez FAS Portet-sur-Garonne en décembre 2019 et l'ai laissée un mois et demi là-bas, afin qu'elle soit réglée et également parce qu'elle rencontrait un souci de support de boite.

 

Je précise plusieurs choses, la première est que la mise en sécurité du véhicule s'est produit 3heures après mon départ de FAS Quimper dans la nuit du 4 au 5 Janvier 2019. Que en rentrant j'avais regardé les codes défauts et il en était ressorti le capteur de pression d'essence (j'ai retrouvé des logs enregistrés sur mon PC où il apparait) mais à l'époque nous n'y avions pas porté attention. Ce n'est que en ramenant la voiture deux jours chez FAS Quimper en février/mars que le technicien a détecté un possible problème de capteur de pression d'essence.

Je l'ai remplacé directement en rentrant et ça a provisoirement réglé mon souci de mises en sécurités intempestives (qui sont apparues du jour de la prépa jusqu'à aujourd'hui même......................................)

Ensuite vu que les soucis continuaient j'ai changé plusieurs pièces sur vos conseils, et vous ai ramené le véhicule à FAS Portet, où vous avez soupconné la pompe HP, que j'ai remplacé (sans que ce soit ça). Et c'est FAUX de dire que j'ai voulu récupérer mon véhicule rapidement, c'est le diagnostic que vous m'avez confirmé "c'est la pompe HP qui suit pas, on le voit sur les logs elle délivre pas assez, le kit VIS doit être défectueux ou pompe HS".

J'ai ensuite remplacé mes injecteurs sous vos conseils, puis ensuite votre technicien de Portet m'a vivement conseillé de remplacer bougies BERU d'origine par des modèles Iridium, ainsi que mes bobines par des modèles R8.

 Quand j'ai demandé si c'était des Iridium de base NGK ou Racing, il m'a dit se rapprocher de vous pour savoir, et il m'a ensuite CONFIRME que c'était bien des bougies standard qui suffiraient, les RACING étant superflues.

J'ai alors fondu mes 5 bougies en quelques kilomètres, ce qui a provoqué une altération importante du piston 1. Il m'a alors dit que ça venait probablement d'autre chose, et m'a conseillé d'en remettre. J'en ai acheté 5 nouvelles et elles ont fondu en 10kms.................................

Et quand j'ai contacté le vendeur, il m'a clairement indiqué que les bougies Iridium standard ne sont pas prévues pour avance à l'allumage, mais modèles RACING.

Sur conseils de QUI ??????????????? J'ai dépensé près de 200€ en bougies et j'en aurais pour environ 1500€ pour remplacer le piston numéro 1. Et ce sont pourtant des conseils de FAS, j'ai pour preuve des échanges de SMS.

 

Ensuite le capteur de pression d'essence se mettant toujours régulièrement en défaut depuis janvier 2019 et malgré son remplacement en mars, je vous ai ramené mon véhicule en décembre 2019 car il tournait parfaitement, hormis ce capteur qui s'était remis en défaut, je l'ai donc remplacé quelques jours avant de venir vous voir.

 

Je vous ai laissé la voiture un mois et demi, et en la récupérant, elle se remet en sécurité sur le chemin du retour........

 

Et là je fouille sur internet et trouve sur forums anglais que le problème de capteur a été reconnu et traité par Audi sur la dernière mise à jour calculateur. Je possède mon véhicule depuis 2014, et je n'ai JAMAIS EU une seule fois une mise en sécurité ni un défaut capteur, et depuis le jour de la prépa du 04 Janvier 2019 il s'est mis en défaut en repartant, et sans relâche depuis un an.

 

Alors oui j'ai demandé à votre technicien un geste commercial important sur une éventuelle nouvelle prépa, parce que j'estime d'une part que le problème est apparu suite au passage chez FAS, et de DEUX parce que j'ai fondu 10 bougies et un piston (soit donc 1700€ en tout) sur VOS CONSEILS, que j'ai fait 3 allers retours dans des centres FAS à raison de plus de 170€ de trajet à chaque fois, sans compter l'hôtel et les désagréments (venir à deux voitures sur autant de route....), et que j'ai remplacé pour 2000€ de pièces pour rien.

 

Alors venir me dire que vous n'avez pas vu ma voiture pendant longtemps et que à distance vous ne pouviez rien faire..... je vous rappelle que j'ai loggé ma voiture un nombre incalculable de fois et vous ai partagé mes logs.

 

 

 

Et je tiens à nouveau à préciser que je vous ai toujours respecté et ce MALGRE tous les membres de mon entourage, des garages que je connais, et des nombreuses personnes que je connais et qui étaient au courant de mes soucis. Et je n'ai pas terni votre réputation malgré tout car fréquemment on me demande où j'ai fait ma prépa, et j'ai dit du bien de votre structure.

 

 

Mais là votre réponse me dégoûte, votre façon de faire de ne jamais m'avoir contacté en un mois, QUID du professionnalisme .......................................

 

Je finirai par dire que j'ai demandé un geste commercial important sur une nouvelle carto après mise à jour chez Audi car je ne souhaite QUE et UNIQUEMENT récupérer un véhicule qui fonctionne. Parce que depuis le 04 Janvier 2019 je ne peux pas me servir de mon véhicule correctement, il ne fait que se mettre en sécurité quand je roule, et surtout aussi quand je double.............................

Lien à poster
Partager sur d’autres sites
Le 21/02/2020 à 01:15, Fred FAS a dit :

Aujourd'hui survient une panne connue du constructeur, et la encore, tout est de notre faute, et après tout le temps passé, et sur la voiture, et au téléphone avec Mr Mindwarp,

 

"Aujourd'hui" .................... la panne est là depuis le 04 Janvier 2019, et se produit absolument tous les jours où j'utilise mon véhicule. Non, c'est juste que j'ai réussi à comprendre il y a quelques semaines que cette panne peut se régler par une mise à jour calculateur proposée par Audi, UNIQUEMENT pour régler ce souci.

Lien à poster
Partager sur d’autres sites

Ah oui, j'oubliais également d'aborder le sujet de la protection anti-tuning qui s'est activée du jour où la prépa FAS a été faite, et qui s'est affiché pendant un an jusqu'à ce que vous réussissiez à la supprimer en décembre 2019. Tous les jours j'avais un message "gestion moteur: rendez-vous en atelier" à chacun de mes démarrages. Je bosse avec mon véhicule, ce qui veut dire que je l'avais environ 30 fois par jour.

- Des mises en sécurité depuis le jour de la prépa et ce jusqu'à aujourd'hui

- 3 Aller-retours infructueux chez FAS

- 10 bougies Iridium fondues et 1 piston abimé

- Pompe HP, injecteurs, pompe BP, bougies et bobines remplacées pour rien

- Un creux important vers 4000 tours qui paraissait être un souci tant pour vous que pour moi depuis le 4 Janvier 2019, et qui finalement a été expliqué par votre technicien en décembre 2019 comme quelque chose de "normal sur toute RS3, mais corrigé par lissage de la courbe".

- J'ai roulé pendant plus de 2 mois au 98 car elle coupait moins au 98 que à l'éthanol, et vu que prépa flexfuel........ jusqu'à ce que votre technicien (sms à l'appui) m'indique que sur RS3 je ne devrais jamais dépasser le 50/50 éthanol/98 car trop d'avance à l'allumage. Ce que l'on ne m'avait JAMAIS dit auparavant

- Les 10 bougies que j'ai cramé, ce n'est que après-coup que le technicien m'a confirmé que les RS3 avaient beaucoup d'avance à l'allumage, et il était clairement indiqué sur tous les points de vente que ces bougies n'étaient pas prévues pour véhicules avec avance à l'allumage

- Il aura fallu attendre il y a un mois lorsque j'ai récupéré mon véhicule chez FAS Portet et qu'elle se soit remise en sécurité à mon retour et que je pousse un coup de gueule au téléphone (avec du respect malgré tout), pour que votre technicien reconnaisse enfin que ce soit bien de sa faute et sur ses conseils que mes bougies et pistons aient été cassés/abimés

- Au préalable à votre indication sur le fait de devoir refaire une carto complète sur mon véhicule suite à une MAJ constructeur afin de corriger le souci, votre technicien m'a clairement indiqué (sms à l'appui) que la réinjection de la prépa serait facturée, alors qu'à ce moment là il ne savait pas que ce serait obligatoirement une carto complète. Hors je croyais que les réinjections de prépa n'étaient pas facturées .... sinon pourquoi n'aurais-je pas payé pendant un an. Ce n'est que le lendemain qu'il m'a dit vous avoir contacté et que ce serait une carto facturée....

 

Et je devais rester calme et serein, voyant pertinemment que vous vouliez vous débarrasser de moi et mon véhicule en m'obligeant à payer, pour quelque chose qui n'a jamais fonctionné correctement en un an puisque mises en sécurité, coupures, protection anti-tuning.....................................

Normal que je vous demande un geste commercial, même si je reconnais toutefois les nombreuses heures que vous avez passé "gratuitement" sur mon véhicule au titre du SAV.

Lien à poster
Partager sur d’autres sites

Ah oui ! En effet tu avais pas tout dis ici ! Mais c est purement du non professionnalisme ! Il faut arrêter de faire ce genre de prépa si vous en ai pas capable ! Au prix que vous vendez sa ! MOI j avais fais ma carto chez NANTES équipe auto en stage 2 !  J étais retourné les voir car il y avait quelques PETITS soucis (je suis très maniaque ) bruits etc ! Ils m ont pris un rdv rapidement et on remédier rapidement aux soucis ! Et sans facture bien sûr et heureusement ! J ai même laissé un pourboire au Mecano ! Dans mon métier , menuisier , si je pose quelque chose et 9 mois après sa ne fonctionne pas et bien je reviens et gratuitement car un escalier ou des menuiseries à 10000 e sa mérite un SAV  digne de se nom ! Et du professionnalisme ! Et c est aussi entièrement normal du à la somme dépensée par les clients 

Modifié par Mimil rs3
Lien à poster
Partager sur d’autres sites

Oui comme tu le soulignes Mimil je suis resté très discret via le forum sur les différents problèmes que j’ai eu sur ma voiture et avec FAS afin de ne pas leur porter préjudice ou de me prendre la tête avec eux, parce que malgré tout je les respectais.

Mais vu le message de Fred, je ne vais plus me gêner ni dans mon entourage ni sur le forum, parce que là c’est inadmissible sa réponse, je n’ai strictement rien fait de mal et je me fais fermer la porte alors que ma voiture merde et qu’ils n’ont jamais réussi à me la faire fonctionner depuis le départ, alors que depuis 2014 je n’ai JAMAIS eu un seul souci, un seul capteur, un seul défaut moteur ou autre, jamais une seule pièce a changer ...... et mon calculateur BP fonctionnait très bien. Je soupçonne le capteur de pression de l’avoir fait griller avec le temps a force de lui envoyer de fausses infos, lui même en défaut permanent .......

Bref c’est comme ça, je me retrouve comme un con avec une voiture qui fonctionne qu’à moitié. Merci FAS 👍🏻

Lien à poster
Partager sur d’autres sites

Une chose m interpelle ! Il y’a certainement une ou des personnes présent sur le forum,qui ont bavé ton soucis à FAS  ! On est là pour s entraider et partager notre passion et pas pour dellation 

 

Lien à poster
Partager sur d’autres sites

C'est vraiment dommage d'en arriver là.Mais moi qui suis extérieur au problème, je confirme qu'en lisant les posts de Mindwarp, je n'avais rien ressenti de diffamant ou autre chose envers FAS.La réponse de FAS n'est malheureusement pas à la hauteur et préjudiciable pour lui dans ce petit monde.

Bon courage Mindwarp pour sortir de l'ornière.

Lien à poster
Partager sur d’autres sites

hein ben ,que de professionalisme de la part de FAS la...franchement mindwrap a bien été patient surtout je trouve au vue de tout ces problèmes ,et vous a jamais critiquer

Lien à poster
Partager sur d’autres sites
Le 25/02/2020 à 19:42, CVR a dit :

C'est vraiment dommage d'en arriver là.Mais moi qui suis extérieur au problème, je confirme qu'en lisant les posts de Mindwarp, je n'avais rien ressenti de diffamant ou autre chose envers FAS.La réponse de FAS n'est malheureusement pas à la hauteur et préjudiciable pour lui dans ce petit monde.

Bon courage Mindwarp pour sortir de l'ornière.

JE PENSE QU IL a ete dénoncé par un membre d AP c est sur 8et très dommage ! Certainement un copain à FAS 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...