Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Un Allroad (presque) comme les autres


Messages recommandés

  • 2 semaines plus tard...

Salut,

Nouveau trajet autoroutier hier, de nouveau une erreur, MAIS, pas sur les capteurs avant.

Sur les 3 qui sortaient en défaut, les 2 à l'avant et 1 à l'arrière, il n'y a plus de l'arrière.

Il semblerait que les capteurs chinois fonctionnent correctement, et que c'est bien les anciens capteurs qui mettent la suspension en défaut, et non un problème de câblage, de calculateur ou autre.

Lien vers le commentaire
Partager sur d’autres sites

Allez, je vais m'offrir mon 3000ème message sur mon topic

Ce week-end, je me suis occupé de traiter les deux capteurs arrière : tout fonctionne bien, pas de soucis pour régler la hauteur, c'était quasiment bien du premier coup.

Verdict au prochain trajet autoroutier.

 

Modifié par frankr171
Lien vers le commentaire
Partager sur d’autres sites

Merci les gars, mais allez voir le compteur de Mickaël alias vladi6, ou de Cédric alias ced08 ;)

 

J'ai voulu enfin remonter mon habillage latéral de coffre, mais il a fallu que j'en passe par la réparation de bricoles encore.

Petite surprise en jetant un oeil sous le cuvelage de roue de secours (à cause de l'eau que j'y avais retrouvé) : les durites l'alimentation en air du compresseur n'étaient pas en bon état. Par chance, il me restait un bon bout de la durite de carburant que j'avais achetée pour monter ma poire d'amorçage, dont le diamètre convenait parfaitement.

 

En prime, j'ai cassé une des vis de fixation du cache de compresseur, trop oxydée. J'ai pu percer par l'intérieur, c'est assez facile de repérer les emplacements, le métal est un petit peu bombé à la soudure de chaque vis. Puis j'ai taraudé de l'extérieur, et collé une vis de 6.

 

Durite cassée :

 

1490794889_Duritecompresseur1.jpeg.7756449867aca172dbe3bbe49da9e0c3.jpeg

 

Durite fendue, vis cassée :

 

411611668_Duritecompresseur2.jpeg.584804e36788a6a504922f2d1d7adb14.jpeg

 

Durites neuves :

 

2139280203_Duritecompresseur3.jpeg.14ae95d74aacdac6426c5dbbd11320e5.jpeg

 

Le tout en place

 

1218135137_Duritecompresseur4.jpeg.9a79736b6e456c59d31942272bc95680.jpeg

 

La nouvelle vis en place (et les deux autres emplacement marqués au feutre) :

 

Vis cache compresseur 1.jpeg

 

 

Taraudage préalable :

 

1965768322_Viscachecompresseur2.jpeg.a2118825dbcf68e2df13ef9125a06351.jpeg

 

Collage :

 

1449396789_Viscachecompresseur3.jpeg.64fc9db8e287ec80eae24cea96004918.jpeg

 

Vue de l'extérieur :

 

1351660216_Viscachecompresseur4.jpeg.e11fba1696dc904661a25bcd029f1237.jpeg

 

Le cache à nouveau fixé :

 

1693211772_Viscachecompresseur5.jpeg.76e14c55983a8842ea0a70e0ffd02862.jpeg

Modifié par frankr171
  • Aime 2
Lien vers le commentaire
Partager sur d’autres sites

Yo Frankr, 

 

J'ai fait comme tu l'as indiqué pour changer les boutons de commodo de phares.

Par contre, je comprends pas comment tu as pu sortir l'axe du bouton :AP-Smiles_u1F633:

Bref, j'ai scié le bouton tout autour, puis l'axe, une fois juste l'embout blanc du bouton dans l'axe, je l'ai déclipsé...

Au final :

IMG_3045-2.jpg.2437a21b4bef6b7cdf7c7b09a1ccf8e4.jpg

504852157_IMG_3312(Copier).JPG.3429edc144cfa7da150d10954c706da5.JPG

 

Pour 7€... Pk se priver...

En tout cas, merci @frankr171 de tes infos, sans elles, je n'aurai pas pu si bien y arriver !

 

En prime, les autocollants de commande de ventil :

IMG_3297.JPG.27288da1f65f8766e16a9f11d76b303f.JPG

IMG_3300.jpg.b63e0e714df6a3f22dc34ca9720e827a.jpg

IMG_3301.jpg.a448243f318a45e7b1ad892381ac7b9e.jpg

 

Tadaaa, plus propre même pour une solution de cache misère...

 

IMG_3303.JPG.b91906b473c359e80ca1d641ce33616a.JPG

Modifié par I_Phil_Good
Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, I_Phil_Good a dit :

Par contre, je comprends pas comment tu as pu sortir l'axe du bouton

Je n'aime pas perdre :D et parfois j'arrive à être patient :AP-Smiles_u1F607:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut Frank ! Pour la protection du compresseur tu as percé par l'intérieur du logement ? J'ai eu le même soucis que toi, sur deux vis en plus du carter qui est complètement mort a cause de la rouille... Des conseils sur cette opération ?

Lien vers le commentaire
Partager sur d’autres sites

Salut Pierre,
oui par l’intérieur du cuvelage, au niveau de la petite boursouflure de la soudure.
Pas de conseil particulier...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Pas grand chose de nouveau chez moi :
- entretien à 175000 km
- pas grand chose au CT
En gros, à part mes problèmes de capteurs de bras sur autoroute et un bout de ciel de toit qui se décolle sous le pare-soleil devant, tout va bien : pourvu que ça dure !

IMG_4308_redimensionner.jpeg.4937d3767b4acdce0583c627174e9904.jpeg

 

IMG_4309_redimensionner.jpeg.bab632c83f239ceb7c6e856a5157aa52.jpeg

 

IMG_4310_redimensionner.jpeg.ea26e4e7a1763fafba5b05b412c7148b.jpeg

Modifié par frankr171
  • Aime 2
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut les copains,
Je viens de franchir le pas en remplaçant mes Arnott par du standard de chez Aerosus (moins de 200€ les 2, ya pas photo, j’en ai marre de payer cher pour être enquiquiné).
A l’origine du divorce une fuite du sertissage supérieur : ça je ne peux pas réparer.
Curieux : par rapport aux Arnott, ça n’a pas l’air possible de les emboîter en bas quand ils sont en place sur le palier supérieur. Il va falloir poser la voiture pour avoir la mise en place initiale.

 

154639e1fb2f837b718d9ceaa9ef42dd.jpg

 

ea177ff5b856d0c618c8c188fbdccd6b.jpg

 

dcb88e061e2e3b4e75b6a5fbc12a46d5.jpg

 

fc1a9e663f646e110db4e305b4dc1a34.jpg

Modifié par frankr171
Lien vers le commentaire
Partager sur d’autres sites

Hello, 

J'ai mis un aerosus depuis plus d'un an je n'ai pas eu de problèmes malgré le froid, la neige, 40°C à l'ombre et tracter des remorques de 1500kilos sur autoroute ou chemins de pierre. 

De l'autre côté, j'ai un arnott encore plus vieux (il etait installé quand j'ai acheté la voiture) 

Je me souvient de l'emboîtement je m'etait fait la même réflexion mais ça a l'air de jouer comme ça. 

Lien vers le commentaire
Partager sur d’autres sites

Ca y est, les 2 sont montés : je ne sais pas à combien de démontages je suis de mon train avant, mais avec l'habitude et sans pièce grippée, ça va super vite.

Effectivement en descendant la voiture sur ses roues l'emboitement inférieur se met en place et les boudins se gonflent sans problème.

A voir maintenant la durée de vie...

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Montage Isofix

5 ans après la naissance du premier, il était temps !

Je n'avais pas eu l'idée de chercher si c'était possible, et une fois les sièges achetés, c'était trop tard. Le pire c'est que dans la 206 de ma femme une des 2 places arrière est équipée. Curieux que l'Allroad ne soit pas pourvu, c'est censé être le gamme bien au-dessus, et la génération est comparable. Bref...

Acheté sur Ebay en Allemagne, pièce d'origine référence 8D0 813 545, avec ses 2 vis T45 qu'il faut serrer à 30 Nm. (près de 80€ pièce, ça pique un peu, il faudrait voir ce que ça coute en concession, et surtout si c'est disponible)

Il suffit de démonter l'assise arrière, enlever l'adhésif qui cache les trous, visser et remonter.

 

P8080024_redimensionner.JPG.d874103a6404fbadf42eb22fb9387749.JPG

 

P8080023_redimensionner.JPG.8edfd6dedda8aebd762567b340acce1e.JPG

 

P8080025_redimensionner.JPG.00b4effd55c22576b900971ede48c02f.JPG

 

P8080027_redimensionner.JPG.e4402280b396a00bd928dae55202f92a.JPG

 

P8080033_redimensionner.JPG.e893b8ab3dad86448b688b385f5695f6.JPG

 

P8080026_redimensionner.JPG.60e42e094097d210f8df3d931aa84a7a.JPG

P8080029_redimensionner.JPG

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut a tous!! Je vois que le sujet est loin d'être enterré et ça fait plaisir!!! Je me lance dans le remplacement de mes boudins arrière et je voulais savoir si il y a un tuto là-dessus dans le forum...... bon sinon à part ça,  mon allroad se porte pas trop mal, j'ai u seulement le turbo à déposer et à nettoyer ainsi que la pompe de gavage sous la banquette !!! 

Franckr ça fait plaisir de voir que tu as toujours la tienne et que tu continue à en prendre soin!!👍👍

Tu en es où en kilométrage ???

Lien vers le commentaire
Partager sur d’autres sites

Bon ben en cherchant sur YouTube j'ai fini par trouver ça,  il y en a même d'autres !

Du coup le démontage s'est pas trop mal passé, et j'attends les deux ensembles aerosus qui devraient arriver demain! 

J'ai même u du temps pour m'attaquer à mes vieux films sur les vitres, finalement ça aura été ça le plus chiant !!! J'ai rarement autant galérer.......😱😰

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

OK!!! Je viens de recevoir les aerosus !!!!

Qu'ils sont beaux!!!!!😂😍😍😍

GO les remonter !!!

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Le 19/08/2020 à 18:10, Meridian a dit :

Tu en es où en kilométrage ???

Salut Grégory,

180000, je roule peut avec l'AR, je fais les trajets de vacances avec la sub, c'est plus sûr.

 

Le 19/08/2020 à 18:10, Meridian a dit :

pompe de gavage sous la banquette !!! 

Qu'est ce que tu veux faire avec la pompe de transfert ???

Lien vers le commentaire
Partager sur d’autres sites

Bon...... les voilà montés....... et rien ne change, la voiture ne monte toujours pas..... 

 

De plus je n'arrive pas à poster des photos sur le forum,  ça aurait pu aider......

Franck tu crois qu'il y a besoin de " reconfigurer " après un remplacement de boudins et amortisseurs ???? 

 

La dépression me guette les amis.......

Lien vers le commentaire
Partager sur d’autres sites

la pompe c'était pour répondre sur l'autre sujet! C'est pas parce que le gasoil arrive qu'il y a assez de pression, j'ai changé la mienne et plus aucun soucis......

Lien vers le commentaire
Partager sur d’autres sites

je crois qu'il vaut mieux que le véhicule ne sois pas posé sur des boudins complètement à plat. le mieux c'est de reposer le véhicule à l'équivalent du niveau 1 sensiblement 38cm entre le centre de la roue et le bord de l'aile et d'allumer le moteur et demander la position 2.

normalement le compresseur devrait démarrer.

de mémoire si on laisse tout à plat les capteurs sont hors mesures et comme le calculateur ne sait pas trop à quel niveau il est alors il ne fait rien.

 

Lien vers le commentaire
Partager sur d’autres sites

J'ai essayé de l'aider au krick mais rien!!! 

 

Le coupable?? Visiblement mon compresseur aerosus qui a rendu l'âme.....😭😭😭

 

Je sors juste de dessous la voiture, j'ai remonté l'ancien compresseur à la va vite et soudain elle remonte sur un petit test de 5 secondes.....😍

 

Demain je finirai tout ça et j'essaierai de démonter l'aerosus pour voir ce qui lui arrive.... il n'a qu'un an, je trouve que c'est abusé de tomber déjà en panne !!

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

souvent pour le compresseur il suffit de changer le segment du piston. je l'ai fait 2 fois et mon compresseur à chaque fois a retrouvé une jeunesse d'enfant :)

j'avais des fuites et il était un peu fatigué et depuis le remplacement du segment aucun problème pour gonfler la réserve à 15 bars.

pour le segment je te conseille plutot de prendre l'original qui vient de ce site:http://www.bagpipingandy.com/

pour le prix c'est vraiment économique et facile à changer.

  • Aime 2
Lien vers le commentaire
Partager sur d’autres sites

Alors là les gars , accrochez vous bien...... 

 

Jai donc fini ce matin de remonter l'ancien, qui lui , malgré un niveau sonore élevé, a parfaitement fait monter la voiture jusqu'en 3....  

 

MAIS VOILÀ !!!!!  le temps de faire 10 bornes,  histoire d'aller chercher du pain et de laver ma belle, je note que le vieux se déclenche toute les 2 ou 3 minutes..... bizarre..... 

 

C'est à 400 mètres de la maison que le bruit est devenu horrible et ne s'est arrêté que lorsque la suspension s'est mise en sécurité. 

 

Et je n'arrive plus à poster de photos.... cest légendaire les gars!!! Le compresseur s'est OUVERT EN DEUX!!!😱😱

 

IL EST ÉCLATÉ...... .

Lien vers le commentaire
Partager sur d’autres sites

Vivement la photo !!!

 

Le 21/08/2020 à 17:06, Meridian a dit :

la pompe c'était pour répondre sur l'autre sujet! C'est pas parce que le gasoil arrive qu'il y a assez de pression, j'ai changé la mienne et plus aucun soucis......

Tu as changé ta pompe de transfert pour quel raison ?

De quel autre sujet tu parles ?

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut les copains,

Depuis mon changement de boudin j'ai encore l'avant droit qui s'effondre en quelques semaines.

En démontant le raccord du boudin je me suis retrouvé avec le joint torique HS : j'ai changé le raccord, mais sans résultat.

En en discutant avec un pote, il m'a conseillé de me procurer un produit spécifique pour la recherche des fuites : il en avait l'expérience pour la détection de microfuites dans un circuit pneumatique de labo de chimie. Bref, je me suis mis en quête.

Avant de démonter pour la énième fois ma roue avant et vérifier la suspension, je suis allé faire un tour vers mon répartiteur. Bingo ! Encore ce maudis raccord rapide qui fuyait à sa base, au niveau du pas de vis dans le bloc. J'ai filé acheter un produit d'étanchéité, trouvé en plus un raccord identique, et tout remonté.

L'étanchéité du raccord rapide est assurée par un joint torique à sa base, le produit d'étanchéité est là pour faire ceinture et bretelles.

Reste à croiser les doigts.

 

La pack recherche et anti-fuite :

 

PA180008_redimensionner.thumb.JPG.01a6658d3be0104a16fbe98086c302cc.JPG

 

Le nouveau raccord en place :

 

PA180001_redimensionner.JPG.fce88a46bb312323d6ec3bfb3ba2a7b0.JPG

 

On revérifie s'il ça fuit :

 

PA180002_redimensionner.JPG.ad8902d395c1b5f2ebaff53830ca1db8.JPG

 

Tient, une bulle !

 

PA180005_redimensionner.JPG.adb79e62001e21c5dcdca53433be5311.JPG

 

Ben en fait non, ça devait être juste pour la photo, parce que plus rien :

 

PA180006_redimensionner.JPG.49e681ef66061353e260bfe82c4d3ee4.JPG

 

Modifié par frankr171
  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bon apparemment je n'ai plus de fuite, la hauteur est enfin stable, mais pour combien de temps ?

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Toujours plus de fuite d'air !

Du coup je me suis occupé de changer le microswitch externe de la serrure conducteur. Je l'avais nettoyé comme précédemment il y a quelques semaines, mais sans résoudre complètement le faux contact.

J'en ai pris un pour chaque serrure sur Ali : coté gauche et coté droit.

 

C'est ici que ça se passe :

 

IMG_4931_redimensionner.JPG.11becc5e39d14bfd277ab5fbae86b2af.JPG

 

J'ai du couper les bords du boitier pour que ça passe (l'interrupteur parait collé dans un boitier intermédiaire, celui que j'ai rogné, ça n'a pas l'air de bouger) 

 

IMG_4933_redimensionner.JPG.8a91c8b6d3ab74aad833562fca1462ec.JPG

 

Soudure des fils (j'ai eu la flemme de tout démonter pour souder sur la platine) et mise en place sur la serrure (pas de soucis avec le clip en métal) :

 

IMG_4934_redimensionner.JPG.0a42d76d77bea1d595ddd72170301760.JPG

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut les copains, bonne année !

Pas beaucoup d'activité sur le forum ces derniers jours, j'en profite pour poster quelques photos du givre ce matin, à défaut d'avoir de la neige :

 

2021-01-02_09-09-14_2_redimensionner.jpg.9ccd668f6826648e831241cfa23cc1e0.jpg

 

J'adore la vue de dessus de l'Allroad !

 

2021-01-02_08-44-12_redimensionner.jpg.271849485f3ab1bdfad43d8e67c11560.jpg

 

La concurrence (enfin du moins dans l'aspect break en transmission intégrale, parce que dans le style, elles sont quasiment opposées en tout, ce qui est très bien !)

 

2021-01-02_08-46-54_redimensionner.jpg.6fae34b60c8aabedec5983eb2c1bc711.jpg

 

La concurrence bis...

 

2021-01-02_09-40-40_redimensionner.jpg.9b7390ff6ea63c6dfc74942881d9088b.jpg

 

Les enfants se sont bien amusés ! (ça se voit qu'elle est crade ou j'ai bien recadré ? :))

 

2021-01-02_10-46-29_redimensionner.jpg.59bb1de6cc45b72558dade474595cecf.jpg

Lien vers le commentaire
Partager sur d’autres sites

D'accord avec toi sur les 2 points, c'est le désert ici et le matin ca pique duuur !!

 

Pi je gratte pas, je fais chauffer qques minutes, ca suffit amplement :AP-Smiles_u1F605:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...