• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

frankr171

Un Allroad (presque) comme les autres

Messages recommandés

Puis pas moyen de gonfler l'avant !

 

J'ai fini pas comprendre que sur mon boudin avant droit, derrière le soufflet, la pièce en plastique intermédiaire et la pièce en alu terminale se déboitent légèrement l'une de l'autre une fois le boudin vide et la suspension en butée, et l'air s'échappe de la jonction. J'ai donc bougé les deux pendant le remplissage jusqu'à les remboiter correctement, sans les désolidariser, et miracle, la pression d'air a fini le travail et le boudin s'est enfin rempli.

Reste à savoir si au final je n'ai pas une fuite permanente à cet endroit...

Bonjour à tous,

aujourd'hui, suite de l'autopsie de mon boudin avant droit qui manifestement fuyait beaucoup (fusible 17 enlevé, je passais du niveau 4 au niveau 2 en une journée uniquement sur cet angle).

J'ai tout démonté cette fois ci, bien nettoyé toutes les m..des agglomérées autour des joints, graissé à la graisse au lithium, et remonté ... On verra bien.

Je n'y crois qu'a moitié : la surface des joints était rugueuse par endroits, probablement usées par les saletés : j'ai pris les cotes pour pouvoir les changer si nécessaire.

Bon week end prolongé !

 

L'endroit de ma fuite :

 

4b170228fd5121ef0d210cc3e2e00539.jpg

 

f64f2057dcee2a0c9b3bf933c1ff19be.jpg

 

21504cd1a23ea5158d24a377c7029c9b.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben j'ai pas eu longtemps à attendre, une nuit a suffi pour mettre l'avant droit en mode lowroad, je vais sortir l'eau savonneuse :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Silicone sur les joints, ça a déjà été testé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis vaguement tenté pour le bas, si je trouve pas d'autre solution...

Le truc c'est que là où ça fuit il n'y a pas de joint je pense...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème est que cette fuite est en point haut : les produits anti-crevaison ont plutôt tendance à rester liquides...

 

En discutant avec mon père, nous pensions au bitume : https://s1.lmcdn.fr/multimedia/d21500172890/43bb758ee0f31/produits/fiche-technique-spray-bitumeux-le-colmateur-dhaze-250-ml-2.pdf.

 

Sinon j'ai du silicone loctite 5910, même si pas facile à aller mettre par l'intérieur, j'ai fait un test à l'extérieur sur les deux surfaces pour avoir une idée de l'adhérence.

 

Je continue mes recherches, si vous avez des idées...

 

Edit

- le problème du bitume c'est la chaleur : je me demande à combien ça monte

- du coup je me dis : silicone appliqué au pinceau ça doit fonctionner

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai tranché : silicone 5910 !

 

L'outil de l'espace :

 

58dbc795d22b8f52ffd9deec525ebf78.jpg

 

Résultat :

 

dfbd3bdd80745fccfcd4500aaae4f6cd.jpg

 

6f6c075b5ff3fa6d24047629a0b6f937.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

... et laissé durcir tranquillement cette nuit :)

 

C'est remonté, fusible 17 enlevé, résultat en fin de journée au pire, ou peut-être qu'elle passera la nuit et qu'elle sera toujours haute demain, va savoir lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Ils n'étaient plus garantie t'es boudins ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être que si, mais dès lors que j'ai viré les colliers et le soufflet, je pense que je l'ai eu dans le baba :(

Et puis je n'imagine pas le temps que ça aurait pris... J'ai voulu couper court, j'ai peut-être eu tord.

Je sens que ça va se terminer avec deux boudins de chez Andy ! :madgo:

 

Résultat du travail d'hier : nada ! Moins 2 niveaux en deux heures, super !

Un petit reste de fuite en haut, mais surtout une big fuite à la jonction plastique / alu.

J'ai craqué : j'ai siliconé l'emboitement. :sumo:

Partager ce message


Lien à poster
Partager sur d’autres sites

"J'ai craqué : j'ai siliconé l'emboitement"

 

Logique...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais ben choux blanc, j'suis blasé :(

Je suis en train de regarder les boudins chez Aerosus : pour pas le prix d'un Arnott 2ème génération, on peut en avoir 2 chez eux. Idem chez Miessler mais dispo qu'en juin.

Je vais probablement changer les 2 par du classique et revendre celui qui va bien. Je peux pas y passer tous mes week-end, ça me gonfle (que ça se dégonfle lol).

Partager ce message


Lien à poster
Partager sur d’autres sites

Victoire ! (Enfin j'espère...)

Ce matin re-vérification des fuites du boudin avant : surprise, plus rien :reflexion: OK pour le boudin.

Ben ça alors !

Du coup, j'ai fait ce que j'aurais dû faire bien plus tôt : un p'tit coup d'eau savonneuse sur le bloc EV. Et là, révélation : une belle fuite sur le raccord du boudin fuyard !

Du coup j'annule ma commande passée deux heures plus tôt chez Aerosus et je pars pédaler (rien à voir, c'était prévu lol).

De retour je me jette sur la voiture : démontage, nettoyage, graissage et remontage du raccord : plus de bulles :)

Verdict ce soir.

 

1ffa6030db765b171341627b67d132b2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

une bonne nouvelle

rien te mieux que les raccords vissé, les raccords rapides c'est pas top

Partager ce message


Lien à poster
Partager sur d’autres sites

rien te mieux que les raccords vissé, les raccords rapides c'est pas top

En même temps c'est la jonction entre le raccord et le bloc qui fuyait, pas l'emboitement du conduit dans le raccord comme je m'y serais attendu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok ce matin, le coin a peut-être un tout petit peu baissé, mais c'est même pas sûr.

Je laisse comme ça 2 jours pour voir, mais pour le coup je suis optimiste.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les copains :)

Ce matin un peu basse toujours au même endroit. Une petite fuite du connecteur rapide, au niveau du conduit d'air cette fois ci : je l'ai un poil raccourci pour obtenir une surface propre, au delà de la marque faite par le raccord vissé de l'ancien bloc.

Ca devrait aller...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah, même si c'est pas top, ça laisse le temps de voir venir, c'est pas bon de changer des pièces dans la précipitation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as entièrement raison ! La précipitation est bien mauvaise conseillère, je l'apprends à mes dépends :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, un problème réglé, un autre arrive... Normal quoi !

La voiture ne s'ouvre plus quand je retire la clef de contact.

Depuis très longtemps j'ai une erreur sur les portes arrière, mais sans conséquence de fonctionnement. Je crois que l'heure est arrivée de m'en occuper.

Je ne me suis jamais intéressé de près au fonctionnement du verrouillage centralisé : est-ce que je peux espérer que simplement le microswitch empêche le dispositif safe (je présume que c'est lui qui est en cause) ?

 

Adresse 35: Verr. centralisé Labels: 4B0-962-258.lbl
No. pièce: 4B0 962 258 L
Pièce: Zentralverriegelung D38
Codage: 06753
No. Atelier: WSC 02960
VCID: 326B51A9FE136DB1A8A-4ECE

3 Codes défaut trouvés:
01561 - Porte AR G
59-00 - ne se déverrouille pas
01562 - Porte AR D
59-10 - ne se déverrouille pas - Intermittent
01562 - Porte AR D
61-10 - ne neutralise pas le dispositif de sécurité «Safe» - Intermittent

Partager ce message


Lien à poster
Partager sur d’autres sites

En cherchant un peu, j'ai appris que le dispositif "safe" est destiné à empêcher l'ouverture de la portière de l'intérieur quand la voiture a été verrouillée par la télécommande ou par la serrure. C'est pour la rendre plus difficile à ouvrir par les voleurs.

Les groupes de mesure 001, 002 et 003 de VCDS renseignent pour chaque portière :

- l'état verrouillé ou non ;

- le mode safe activé ou non.

Il en ressort que lorsque je déverrouille, les serrures des deux portes arrières s'ouvrent (le moteur est même activé deux fois, ce qui ne doit pas être normal), mais VCDS les indique verrouillées. Et le mode safe reste activé aussi.

Je suis bon pour jouer avec les micro-rupteurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai recodé pour desactiver le SAFE , j'ai ajouté 008192 a mon code

0081920 + 06731 = 014923

 

170517103842391915046190.png

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai recodé pour desactiver le SAFE , j'ai ajouté 008192 a mon code

0081920 + 06731 = 014923

Ça c'est du Magic'Pascal ! Tu me donnes la réponse à une question que je me suis posée en lisant les codages, mais que je n'avais pas encore formulée sur le forum. Trop fort ! :marcelpoire:

C'est stipulé "North-American-Region only", je croyais que ça ne fonctionnait pas pour nous. Je n'avais pas encore eu le temps de tester.

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

en faite sa fesait un moment que je voulais essayer de desactiver le safe et pour l'instant sa fonctionne , sinon les autres options je sait pas c'est en anglais , il faut que je voit sa

 

tu comprend toi l'anglais , j'ai bien envie d'essayer d'autres options

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai commencé cet aprem, la traduction, je te mettrais ce que j'ai compris.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok on verra sa , demain je recontrole avec vcds si mes defauts du safe sont revenu

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Scalpa88 a plusieurs cordes à SES arcs, car il n'en a pas qu'un seul!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Voir ici : http://fr.ross-tech.com/audi35.htm

 

000001 Déverrouillage du coffre actif (en même temps que les portes ou avec la TC ?)

000002 Confirmation de l'activation de l'alarme via les clignotants

000004 "Verrouillage centralisé sécurisé" dit Ross Tech : kesako ???

000008 Alarme présente

000016 Verrouillage du coffre au-dessus de 5 km/h

000032 Verrouillage automatique au-dessus de 15 km/h

000064 Verrouillage confort via la TC (fermeture des vitres, à paramétrer dans adaptation)

000128 Véhicules à conduite à droite

000256 "Logique hayon" ???

000512 Confirmation du verrouillage via les clignotants (x1)

001024 Confirmation de l'activation de l'alarme via klaxon

002048 Logique lève vitre USA ???

004096 Confirmation du déverrouillage via les clignotants (x2)

008192 Fonction SAFE déactivée

 

Tu as l'alarme p'tit veinard ;) Tu vas pouvoir tester la confirmation via klaxon :D

Et normalement elle ne se verrouille pas toute seule en roulant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Chouette, un allroad à côté de chez moi…

le mien est de 2002, moteur AKE et tiptro (et… 432 000 Km)

mon F125 commence aussi a débloquer et je me demande aussi si je pourrais le changer sans pont

 

Beau travail sur cet allroad franck

Partager ce message


Lien à poster
Partager sur d’autres sites

000004 "Verrouillage centralisé sécurisé" dit Ross Tech : kesako ???

 

Le verrouillage central de sécurité (VCS) fonctionne de la manière suivante (lorsque le véhicule est verrouillé) :

  • ◆ Lorsque le verrouillage central n'est actionné qu'une seule fois (à l'aide de la clé ou de la télécommande), la porte du conducteur et le volet du réservoir à carburant sont déverrouillés alors que la porte du passager avant est encore verrouillée.
  • ◆ Si le verrouillage central est immédiatement actionné une deuxième fois, les autres portes ainsi que le capot arrière se déverrouillent également.

il va falloir que je test tout ca se week end

 

oui j'ai l'alarme donc je vais essayer avec la sirene

et voir , car je suis curieux , la logic des vitres made in USA

 

merci pour la traduction franck

Partager ce message


Lien à poster
Partager sur d’autres sites

mon F125 commence aussi a débloquer et je me demande aussi si je pourrais le changer sans pont

Beau travail sur cet allroad franck

Salut, merci :)

Un autre membre devait le tenter, je ne sais pas s'il y est parvenu...

Fait nous un p'tit sujet pour ton auto avec une présentation et quelques photos ;)

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Le verrouillage central de sécurité (VCS) fonctionne de la manière suivante (lorsque le véhicule est verrouillé) :

  • ◆ Lorsque le verrouillage central n'est actionné qu'une seule fois (à l'aide de la clé ou de la télécommande), la porte du conducteur et le volet du réservoir à carburant sont déverrouillés alors que la porte du passager avant est encore verrouillée.
  • ◆ Si le verrouillage central est immédiatement actionné une deuxième fois, les autres portes ainsi que le capot arrière se déverrouillent également.
OK je pige. Ben ça t'es sûr que j'utiliserai pas ! Me dis pas que c'est dans le manuel :/ T'as trouvé ça sur ELSA ?

 

merci pour la traduction franck

Je t'en prie, j'ai pas fait grand chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous,

J'ai recodé la mienne en verrouillage centralisé sécurisé, c'est pas mal mais un peu gadget quand même... faut penser a bien appuyer 2x de suite sur la télécommande surtout quand les enfants veulent monter et secoue les poignées de portes alors que c'est encore verrouillé...

Par contre pour le safe faut que je teste sur l'A2 si le codage fonctionne car les serrures c'est un peu la roulette russe...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouf, je viens de terminer le remontage de ma serrure, je tiens le bon bout, après une journée la tête dans les portières arrières.

 

J'ai commencé par m'occuper du microrupteur qui donne l'information de porte ouverte, des deux cotés.

Le plus facile, c'est de démonter. Grattage des contacts : OK. Opération remontage :

2cf728d637c218d4fb69fdd43b98e45e.jpg

 

Mais rien à faire, la serrure arrière gauche ne donnait pas l'info qu'elle était déverrouillée. Normal, le microrupteur que j'ai opéré ne sert pas à ça. Du coup, level two : désossage du bloc serrure. Au final, après moult tests, c'était une des soudures du connecteur qui posait problème (comme pour les plafonniers) : j'ai refait les six.

166627f0a89fa7b02787bf36a913620e.jpg

05ccea314bcd4cfb4f2138df90d0cebd.jpg

 

J'ai fait plein de photos pour regarnir le topic concerné. Le topo complet à venir...

Partager ce message


Lien à poster
Partager sur d’autres sites

moi c'etait une pièce en plastique qui avait cassée et le microwjtch n'avait plus de téton , alors j'ai racheté une serrure ,

sinon franck , tu pense démonter la serrure coté conducteur ou il y a le barillet car c'est galère a cause d'une goupille pas très accessible

 

j'ai testé le codage avec 001024 Confirmation de l'activation de l'alarme via klaxon

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà fait le coté conducteur, mais je ne me souviens plus quoi :/

Tout ce que je sais c'est que j'aivais bien galéré. Tu n'avais pas encore posté la super vidéo sur ce sujet (ça fait un moment, je crois que tu n'étais pas encore inscrit sur AP).

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.