Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

s3 qui pète en décélération


Messages recommandés

Salut à tous je vien à vous car m'as s3 vien de me faire une crasse, je m'explique: tout à l'heure j'ai une accélération et elle a couper et suite à sa elle pété en rétrogradant et le ralenti est instable avez vous des idées merci

PS: elle est reprog stage 2

Lien à poster
Partager sur d’autres sites

regarde du coté de la pompe à essence,car quand ça pete a la décélération, c'est que c'est trop riche et donc c'est gavée en essence,apres pour moi un soucis sur le circuit essence.

Lien à poster
Partager sur d’autres sites

J'ai changer les bougies se matin toujours pareil l'échappement ok mais le truc c'est que en roulant normalement y a pas de souci

Lien à poster
Partager sur d’autres sites

y a une partie sur le forum dédier a sa pour le service de vagcom entre passionnés.

 

sans coup de vagcom c'est sera très difficile de t'aider plus

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

salut me revoilà donc j'ai acheter un vagcom, fait un diagnostic et la il me marque debimetre d’air massique signal trop faible donc je pense qu'il est mort et ne donne plus les bonnes information et donc un mauvais melange

Lien à poster
Partager sur d’autres sites

Moi je met un filet de gaz lors de la décélération pour la faire Peter

 

Lol

 

Sinon débitmètre j'y crois pas

 

Mais bobine ou bougie ou injecteur ou pompe oui

Lien à poster
Partager sur d’autres sites

Salut je reviens à vous donc DM remplacé et la tout va bien ralenti niquel ne pete plus quand je rétrograde merci quand même pour les informations ;-)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...