Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

gregaurie

Problème de clignotant avant droit A3 8p Sportback 2.0 Tdi

Messages recommandés

Bonjour,

 

J'ai une A3 8P 2.0 Tdi Sportback de 2009 sans xenon et depuis que j'ai passé le Contrôle Technique le clignotant avant droit ne fonctionne plus. Il me l'a passé à la valise diag.

 

Les répetiteurs, clignotants arriéres, et l'avant gauche fonctionnent. Les ampoules sont bonne.

 

Après plusieurs recherches, j'ai voulu regarder derrière le bouton warning mais au démontage du warning et barre de bouton je ne vois rien, ni relais ni centrale de clignotant.

 

Pouvez vous m'indiquer où se trouve ces éléments et vers quelle piste aller ?

 

Merci pour votre aide.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, meme soucis sur mon S3 8p sportback mais pour moi c’est l’arrière gauche qui ne fonctionne pas
Les 6 ampoules sont bonnes
Moteur éteint tout fonctionne
Moteur qui tourne, clignotant arrière gauche intermittent...
Mais la plupart du temps ça ne marche pas et même lorsqu’il fonctionne ça ne dure jamais que quelques secondes...
Moteur tournant warning idem...

Partager ce message


Lien à poster
Partager sur d’autres sites

De même le bouton warning il n’y a rien derrière
Je l’ai démonté et débranché... les clignotants fonctionnent sans mais le problème reste

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

Probablement un défaut de masse. près du bloc optique.

Avez-vous nettoyé les cosses au niveau du connecteur du bloc optique ? :unsure: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon visiblement en interchangeant mes ampoules led j’ai résolu mon problème...
Curieux

Partager ce message


Lien à poster
Partager sur d’autres sites

Aaaahhh... Tu n'avais pas tout dit :bigsmile: !... 

Effectivement, avec les ampoules LEDs, ça peut mettre un peu le bazar...

Tant mieux, si c'est résolu. ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui bah au début ça fonctionnait nickel
Ça fait un moment que j’étais passé aux ampoules led
Et d’un coup ça a bugger

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut-être l'ampoule qui commence à montrer des signes de fatigue... :euh:

Tu les avais achetées où ? Premier prix chinois sur ebay ou de meilleure qualité chez ledperf ou équivalent :unsure: ?... 

Par le passé sur d'autres voitures, j'avais mis des LED chinoises en raison du prix, mais le manque de fiabilité m'a fait revenir à des produits de meilleur qualité...

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori oui, mais j'en mettrais pas" ma main à couper". Il doivent bien s'approvisionner en composants "made in RPC" comme les autres...

 

Eux aussi sont parfois affectés par des défauts... Dernièrement, mon père avait acheté un package complet pour l'intérieur de sa voiture et 3 ampoules de plafonnier W5W ont cassé net au niveau de l'embase... Heureusement, ils ne discutent pas pour le remplacement des produits défectueux et ce dans un délai très court. :bien: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c’est écrit plus haut. 😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...