Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Pfff c'est nul même les photos ne s'insère plus comme avant...:colere:

Partager ce message


Lien à poster
Partager sur d’autres sites

T'inquiète pas  Sam, ca devrai aller  :biggrin:

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Trop fort, le chopmeca. :biggrin:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui merci , Sam , Alain .

Sir Patrick chapeau .heureux%20(50).gif

C'est pas aujourd'hui que je vais tenter quelque chose , froid polaire aujourd'hui et pour la semaine @bientôt  . 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai remarquer autre chose on ne peux plus effacer un poste :angry:  

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu veux dire corriger ... faut aller dans Editer corriger ton texte et enregistrer .

Partager ce message


Lien à poster
Partager sur d’autres sites

non PASCAL quand tu poste une conversation et tu vois que tu a dit une connerie :bide:a moins que je me trompe, peux être on ne pouvez pas  effacer  :bide: 

Partager ce message


Lien à poster
Partager sur d’autres sites

On ne peut pas supprimer le post, mais on peut effacer et laisser un vide.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas ton genre de dire de conneries mon ami :biggrin:,

il y a que les modos qui peuvent supprimer le post toi tu peu seulement le corriger ou le laisser vide comme jacquouR a dit  .

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement, je ne citais pas les modos... ou le bureau, chopmeca :biggrin:.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello , quelqu'un sait à quoi correspond le bruit que fait ma voiture à l'arrêt moteur coupé coté droit on dirai un compteur , ou quelque chose de ce genre , plus précisément ça le fait quand l'on ouvre une portière  , mais des fois aussi  juste en passant devant . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Pascal, tu peux être plus précis dans la description de ton bruit (au niveau du moteur, de l' habitacle,...)

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est à l'avant droit  peut-être au niveau du phare quelque part à ce niveau là .

Pour la description du bruit c'est difficile à expliquer genre touc ou touc en 2 trains et puis sa arrête  mais à chaque ouverture de porte ça me le fait . Je pense à un compteur de cycles mais je suis pas sûre du tout , Et j'aimerai avoir des précisions dessus .  

 

Hier en roulant ça j'ai attendu ce bruit aussi , pour dire que le bruit le fait en roulant à l'arrêt moteur coupé et clef de contact retiré à certains moments aussi sans ouvrir les portières , juste en passant devant le véhicule . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Réglage du site de phare ...

 

A vérifier à 2, un qui observe le bruit et un autre au volant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui peut-être Alain mais tu peu l'entendre nickel en ouvrant ta porte coté passager , l'émission du bruit est très perceptible .Merci A+ .

  

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas le papillon des gaz qui fait ce bruit.. 

Moi de que je descend de la voiture, il fait un petit toc toc quand il ce met en position repos 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors si c'est prêt du phare avant droit ( cote passager) il me semble que le compresseur de la suspension est dans les parages ... peut etre une piste à suivre , dans un premier temps je retirerais le pareboue pour essayer d'affiner l'origine du bruit . 

C'est vrai qu'une video pourrait nous aider , tout le forum est derriere toi :-) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui c'est vrai.... Côté passager donc le papillon des gaz n'est plus possible ! 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@will , je pense pas et je vois de quoi tu cause après l'arrêt moteur . 

@José le compresseur non plus de plus il n'est pas alimenté , moi ca le fait systématiquement à l'ouverture de la portière calculateurs ou autre (comme dit Alain peut-être le réglage du site de phare).

@sam , oui la vidéo aurait été explicite . 

 

A noter que ce bruit a toujours été présent  , la voiture fonctionne nickel, mais j'aimerai comprendre la fonction de l'organe en question .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben, on fera un diag plus poussé le 12/05 AVANT de prendre un verre ensemble. :amis:

Partager ce message


Lien à poster
Partager sur d’autres sites

Le réglage du site de phares fonctionne après le démarrage moteur et non pas à l'arrêt... Du moins sur la mienne, c'est comme ça et aucun bruit à l'arrêt venant des phares. 

Seul le papillon comme mentionné plus haut fesant un petit bruit.. 

Peut être la suspension pneumatiques et une piste, un défaut sur l'amortisseur côté passager ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non will aucun défaut c'est à l'ouverture de la portière donc aucun rapport avec la suspension . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça te le fait au déverrouillage de la centralisée ou à chaque fois que tu ouvre la porte passager, peu importe si déverrouillée ou pas...?

Partager ce message


Lien à poster
Partager sur d’autres sites

Jte dit ça car je connais quelqu'un sur un Picasso qui a la pneumatique, lui quand il referme sont coffre ou ça porte le bruit vient de l'arrière des deux côté, un genre de...  tic tic tic 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi depuis que j'ai mon Allroad (2 ans) quand je sors de mon Allroad j'ai un petit Pschitt , je pense que la suspension se remet à niveau ( ca doit etre dû à mon embonpoint comme dirait ma femme lol ) .Mais on s'eloigne du sujet , je sais que Pascal va trouver c'est pas le style à lâcher l'affaire !!! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sam quand je verrouille la voiture à l'aide de la clef  ça me le fait également , ensuite je déverrouille à la clef  rien et la si j'ouvre une des portes peu importe laquelle ça me le fait je pense que c'est  un calculateur ou autre chose mais quoi ? lequel?

Je suis sûre que ce n'est pas la suspension José , ma voiture à l'arrêt sans être fermé à clé dès que j'ouvre une porte ça le fait systématiquement  et je me suis vu passer devant la voiture pour prendre du bois dans le garage et là se bruit également .

C'est dommage que je peu pas mettre une vidéo . 

Partager ce message


Lien à poster
Partager sur d’autres sites

En enlevant les relais un par un ou certain fusibles liés à la partie avant de la voiture  tu finiras par trouver le fautif mais c'est une operation assez longue à faire .

 

peut etre que celà peut t'aider : http://www.forum-audi.com/topic-571-audi-a6-c6-systeme-electrique.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Après fautif pas fautif j'en sait rien ça m'a l'air cohérent  de fonctionnement c'est pourquoi je me tournai vers vous tous pour voir si vous aviez le même fonctionnement sur vos voitures . 

J'essaierai plus tard de faire une vidéo avec un membre de la famille on verra bien sinon un ptit tour chez le concessionnaire  pour en avoir le coeur net je vous ferai un retour bien évidement , arrf cette voiture est d'une complexité et tellement enivrante aussi @+

Partager ce message


Lien à poster
Partager sur d’autres sites

oula sa ma donner le tournis cette histoire ,javais se bruit dans ma bm a l’arrêt des bruit de tic tic ,je n'ai jamais su d'ou ça venait. Tien nous au jus Pascal :glasses:      

Partager ce message


Lien à poster
Partager sur d’autres sites

Pascal, pour ma part, j'ai comme un bruit de moteur électrique ou de pompe...à chaque ouverture de la porte conducteur...pas pour les autres portes...j'avais posé la question dans mon poste à l'époque, mais personne ne semblait concerné.

Ça le fait depuis que je l'ai ! et je ne sais toujours pas ce que c'est...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha intéressant  Olivier , j'ai du zaper la chose sur ton topic .

C'est bizarre comme bruit , si t'a moyen de faire une petite vidéo avec la prise de son avec l' iPhone des fois . Coté droit également ? 

Demain je bigophone audi . @ + , bonne glisse ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×