Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

drat

Bruit anormal A4 b6 2002

Messages recommandés

Bonjour à tous !

J ai un souci avec mon A4 qui me tracasse. J ai un bruit de frottement lorsque je roule qui s amplifie lors de la décélération. Mais tout en roulant en se mettant au point mort le pb persiste. Ce n est pas le turbo. Et mon garagiste me dit que ce n est pas un roulement.

Je viens vers vous pour savoir si quelqu un serait ce que cela pourrait être ! ( bruit sourd de frottement )

J ai pensé au frein mais le bruit continue quand je freine.

Merci par avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut drat, tu as quoi comme pneus sur ton train arriere ? Sur ma b6 j'avais 4 pneu directionnel (forme en V) et sur le train arriere ils se sont mis à faire un bruit de roulement mort et se sont usé en vague, d'après se que j'ai lu un peut partout, les pneus directionnel ne convienne pas à nos b6. Pour ma part j'ai changer le train arriere pour des pneus asymétrique et depuis plus aucun bruit et j'ai une usure normal de mes pneumatiques. :roi: Salut...

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien tu viens de résoudre mon probleme de pneus arrière ils sont en forme de v et se deforment ce qui provoque un bruit identique a un roulement on m avait dit que c était a cause des amortos qui était fatigués mais la tout est neuf et c est le deuxième train de pneus que je passe et meme problème donc fini les pneus en v derrière merci pour l info 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de quoi vincent, je croit que j'avais vue sa sur le forum, j'ai mis des asymetriques à l'arriere et plus de problème de bruit et d'usure anormal, alors je sait pas si cest le même problème pour Drat mais bon en attendant :icon_biggrin: :icon_biggrin: :icon_biggrin:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut pour mon cas mes 2 pneus arrières sint asymétrique et les 2 devants sont des neiges.

Jusqu'à 20km/h aucun bruit mais à partir de la commence ce bruit ! C est pas les freins vue que lorsque je freine ca ne change rien, ce n est pas des graviers entre le disque et la plaque. Je suis un peu perdu et cela commence a m inquiéter !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce problème concerne toutes les B6 (motorisation et quattro/pas quattro) ??

je sais pas si c'est pareil pour les quattro j'ai un 1,9 l tdi et le fait de mettre des asymetriques à l'arrière à supprimé se bruit de ronflement et cette usure des pneus arrière en "vague".

Salut pour mon cas mes 2 pneus arrières sint asymétrique et les 2 devants sont des neiges.

Jusqu'à 20km/h aucun bruit mais à partir de la commence ce bruit ! C est pas les freins vue que lorsque je freine ca ne change rien, ce n est pas des graviers entre le disque et la plaque. Je suis un peu perdu et cela commence a m inquiéter !

Mes pneus neige font un peut de bruit, mais rien d'affolant, es tu sur pour les roulements ? es-ce que le bruit est différent en courbe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

un garagiste m'a dit que ce n'était pas un roulement. le bruit de frottement est apparemment à l'avant voir pratiquement entre le moteur et l'habitacle. Ce bruit est présent qu'en roulant que ce soit en point mort dans une descente ou en montée. Lorsque je braque le bruit s'amplifie légèrement. Et quand je ralenti il s'amplifie entre 60km/h à 30km/h puis plus rien entre 20 et 0kmh.

 

J'ai l'impression que le bruit se situe plus côté conducteur près de ma roue avant

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut drat, tu as quoi comme pneus sur ton train arriere ? Sur ma b6 j'avais 4 pneu directionnel (forme en V) et sur le train arriere ils se sont mis à faire un bruit de roulement mort et se sont usé en vague, d'après se que j'ai lu un peut partout, les pneus directionnel ne convienne pas à nos b6. Pour ma part j'ai changer le train arriere pour des pneus asymétrique et depuis plus aucun bruit et j'ai une usure normal de mes pneumatiques. :roi: Salut...

 

Et bien tu viens de résoudre mon probleme de pneus arrière ils sont en forme de v et se deforment ce qui provoque un bruit identique a un roulement on m avait dit que c était a cause des amortos qui était fatigués mais la tout est neuf et c est le deuxième train de pneus que je passe et meme problème donc fini les pneus en v derrière merci pour l info

 

 

là j'ai du mal :reflexion: , des pneus en forme de V? tu veux dire les rainures?

 

sinon pour le bruit, moi aussi j'ai un bruit de pneus très bruyants avec mes 19", donc je m'inquiète un peu

 

par contre j'ai fait 20000km avec et je ne trouve pas de déformation particulière

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui jb les rainures 😉. après c est normale au ils fassent un peu de bruit c est pas des pneus d ax qu on a lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut JB oui c'est le dessin des pneus, en V appelé directionnel , sur ma caisse sa faisait un bruit de roulement, et depuis que j'ai changé plus rien . Alors tes pneu sont peut être bruyant par rapport à la marque... certaine le sont plus que d'autre :ripeer:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

un garagiste m'a dit que ce n'était pas un roulement. le bruit de frottement est apparemment à l'avant voir pratiquement entre le moteur et l'habitacle. Ce bruit est présent qu'en roulant que ce soit en point mort dans une descente ou en montée. Lorsque je braque le bruit s'amplifie légèrement. Et quand je ralenti il s'amplifie entre 60km/h à 30km/h puis plus rien entre 20 et 0kmh.

 

J'ai l'impression que le bruit se situe plus côté conducteur près de ma roue avant

Bon bin déjà ont sait que c'est pas un roulement, et sa s'amplifie en braquant ...Peut être un cardan , ta b6 à combien de kms, les soufflets sont en bon état ? j'avait une polo qui avait un cardan qui ronflait mais le soufflet était hs et il n'y avais plus de graisse à l'intérieur, à vérifier. Peut être que d'autre copain du forum vont t'aiguillé sur un problème similaire déjà rencontré... A voir tient nous au jus...

Partager ce message


Lien à poster
Partager sur d’autres sites

slt je pense à la même chose que 5street fait vérifier tes cardans et freins

Partager ce message


Lien à poster
Partager sur d’autres sites

je me permet une photo des rainures des miens

 

c'est en V?

 

494082DSCN2148.jpg

Non tes pneus sont bon JB ? Après pour le bruit ..... :nixweiss: On peut pas tout avoir :ripeer:

Partager ce message


Lien à poster
Partager sur d’autres sites

Après plusieurs trajet et position d'écoute dans le domaine du possible en conduisant, je pense que le bruit se situe près de la roue avant côté conducteur. je vais la démontée et vous tiens au courant si je trouve quelque chose

Partager ce message


Lien à poster
Partager sur d’autres sites

 

:thanks: , ça y est j'ai compris, donc j'ai des des asymétriques et c'est ça que je reprendrai

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

alors j'ai mis la voiture sur chandelle et fait tourner les roues avant.

J'ai bruit de frottement bizarre derrière la jante et cela des 2 côtés avant.

Selon vous qu'est ce que cela pourrait être ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ta démonter tes jantes pour voir si il y a une trace de frottement il se peut aussi que tu ais de la merde qui se soit mis entre les plaquettes et le disque mais des deux côtés ce serait bizare

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai c'est vraiment louche ton truc, c'est arrivé d'un coup ou le bruit est venue progréssivement ? Tu as démonté les jantes pour voir derrière ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, c'est venue d'un coup. j'ai démonté les jantes et rien d'anormal. j'ai vérifier les étrier mais ras. vérifier disques ras. pourtant le bruit se situe bien avant gauche mais vue que je n'y connais pas grand chose et bien je ne trouve pas.

je suis perdu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, je vais utiliser la fosse d un voisin pour vérifier le dessous ce matin. Je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n ai rien vue de particulier sous la voiture ! Les soufflets sint en bonne etat ainsi que les cardans. Par contre mes 2 caches moteur manque pas mal de vis. J ai meme les 2 bavettes qui n ont plus rien pour les tenir. Que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut être ça ton bruit, simplement les caches plastique qui veulent se faire la malle :ripeer: . Tu peut allé acheter chez audi ou sur e bay les vis qu'il te manque , il sont vendu par pochette et il y en plusieur comme ça sa t'en fera d'avance, moi j'en avais acheter directement chez audi comme ça ils m'ont vendu les bons. Comme toi il m'en manquai aux bavettes et sous le cache moteur, sa vaux le coup d'en mettre , vu le prix des caches plastique et en plus sa fait plus propre. :race: . Tient nous au news Drat , si c'est ça c'est genial sa coute moin cher qu'un cardan ou qu'un roulement ... :roi:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

alors hier les ressorts arrières fut changés. Et bizarrement pour l'instant aucun bruit. j'ai pas beaucoup roulé depuis hier mais bon. effectivement je vais acheter rapidement les attaches et les vis manquants.J'ai effectué ma révision ( 4 filtres ce jour ). je vous tiens au courant si le bruit est toujours la et sur ce que j'aurais fait entre temps.

Merci. :roi:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous alors le bruit de frottement n est plus présent ouf.

 

Malheureusement j ai un bruit très étonnant a froid. Ma titine fait un bruit en marche avant comme si c était la marche arriere ! Je ne sais trop comment le décrire !

Un bruit spécifique de la marche arriere ou comme une courroie qui frotte !

Svp !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...