Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi TTRS Plus coupé S-Tronic de Laurent_d


Messages recommandés

Oui, mais le principal est qu Manthey Racing s’en soient aperçu à temps et que Whiteline ai été réactif et ait envoyé des pièces dés que MR leur a remonté l’info.

 

Tout le monde fait des erreurs, la différence se joue dans la manière de les corriger.

 

 

Gesendet von iPhone mit Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci les gars!!

 

Malheureusement, mon TT n’est toujours pas prêt...

J’ai eu Christian de MR au téléphone vendredi dernier ils n’avaient pas reçu les pièces comme prévu, du coup ils en ont commandé d’autres en parallèle.

 

A suivre...

 

J’ai de plus en plus hâte de rouler!!

 

 

Gesendet von iPhone mit Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

News!

 

Mais toujours pas bonnes.

 

MR a bien reçu les pièces et ils les ont montées...mais il y a toujours le même problèmes...:AP-Smiles_165:

Il semble que White Line aient un lot complet défectueux...

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Quelques news.

 

Elles ne sont toujours pas bonnes...

 

On est en discussion avec MR et WhiteLine pour savoir d'ou vient le problème.

 

WhiteLine dit que ca ne peut pas venir de sa pièce, mais de mes pièces de suspension.

 

Pourquoi pas, auquel cas il suffirait de changer la dite pièce.

 

Le problème c'est que MR et moi on est d'accord pour dire que cela parait curieux et fortement improbable que la pièce d'origine qui ne posait pas de problème avant, soit devenu défectueuse ou non conforme après.

Evidement la pièce a pu être endommagé lors du montage. Mais je pense que MR s'en serait aperçu lors du deuxième montage et aurait changé, la dite pièce.

 

Le représentant de WhiteLine passe chez MR la semaine prochaine...

 

La bonne nouvelle, c'est que plus le temps passe, plus on se rapproche de l'issue de ce sujet...

 

Mais bon, pour l'instant, je suis pas près de rouler...:AP-Smiles_u1F614:

Lien vers le commentaire
Partager sur d’autres sites

Ouais c'est super frustrant de pas pouvoir rouler. Surtout qu'il y a pas beaucoup de monde en ce moment au Nürburgring...:AP-Smiles_u1F644:

 

Mais en même temps il y a des choses plus graves dans la vie.

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

News!

 

La bonne nouvelle est que je récupère ma voiture demain!:AP-Smiles_32:

L'autre bonne nouvelle est que le représentant de Whiteline est passé chez Manthey racing et a constaté que le problème vient bien de leurs pièces.

Sur l'un des bras arrière (Je ne sais pas encore lequel, il y en à quatre par roue), le Polyuréthane de deux silent-blocks semble être trop mou ce qui engendre trop de jeux.

 

La mauvaise nouvelle est que Whiteline n'a pas de pièce en stock et pas de délai de livraison.:AP-Smiles_78:

 

Il y avait trois solution:

 

1/ Continuer à attendre...et rester sans voiture...indéfiniment...

 

2/ Tout démonter et passer à un kit Superpro. Sauf que dans ce cas, je romps le processus de service après vente et Whiteline ne veut prendre aucun cout en charge et Manthey Racing veux quand même être payé du travail effectué car ils ne sont pas responsable du problème de qualité de Whiteline...:AP-Smiles_7:

Du coup, j'aurais du payer le double et/ou rentrer dans de longues négociations avec Manthey racing.:AP-Smiles_137:

 

3/ Remplacer les pièces défectueuses par des pièces d'origines (Des deux cotés pour ne pas créer de déséquilibre) en attendant que Whiteline fournisse des pièce conformes.

Dans ce cas Whiteline et Manthey Racing prennent en charges les couts.

Cette solution ne me convient que moyennement car le fait de mixer des Silent-block White line et de la série ne me semble pas optimal, de plus je n'ai pas de délai concernant la disponibilité des pièces.

Mais, bon la solution "2" m'aurait couté 1500/2000 Euro de plus pour rien. Les kits de sont pas très chers mais il y a beaucoup de main d'oeuvre.

Et puis, j'ai déjà raté les 2/3 de la saison je suis précédé de re-rouler.

 

Et je n'ai pas envie non plus de rentrer dans des négociations dures avec Whiteline et Manthey Racing.

Comme on dit, mieux vaut un mauvais accord qu'un bon procès...:AP-Smiles_144:

 

Le problème est que Whiteline est une société Australienne et a ses usines au Vietnam.

Pour x raisons ils ont eu un problème de production et sont certainement affecté par le situation liée au Covid19.

Dans ce cas de figure, les délais de fabrications et d'expédition (souvent par voies maritimes) sont longs.

 

Tout cela je peux le comprendre, cela arrive.

 

Ce que je leur reproche c'est leur manque de transparence et de réactivité. De plus Manthey Racing ne traite pas directement avec Whiteline mais avec un distributeur Allemand (Coordsport).

 

De leur coté, Manthey Racing sont dans une situation compliqué.

Ils ont fait leur boulot côté atelier, essaye de satisfaire leur client mais ont un fournisseur qui a faillit.

 

J'espère que je serai au moins satisfait des produits Whiteline et que j'aurai les pièces avant la saison prochaine.

 

 

J'ai aussi demandé à MR de faire la vidange du moteur, car du coup, bien que je n'ai pas roulé, le temps à passé et l'huile à maintenant 2 ans, cela devenait donc nécessaire.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Modifié par laurent_d
Lien vers le commentaire
Partager sur d’autres sites

Pas simple tout ça effectivement :o Bon le principale est d'avoir une solution te permettant au moins de retrouver ton TT, même s'il ne sera pas "optimal" :)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Ca y est, j'ai enfin récupéré mon TT dimanche 2 aout dernier.

 

Pour rappel le programme était le suivant:

 

- La reparation de la levre en Carbone

- La vidange de la boite S-Tronic

- La vidange de L'Haldex

- Le Changement des bougies

- Remplacement du liquide de freins

- Contrôle des amortisseurs avants KW car l'un a eu une légère fuite à cause d'une vis pas assez serrée

- Changer les vis de roues par des bougeons et des écrous

- Remplacement des support arrière des triangles avant, de tous les silent-block du châssis, et des biellettes de barres anti-roulis par des Whiteline

- La dessus s'est ajouté vidange et changement de filtre à huile moteur

 

 

Concernant l'entretien j'ai pas grand chose à dire.

Si ce n'est que comme je n'est pas fait la vidange moteur moi même et surtout que ce n'était pas prévu. Je n'ai pas fait de prélèvement pour faire une analyse d'huile.

Je n'ai pas non plus pu vérifier la consommation d'huile.

La dernière fois que j'ai verifié ma consommation était de 0,085 litre au 1000km.

 

J'ai également remplacé mon filtre à air par celui de ITG.

Le filtre était d'origine et avait 51 000km.

Ceci dit je trouve qu'il n'était pas très sale.

 

IMG_5140.thumb.JPG.439485d3b24ab03da8610ae68a5295d0.JPG

 

 

Je voulais faire des lots avant et après mais je n'ai pas trouvé de spot pour faire des lots en toute sécurité.

J'ai donc changé le filtre sans faire de lots avant.

Par contre entre temps il y avait moins de trafic et j'ai pu faire des logs avec le filtre ITG.

 

Je retrouvé des lots d'il y a deux ans, ou ma voiture devais avoir 38/39 000 km (bah oui, les 10 derniers mois jusqu'à dimanche ma voiture a à peine roulé 500km...

Donc le filtre était peut être un peut moins sale mais surtout les conditions météo étaient differentes.

Nota. les courbes avec le filtre ITG semble moins régulières. Mais ceci est lié à la mesure qui à été faite avec le "Turbo" qui a une fréquence d'acquisition 1,5 fois plus rapide donc il y plus de points de mesure.

On voit donc plus les changement de valeur.

 

Filtre d'origine

1478020009_Screenshot2020-08-12at19_12_38.thumb.png.2003208e1a866d079d403ea5ba053bad.png

848745224_Screenshot2020-08-12at19_12_52.thumb.png.eeee0f8864d972cc78ba322a239c940d.png

 

 

 

Filtre ITG

 

1127282524_Screenshot2020-08-12at19_13_49.thumb.png.77a00eec25266cf7eb19248aab8cee14.png

2022820760_Screenshot2020-08-12at19_14_08.thumb.png.73209e2648eaf107f2bb05efc5a013c5.png

 

 

Je pense que ce n'est pas evident de voir sur les photos, mais quand on regardes les valeurs on ne constate pas de différence significative entre filtre d'origine et filtre ITG.

 

Si le filtre ITG avait été moins restrictif que le filtre d'origine. Ou disons plutôt, si le filtre d'origine avait été restrictif on aurait eu des valeur N75 plus élevées avec le filtre d'origine.

Hors ce n'est pas le cas.

 

Bien evident les conditions de mon test ne sont pas terrible. Il aurais fallu comparer un filtre d'origine neuf et faire les mesure le même jour.

 

En tout cas, pour moi la conclusion, à laquelle je m'attendait, est qu'un filtre à air seul n'apporte rien. En tout cas avec une carte d'origine.

 

 

 

Concernant la reparation de la levre. R.A.S la reparation est parfaite.

La preuve on ne voit rien.

 

5F94F1F2-9428-4F84-B069-D9060D3152A7.thumb.jpeg.4ddbed380877fc1bdcfd0408709da092.jpeg

 

 

Le goujon ca donne ca.

3B074276-CC2A-419A-8816-AF0E602B30A9_1_201_a.thumb.jpeg.1ecca3b3ad6c8ae2a025bfdc684ba642.jpeg

 

 

J'ai quelques photos des pièces Whiteline.

 

A0F5144F-46E4-4C1D-9522-22623558D50F_1_201_a.thumb.jpeg.2bd5de50688b610d10dbe90918134bc0.jpeg

77488F98-5B7B-499F-A28D-06623943FCD9_1_201_a.thumb.jpeg.53af37f3fc03c64e0d633d8f80d80e43.jpeg

ED04DCF4-DD90-494F-AB0B-D4DD27913F44_1_201_a.thumb.jpeg.6803e20fa3ae9fa9880c40ed7ab4a953.jpeg

E14C752B-AA6D-4A04-95DC-3CB03147086F_1_201_a.thumb.jpeg.24bb8248f1d31956dc2e9ddd6586377c.jpeg

 

 

Desolé pour les photos pourries... je les ai faite dans mon parking qui est assez sombre.

 

 

Sinon, la bonne nouvelle, c'est que malgré le fait qu'une biellette de chaque coté du train arrière ait encore les saillent block d'origine l'auto se comporte bien.

 

Je ferais un CR spécifique la dessus ainsi que sur ma nouvelle position de conduite dans un second temps.

Comme j'ai fait environs 900 km dont un peu moins de 400km sur la NS depuis les 10 derniers jours. Et oui, je me rattrape.

Je commence à cerner l'effet de mes modifications.

 

à suivre...

 

 

Modifié par laurent_d
Lien vers le commentaire
Partager sur d’autres sites

Erratum!

 

Enfin peut être.

 

En deuxième analyse, j'ai ''assemblé" les 2 logs du filtre OEM et les 2 logs du filtre ITG et fait une moyenne glissante des valeur afin d'attenuer les écarts entre logs de de mieux comparer les courbes sur la base d'une moyenne plutôt que coup par coup.

Les courbes qui en résultent sont légerement faussées et décalées mais c'est le cas pour le filtre OEM et ITG et c'est plus lisible.

 

Les courbes lisses sont le filtre ITG, celles avec des points, le filtre OEM.

 

Il y a trois zones à regarder.

 

De 2000 tr/min à 3000 tr/min:

 

C'est le régime d'accrochage du turbo, ou il y a de grosses disparités entre les logs qui dépendent aussi de quel régime on est partie.

Donc les écarts de Pression, de N75 ne sont pas pertinentes.

Par contre on voit un écart de température de l'ordre de 3 degrés Cº qui n'est pas lié au turbo puisqu'il n'a pas encore accroché mais à la température extérieur.

Et cette écart est conservé sur toute la courbe.

Ce qui veut dire que l'ensemble de l'écart de température est uniquement lié au condition de mes tests. Et pas à un turbo qui travaille plus.

 

 

De 3000 tr/min à 5500 tr/min:

 

Là, on est en phase de régulation du Turbo, la N75 fait sont travail.

On constate des écarts négligeables de position de N75 et de pression de suralimentation qui suivent aussi une consigne differente.

Donc là on peux considérer qu'il n'y a pas de différence.

Et c'est cette plage de fonctionnement que j'ai principalement regardé, car elle est plus lissée et donc plus facile à analyser. Ce qui a conduit à ma conclusion précédente.

Mais en même temps, c'est un peut idiot de ma part, car on cherche des gains liés à un filtre potentielement moins restrictif et si c'est le cas les gains ne peuvent être qu'à haut régime là ou le débit d'air est le plus important.

 

De 5500 tr/min à 6500 tr/min:

 

Là on constate un écart significatif de pression entre le filtre ITG et le filtre OEM, notamment entre 5700 tr/min et 6200 tr/min avec respectivement environ 80 mbars (4%) et 40 mbars (2%) de plus pour le filtre ITG.

Mais on constate aussi un écart sur la consigne, qui pourrait expliquer cette différence même si elle est moins importante de l'ordre de 10/20 mbars. Toujours en faveur du filtre ITG.

Or, à 6000 tr/min les positions de N75 sont quasi identiques. 71,6% pour l'OEM et 71,9 pour ITG et il y a 40 mbars de plus avec le filtre ITG.

 

Donc si, les consignes de de suralimentation sont proche, que la position de la N75 est quasi identique et qu'il y a plus de pression de suralimentation, cela veut dire que le turbo à moins de mal à comprimer l'air, donc que le filtre est moins restrictif.

Je dirais dans notre cas de l'ordre de 2 à 3% si on déduit le niveau de consigne supérieur.

 

Je n'en ai pas parlé, car j'ai cru tout d'abord à un effet placebo quand je n'ai pas vu de différence lors de ma première analyse, mais j'ai eu l'impression d'une meilleur allonge à haut régime au dessus de 5500 tr/min après avoir changé le filtre.

Comme si le moteur était plus libre.

 

Donc il est possible, contrairement à ce qu j'ai écrit avant, que le filtre apporte quelque chose.

Mais attention, comme je l'ai dit, je compare des logs qui ont été faits à des moments différents et avec un filtre d'origine qui avait 38/39 000km.

 

Donc il faudrait comparer avec un filtre d'origine neuf et faire les mesures le même jour pour confirmer ou non le gain.

 

1087445291_Screenshot2020-08-12at22_30_25.thumb.png.cc06f0150621a6204b92666867a92dd1.png

 

Modifié par laurent_d
  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Non moi j'ai le WB665 pour les TTRS 8J et RS3 8P.

 

Le WB750 et pour les TTRS 8S et RS3 8V.

 

Mais peut importe c'est juste une question de dimension et fonction de la taille de la boite à air.

Lien vers le commentaire
Partager sur d’autres sites

Pas fais attention à ton type de TT sorry.
Pour ma part pas pu trop tester mais la première montée en régime digne de ce nom que j’ai faite m’a semblé différente ; plus souple, facile ; difficile de retranscrire mon impression. 

Lien vers le commentaire
Partager sur d’autres sites

Le 13/08/2020 à 21:59, Golfman31 a dit :

Du beau matos comme d'hab et des analyses au top très bien expliqué ! 

 

Merci! 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Lors de mon dernier roulage au Nürburgring j'ai rencontré un problème.

 

Cela a commencé dans mon premier tour, après avoir doublé une voiture j'avait des vibrations au niveau du train avant et des bruits au niveau des pneus comme si j'avais déchapé.

Je sort du circuit à la fin du tour pour inspecter les pneus...rien.

Lors de mon deuxième tout à l'entrée de T13. J'ai eu des à-coups dans le volant au freinage comme si quelque chose avais laché dans la direction.

J'ai même tiré tout droit dans le raccordement.

Je tourne le volant à l'arrêt pour vérifier si tout va bien...rien.

Je continue à rouler...

Plus tard dans les virages serrés, j'ai la direction qui donne des à-coup comme si un pièce du train avant avait / allait lâcher.

 

J'ai regardé comme je pouvait sous la voiture...rien.

Je finis par me dire qu'il y vraiment un truc qui ne va pas et je passe chez Manthey Racing, mais ils sont fermés.

Je prends la route pour rentrer chez moi et l'auto roule parfaitement bien...

 

Je me dit que c'est peut être du au fait qu'il y avait beaucoup de gomme sur le circuit (il y eu une course les jours d'avant et beaucoup plus dans la semaine.

Car j'ai eu le problème la saison dernière, ou ma voiture entait inconduisible à cause de trop de gomme sur la piste.

Je décide d'y retourner le lendemain pour vérifier.

L'état de la piste était bien meilleur.

 

Néanmoins, j'ai a nouveau des gros à-coup dans le volant dans les virages serrés, l'auto est quasi inconduisible.

Autre point que j'ai remarqué lors de mon trajet (je ne fais pas le lien à ce moment, mais c'est important pour ce que je vais écrire plus tard) mon ralentis est à 1000 tr/min au lieu de 800 tr/min.

 

Apres deux tours, je décide de passer chez Manthey Racing qui sont cette fois ouvert.

 

Ils contrôlent le train avant...rien, tout est ok.

 

Puis je leur parle du ralenti plus haut que d'habitude.

Ils passent l'auto au diagnostique.

Il y a un problème de tension trop faible. Le calculateur accélère le moteur pour compenser cette chute de tension.

Ils me disent qu'ils ont eu le cas, sur des R8 et que des problèmes de tension provoquent des coupures au niveau de la direction assistée électrique.

Peut être que ma batterie et HS!? Pourtant mon auto démarre bien!!

On jette un oeil à la batterie.

 

Machinalement je bouge les cosses... la cosse de masse me reste dans la main en se débranchant de la batterie, elle n'était pas serrée ou à peine...

On resserre le tout.

 

Je n'ai malheureusement pas encore pu tester sur le Nurburgring, mais je suis quasiment certain que c'est bien la cause du problème.

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

non rien de grave effectivement.

 

La relation cause à effet / Cosse mal serrée / problème de direction est tout sauf intuitive.

C'est pour cela que je souhaitais partager cette expérience.

Lien vers le commentaire
Partager sur d’autres sites

il y a 32 minutes, laurent_d a dit :

La relation cause à effet / Cosse mal serrée / problème de direction est tout sauf intuitive.

Effectivement. Merci pour le partage !

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, laurent_d a dit :

La relation cause à effet / Cosse mal serrée / problème de direction est tout sauf intuitive.

C'est pour cela que je souhaitais partager cette expérience.

 

Effectivement, la relation de cause à effet est tout sauf évidente...si c'est bien ça.

Tu aurais pu chercher longtemps.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Je viens de lire  les 21 pages de ton projet, super projet. On vois l'évolution, les test, tu explique tout pourquoi, pourquoi pas etc.

Je regarde aussi les autres poste sur ttmk2 et je vois que tu partage un maximum ton expérience et donne des conseils. 

Tu donne de ton temps pour aider les gens et faire avancer la communauté! 

 

 Respect M.Laurent, un vrai passionné automobile qui reste humble.

Lien vers le commentaire
Partager sur d’autres sites

Salut Inti,

 

Merci pour le compliment, ça fait plaisir.

 

Ca me fait penser au fait que je n'ai toujours pas fait de CR sur mes modifications de châssis Whiteline.

C'est vrai que, à cause des circonstances, j'ai très peu roulé cette saison, de plus en ce moment, j'ai un autre projet (à moyen long terme) automobile en tête, qui est un peu à l'oppossé de ce que je fais avec mon TT et pour lequel je passe beaucoup de temps à me renseigner.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Je pense que 2020 aura était une année spécial pour tout le monde. On va continuer à suivre tes CR. 

Un autre projet plus relax alors ^^

 

Au plaisir Kevin 

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Salut, suite à ma sortie au Nurburgring de la semaine dernière, j'ai décidé de vous refaire un petit exposé correctif sur les amortisseurs ainsi qu'un compte rendu sur les pièces Whiteline.

 

La première chose que je souhaiterais faire c'est rectifier une erreur que j'ai faite dans l'explication du fonctionnement des amortisseur et notamment l'influence des réglages haute et basse vitesse.

 

A l'époque j'avais écrit cela : 

 

 

« L’hydraulique basse vitesse gère les mouvements à basse fréquences comme les grosses compressions ou dépressions (sur plusieurs mètres) ou les mouvements de caisse comme le roulis et le tangage lors des phases de freinage, accélération, prise de virage.

A noter que l’amortissement ne joue un rôle que quand il y a un mouvement de suspension, une fois l’auto callée sur ses appuis il ne joue plus aucun rôle.

La basse vitesse va donc particulièrement influencer le comportement de l’auto dans les entrées et les sorties de virages.

 

L’hydraulique haute vitesse gère les mouvements à hautes fréquences comme les déformations de la route et donc le grip sur revêtement en mauvais état. »

 

Lien vers la page : https://forums.audipassion.com/topic/173051-audi-ttrs-plus-coupé-s-tronic-de-laurent_d/page/18/

 

Mais en fait c'est inexact. J'ai découvert cela cette semaine en faisant des recherches sur les amortisseurs à lois progressives, linéaires ou dégressives et je suis tombé sur ça.

 

https://accutuneoffroad.com/articles/digressive-vs-linear-vs-progressive-pistons-shock-valving/

 

En gros ils confirment bien comme, je l'ai écrit, que l’hydraulique, basse vitesse, influence les mouvements lents du châssis et donc le comportement de l'auto en virage. Par contre, contrairement à ce que j'ai dit, ils disent que cela est aussi déterminant pour les petites bosses à faible amplitude mais haute fréquence alors que moi j'ai attribué ça à la haute vitesse.

 

Dans un premier temps j'étais confus car cela va en partie à l’encontre de ce que j'avais compris sur l’effet de l’amortissement haute et basse vitesse et le type de bosse concernée. En effet, ils associent la basse vitesse à des mouvements de basse et haute fréquence, du coup je ne comprenais plus la logique entre basse vitesse et haute vitesse.

 

Après réflexion, j'ai compris d'où vient mon erreur.

En fait j’ai confondu vitesse et fréquence.

La vitesse est une distance parcourue par unité de temps.

Une fréquence est un nombre d’occurrence par unité de temps.

 

Or, les petites irrégularités de l’asphalte provoquent des mouvements à haute fréquence, mais de faible amplitude, donc la vitesse de déplacement est faible.

 

Désolé pour cette confusion !

 

En résumé,

 

Concernant le grip et la stabilité de l’auto (ou le confort) :

 

L’hydraulique basse vitesse va avoir un impact vis-à-vis des petites déformations de la routes.

 

L’hydraulique haute vitesse va avoir un impact vis-à-vis des grosses déformations ou raccords de la piste et les sauts.

 

Concernant le comportement de l’auto :

 

L’hydraulique basse vitesse va avoir un impact sur comportement de l’auto en entrée et en sortie de virage ainsi que lors des freinages et accélérations.

 

Mais je pense aussi que l’hydraulique haute vitesse doit avoir un impact sur comportement de l’auto en entrée de virage, lors de changement d’appuis rapide et lors de freinages violant à hautes vitesse. Car dans ces phases-là, on a bien amplitude et vitesse de déplacement de l’amortisseur. Même si on doit peut-être être limite entre basse et haute vitesse.

 

Du coup j’arrive mieux à corréler ce que je ressens avec ce que les différents réglages sont censés produire. Puisque haute et basse vitesse ont un impact dans le comportement, le grip et la stabilité de l’auto mais pas dans les mêmes phase de pilotage et pas dans les mêmes proportions.

 

Si vous souhaiter en savoir plus sur le fonctionnement des basses et hautes vitesses dans un amortisseurs, je vous conseille ce lien :

 

http://www.extremeshox.com/blog-post/tech-lab-episode-2-origin-damping-forces/

 

 

C’est un sujet complexe mais passionnant, je trouve.

D’une part car d’une manière générale, il n’est pas évident de trouver de bonnes explications sur l’influence des réglages des amortisseurs.

 

D’autre part il est difficile d’analyser objectivement l’influence ou le bénéfice de tel ou tel réglage car les sensations sont parfois trompeuses.

 

De plus en ce qui me concerne, depuis que j’ai mes amortisseurs, j’ai changé le réglage de la barre anti-roulis à l’avant, changé de type de pneus, de raideur de ressort à l’avant, de carrossage à l’avant, j’ai gagné 30 secondes au tour, et là je viens de monter des silent-blocs semi-rigide avec un changement de géométrie (Chasse ; anti plongé) sur le train avant.

 

Donc à chaque fois, il faut remettre en cause les précédents réglages pour les adapter au nouveau contexte… Avec évidement des erreurs, mais c’est aussi comme cela que l’on apprend.

 

Concernant, le retour sur le kit anti-Lift, les silent-blocs White Line voici mon retour.

 

Pour les explications de ce que cela est sensé apporter vous pouvez cliquer sur le lien ci-dessous.

 

https://forums.audipassion.com/topic/173051-audi-ttrs-plus-coupé-s-tronic-de-laurent_d/page/20/

 

 

En conduite normale on ne sent pas beaucoup de différence. En fait on sent surtout les inconvénients, qui sont : Un peu plus de bruit de roulement et ce d’autant plus que le revêtement est rugueux.

J’ai également une vibration dans le volant à 160 km/h. C’est bête parce que c’est un peu ma vitesse de croisière sur autoroute où je roule relaxe mais sans me trainer non plus.

 

Je ne sais pas si cela vient des silent-blocs plus dure ou si le fait qu’il reste encore des silent-blocs d’origines sur un des bras de chaque côté de la suspension arrière, qui du fait qu’ils soient plus souples génère des vibrations…

 

Sur piste je ne le sens pas, mais sur route c’est un peu gênant.

 

Autrement la direction est un peu plus lourde du fait de l’augmentation de la chasse et plus directe. Et il y a plus de retour dans le volant.

 

Et le mouvement des suspensions parait un peu plus fluide.

Je pense que cela est lié au fait que les silent-blocs d’origines sont composés d’un axe, et d’un cylindre extérieur métallique au milieu desquelles est coulé le caoutchouc. Ces trois éléments sont solidaires, ce qui veut dire que quand les bras de suspension vivote c’est l’élasticité du caoutchouc qui permet le mouvement. Il y a donc une résistance.

 

Avec les silent-blocs en Polyuréthanes, l’axe est monté graissé dans le silent-bloc il n’est donc pas solidaire du reste et peut pivoter avec moins de résistance.

 

Ce qui est bien pour la qualité de suspension car dans l’idéal, rien hormis le ressort et l’huile des amortisseurs ne doit contrarier le mouvement. Tout autre frottement est à éviter.

 

Donc c’est bien, mais du coup les suspensions sont un peu plus souples…

J’ai dans un premier temps compensé en fermant la compression basse vitesse partout, d’un clic. C’est globalement mieux, mais l’auto est un peut raide sur certaines bosses.

Et peut-être un poil figée dans le sinueux.

 

Donc en tenant compte de ce que j’ai écrit plus haut entre les réglages hydrauliques lent et rapide, j’ ai ré-ouvert d’un clic, partout la compression lente et fermer d’un clic partout la compression rapide pour voir ce que cela donne.

 

Il faut que je roule plus pour me prononcer, mais cela semble pas mal.

L’auto est moins instable dans les bosses et suffisamment mobile dans le sinueux, mais est bien tenue et précise dans le rapide.

 

Je ne sens pas la diminution d’anti-cabrage/ anti plongée qu’est sensé apporté le kit Anti-Lift. Par contre, il y a plus de grip sur le train avant en entrée de courbe et en sortie à l’accélération.

 

L’auto est aussi plus homogène/ d’un bloc, à la limite, au sens où les roues sont mieux guidées là ou avec les silent-blocs d’origine avait un peu plus tendance à décrocher ou bouger successivement de l’avant et de l’arrière.

 

Donc, voilà l’auto n’est pas métamorphosée mais encore améliorée.

En tout cas je trouve que cela complète le package du châssis.

 

Il me manque encore les rotules inferieures avant et comme je l’ai dit certains silent-blocs à l’arrière, mais tel quelle l’auto est déjà top.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Le 15/04/2021 à 09:26, laurent_d a dit :

Concernant, le retour sur le kit anti-Lift, les silent-blocs White Line voici mon retour.

 

Pour les explications de ce que cela est sensé apporter vous pouvez cliquer sur le lien ci-dessous.

 

https://forums.audipassion.com/topic/173051-audi-ttrs-plus-coupé-s-tronic-de-laurent_d/page/20/

 

 

En conduite normale on ne sent pas beaucoup de différence. En fait on sent surtout les inconvénients, qui sont : Un peu plus de bruit de roulement et ce d’autant plus que le revêtement est rugueux.

J’ai également une vibration dans le volant à 160 km/h. C’est bête parce que c’est un peu ma vitesse de croisière sur autoroute où je roule relaxe mais sans me trainer non plus.

 

Je ne sais pas si cela vient des silent-blocs plus dure ou si le fait qu’il reste encore des silent-blocs d’origines sur un des bras de chaque côté de la suspension arrière, qui du fait qu’ils soient plus souples génère des vibrations…

 

Sur piste je ne le sens pas, mais sur route c’est un peu gênant.

Je ressent les mêmes vibrations/grondements rugueux de la route depuis que j'ai mis mes nankang ar1.

pour le problème de volant qui vibre , tu a fait déjà pas mal de kilomètres avec ce kit anti-lift sans remarquer vraiment cela, ça ne serai pas plutôt un problème d équilibrage de roue? 

Lien vers le commentaire
Partager sur d’autres sites

Les vibrations / grondement rugueux que tu décris vienne à mon avis de la rigidité des flanc de Nakang AR1.

 

D mon coté ce sont bien des vibrations dans le volant qui sont apparues après la pose de l'ensemble du kit Whiteline. J'ai fait changer les pneus entre temps et cela n'a absolument rien changé.

Lien vers le commentaire
Partager sur d’autres sites

Le 19/04/2021 à 11:33, laurent_d a dit :

Les vibrations / grondement rugueux que tu décris vienne à mon avis de la rigidité des flanc de Nakang AR1.

 

D mon coté ce sont bien des vibrations dans le volant qui sont apparues après la pose de l'ensemble du kit Whiteline. J'ai fait changer les pneus entre temps et cela n'a absolument rien changé.

😅 aïe, j'ai peur de ce qui m'attend après le montage de mes inserts , je pense que je ne vais pas monter les inserts rouge.

Ce n'est pas grand choses une petite vibration à 160, mais on dirai que quand tu t'en rend compt tu ne pense qu'à cela, ça me rendrait fou.

Lien vers le commentaire
Partager sur d’autres sites

Le 22/04/2021 à 19:59, Inti a dit :

😅 aïe, j'ai peur de ce qui m'attend après le montage de mes inserts , je pense que je ne vais pas monter les inserts rouge.

Ce n'est pas grand choses une petite vibration à 160, mais on dirai que quand tu t'en rend compt tu ne pense qu'à cela, ça me rendrait fou.

 

Je ne pense pas que les inserts rouges soient responsables du problèmes.

 

 

@tous, pour info, j'ai fait un nouveau CR de mes dernières sorties au Nürburgring.

Des vidéos vont suivre dans la semaine.

 

https://forums.audipassion.com/topic/189587-cr-nürburgring/page/5/

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...