Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Une idée a par le fusible ? Les bouton de la contrôle centrale ne s'allume plus aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

La batterie est faible hier j'ai cru quel aller pas démarre..! Penser vous que la batterie peut avoir un impact.? J'ai vérifier les fusibles c'est ok

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai vérifier les fusibles OK j'ai débrancher la batterie toujours pareil le mmi affiche le logo rs6 est s'éteint.. ! J'ai regarder un peu les forums est apparemment c'est très connu des a6 4f sa sera un calculateur qui merde avec la fibre optique .. Je veux bien de l'aide .. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Fais un reset de ton MMI.

Par contre, l'orthographe c'est vraiment pas ton truc... ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pris rendez-vous chez Audi lundi on verra bien. J'ai un bouton dans la boite a gant en haut a gauche il sert a quoi .?

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais pas

en haut a gauche dans la BAG, j'ai juste l'activation/désactivation de l'airbag passager

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai passer le vag com et je n'arrive pas a rentre dans le calculateur radio GPS ect..! J'ai mes freins qui grince beaucoup aussi je c'est pas si c'est normal avec la chaleur ou non des avis sur les personnes qui on les céramique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Des news du mmi la voiture est chez Audi il on passer leurs ordinateurs pour la fibre est c'est un boîtier sous la boite a gant qui ne fonctionne plus il est lié au TV dans les sieges je pense car le ga ma dit que ça n'était pas d'origine il va le retiré pour que sa fonctionne de nouveau et moi je changerai ce boîtier.. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui petite journée a Fréjus de bon matin et la je croise 3 motards sur l'autoroute dans le rs6 5 passagers ils me doublent me fonds un signe du pousse et la c'est parti 130 kmm/h on rétrograde go sur quelques km aucun ne ma passer devant et la je peux vous dire que c'est un tres bon avec cette voiture!!! Moi je ralentit car toujours un peu la peur du gendarme les motards me double et après quelques km je vois qui sur la bande d'arrêt d'urgence les motards arrêté avec les gendarmes j'ai eu chaud quand même ... :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos compliment ;) c'est vraiment que du plaisir cette voiture a tout les niveaux. Récemment petite Boure avec une rs5 et une 991 4s sur les autoroute italienne ou y'a beaucoup de virages en mode sport la voiture c'est un bout de bois très très dure mais coller au sol....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Que dire MAGNIFIQUE !!!..... j'adore la couleur

 

:marcelpoire: :marcelpoire: :marcelpoire:


Quelques modifications prochainement ???

 

:nixweiss: :nixweiss: :nixweiss:


En tout cas hate de te lire

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Bonjour,

 

Que dire MAGNIFIQUE !!!..... j'adore la couleur

 

:marcelpoire: :marcelpoire: :marcelpoire:

 

Quelques modifications prochainement ???

 

:nixweiss: :nixweiss: :nixweiss:

 

Non aucune modification mise a par l'entretien esthétiquement elle est comme je voulais et moteur elle est déjà reprogrammer a 702 CV sa suffit largement.

 

Pour la petite bourre on c'est suivi sur environs 150 km le rs6 etait au-dessus a tout les niveaux en accélération sans a avoir mettre le mode S je suis devant 2 personnes dans le rs6 et 3 dans le rs5 après face a la 991 4s sa accélére fort je trouve je les croisé au peage mais bon il est quand même rester dans mon rétro c'était la première fois que je m'était la suspension sur sport habituellement toujours sur dynamique j'avoue j'ai était surpris par la fermeté pour vous dire la personne avec moi essayer de filmée le compteur mais tellement secoué on voyait rien voilà pour cette rencontre vivement la prochaine ;) avec du plus gros cube J'espère..

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci clair que je me lasse pas de lui mater les fesses..450km aujourd'hui aller retour Marseille que du bonheur au volant je suis tomber a une conso moyenne de 8.9 et une autonomie de 590 km sa a pas durée longtemps puis c'est remonter a 12.4 ça n'a plus bouger avec une moyenne de 160 avec des petites accélération quand je trouver chaussure a mon pied... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×