Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Tuto] Changement de la Batterie


Messages recommandés

Mais moi aussi je n'avais pas de numéro sur ma batterie , j'ai donc pris les chiffres du tuto :icon_lol:

Je viens de faire comme toi du coup et ça me propose les valeurs pas défaut, j'ai mis OK

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

slt a tous

euh en faite si j ai bien compris si on met une batterie Varta Silver Dynamic I1 110ha 920a a la place de l ancienne qui est en 110ha 520a on a pas besoin de passer par le vag com vu que c'est les meme valeurs?

j ai bon la?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Bonjour à tous... Je viens de prendre cette batterie pour mon A6 Allroad de 2007... Visiblement c'est celle que beaucoup ont acheté donc ça devrait le faire... A part le recodage de la batterie, y a t il autre chose à faire après le changement (les vitres électriques par exemple) ? Et si je branche une autre batterie sur les cosses sous le capot pendant le changement cela éviterait il d'avoir à tout reprogrammer ?

 

Merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Tu peux effectivement brancher une batterie à l' AV de ton A6 avant de remplacer ta batterie HS mais fait attention de bien isoler (avec un chiffon) les cosses

 

de ta batterie sinon court circuit assuré ainsi tu ne perdras aucunes de tes fonctions. :icon_wink:

 

Mais tu peux aussi le faire sans shunter ta batterie.

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse... Tu veux parler des cosses qui sont dans le coffre à l'emplacement de la batterie de l'A6 ? Quand j'enlève ma batterie HS je les enroule dans un chiffon par exemple, c'est bien ça ?

Lien vers le commentaire
Partager sur d’autres sites

Exact, pour ne pas que la cosse + touche à la carrosserie ou à la cosse -.

Lien vers le commentaire
Partager sur d’autres sites

Et de fumer un ou deux calculateurs par la même occasion. :oops:

Lien vers le commentaire
Partager sur d’autres sites

Bon ça y est, batterie changée, pas de soucis, même pas eu besoin de reprogrammer les vitres elec... Par contre pas de quoi la coder, aucune des séries de chiffres ne correspondent à ce qui est indiqué en début de tuto... C'est grave ? :icon_confused:

Lien vers le commentaire
Partager sur d’autres sites

Normal, seules les batteries chez Audi ont ces codes identifiés sur la batterie, comme indiqué dans ce topic ;)

Lien vers le commentaire
Partager sur d’autres sites

Bon je reviens de cc a puget et là le changement de batterie est a 391e!! je vais donc mettre une batterie équivalente qu je coderais lorsque j'aurais recus le vag com....

J'ai encore du mal a marcher après qu'ils m'ont annoncé le prix...

Lien vers le commentaire
Partager sur d’autres sites

391 c'est avec le changement fait par Audi j'espère.

Parce que la batterie en elle même est à 270 euros sur Paris.

Lien vers le commentaire
Partager sur d’autres sites

Ouille ... 280.12 euros montage compris sur Brest .

Montage en concession le 28/12/2016

 

Batterie :183.03

MO : 50.40 (0.75 h)

TVA : 46.69

 

Bon je vais dire encore une connerie ! certains on des têtes à payer :icon_lol: :icon_lol: :icon_lol: :icon_lol:

Lien vers le commentaire
Partager sur d’autres sites

alors j'ai acheté la batterie seule chez audi et elle est a 224e.....personne n'a pu me justifier l'écart de prix!!! je leur ai bien fait comprendre que 167e pour 30 min de boulot c'etait abusif. ..

Lien vers le commentaire
Partager sur d’autres sites

Ça y est batterie changée . Alors j'en ai mis une en parallèle et je pense que cela a fonctionné, pas de voyant rien....du coup vag commandé. ......

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonsoir à tous ,

 

Je pense changer ma batterie prochainement et pas envie d'aller en concession.

Je vais peut être dire une bêtise, mais est-il envisageable de mettre un chargeur plutôt qu'une batterie en parallèle ?

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

salut moi rien mis juste débrancher et brancher et régler l'heure ces tous ce que j'ai fait tous fonctionner même les vitre .

 

Et pour le vagcom, il y avais un code d'une VARTA déjà enregistre, et j'ai pris ce code puisque sur la nouvelle batterie Varta il n'y en avais pas .

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Alors mon expérience personnelle;

Changement avec Batterie VARTA I1 Silver Dynamic 110 Ah - 920 A achetée chez Norauto.

 

Pas de souci concernant le raccordement du dégazage. de mémoire, un bouchon additionnel était fixé sur le cache d'une des deux électrodes pour boucher le second trou.

 

Concernant le codage, j'ai selectionné la marque VARTA puis j'avais une liste de deux références, j'ai choisi celle de mon ancienne batterie : 4F0915105D

J'ai ensuite pris les valeurs par défaut proposées par le VAGCOM et puis c'est tout.

 

à Noter qu'une fois la batterie rebranchée, quand j'ai remis le contact, j'avais un défaut ESP au tableau de bord qui restait allumé et qui a disparu après roulage de quelques mètres (le calculateur devait indiquer qu'il n'avait jamais reçu d'info vitesse de roue).

 

Pas de perte des autres apprentissages si ce n'est une RAZ de l'ordinateur de bord (kilométrage parcouru depuis le dernier plein).

 

ça fait maintenant une semaine et ça a l'air de fonctionner correctement :icon_smile:

 

PS: l'ancienne batterie datait de 2007; Elle ne donnait pas spécialement de signe de fatigue mais quand j'ai fait ma révision chez Audi, ils m'ont indiqué qu'elle était à changer, ce que j'ai fait. (10 ans c'est pas mal pour une batterie).

Lien vers le commentaire
Partager sur d’autres sites

 

à Noter qu'une fois la batterie rebranchée, quand j'ai remis le contact, j'avais un défaut ESP au tableau de bord qui restait allumé et qui a disparu après roulage de quelques mètres (le calculateur devait indiquer qu'il n'avait jamais reçu d'info vitesse de roue).

 

 

Ca c'est normal, c'est à chaque débranchement de la batterie. Une fois que tes roues ont fait quelques mètres, l'odb a réappris ses calculs ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je profite de ton post Joe Pike, jai moi même reçu ma varte l1 et je me pose la question de linteret de changer ce fameux code, certains ne lont jamais fais sur ce forum et RAS donc cela m'interpelle...

 

Ya t-il une réelle utilité ? Jai un vag com ce nest pas le souci je me pose juste la question vu que cest les même batteries...

 

HS ON : concernant le forum, cest quoi son problème avec les apostrophes... mdr

Lien vers le commentaire
Partager sur d’autres sites

j'ai changé la batterie il y a 1 mois, une L1;

 

je n'ai rien touché et tout va bien. j'ai aussi le vag com mais pas la peine de bricoler quoi que ce soit. en tout cas pour la varta.

Lien vers le commentaire
Partager sur d’autres sites

Hello a tous

J ai un ptit soucis sur ma batterie.

Vagcom m indique dans les mesures avancé une resistance de 8 ohmes,de plus la batterie ne tiens pas la nuit apres l avoir rechargé a la maison..elle demarre bien la premiere fois,mais plus rien apres.

La regulation est bonne,je roule tres peu avec et aucune idee de son âge,mais je dirais d origine car elle a les codes

penser vous que la batterie soit HS ?

Auriez vous un bon plan pour une i1

Merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je profite de ton post Joe Pike, jai moi même reçu ma varte l1 et je me pose la question de linteret de changer ce fameux code, certains ne lont jamais fais sur ce forum et RAS donc cela m'interpelle...

 

Ya t-il une réelle utilité ? Jai un vag com ce nest pas le souci je me pose juste la question vu que cest les même batteries...

 

HS ON : concernant le forum, cest quoi son problème avec les apostrophes... mdr

 

Je pense que ce qui est important c'est la marque et le type de la batterie;

 

Je ne vois pas en quoi le n° de série changerait dans les courbes de charge.

Lien vers le commentaire
Partager sur d’autres sites

Hello a tous

J ai un ptit soucis sur ma batterie.

Vagcom m indique dans les mesures avancé une resistance de 8 ohmes,de plus la batterie ne tiens pas la nuit apres l avoir rechargé a la maison..elle demarre bien la premiere fois,mais plus rien apres.

La regulation est bonne,je roule tres peu avec et aucune idee de son âge,mais je dirais d origine car elle a les codes

penser vous que la batterie soit HS ?

Auriez vous un bon plan pour une i1

Merci d avance

As tu vérifié si l'alternateur recharge bien?
Lien vers le commentaire
Partager sur d’autres sites

l alternateur normalement est bon.j ai aucune alerte tableau de bord ou defaut sur vagcom... de plus j ai retirer les cosses batterie apres demarrage et l auto tourné nickel.

j ai pris sur battery-set a 145euros une varta I1.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

Ramesbonda, pour la date, elle se trouve sur la borne négative (-) de ta batterie, si c'est une batterie Audi.

 

Je viens de remplacée la mienne, sur le dessus de la borne (-), il est gravé: 28/12! c'est à dire: 28 ème semaine de l'année 2012.

 

Bien brancher le tuyau de dégazage.

 

A plus bye.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

Ramesbonda, pour la date, elle se trouve sur la borne négative (-) de ta batterie, si c'est une batterie Audi.

 

Je viens de remplacée la mienne, sur le dessus de la borne (-), il est gravé: 28/12! c'est à dire: 28 ème semaine de l'année 2012.

 

Bien brancher le tuyau de dégazage.

 

A plus bye.

merci de l info, je regarderais lors du remplacement
Lien vers le commentaire
Partager sur d’autres sites

Si, j'ai bien compris pour remplacer ma batterie d'origine (pour le moment, pas de problème), il faut que je trouve une personne résidant pas loin de mon domicile et possédant un Vagcom pour faire la modification de codage avec une nouvelle batterie de préférence d'origine. Par contre, j'ai bien compris qu'il faut avoir une autre batterie de secours via une autre voiture pour ne pas perdre les données.

Pour info, sur ma précédente A6, je l'avais fait changer par Audi. Elle commençait à donner des signes de faiblesse au bout de 12 ans.

Lien vers le commentaire
Partager sur d’autres sites

perso, l auto a dormis plusieurs nuits sans batterie et a part l esp allumé et les reglages horaire du mmi, rien n a disparu... donc branché une batterie en parallèle n est pas indispensable, peut etre qqchose qui m echappe....

Lien vers le commentaire
Partager sur d’autres sites

perso, l auto a dormis plusieurs nuits sans batterie et a part l esp allumé et les reglages horaire du mmi, rien n a disparu... donc branché une batterie en parallèle n est pas indispensable, peut etre qqchose qui m echappe....

 

 

je l'(ai fait sans batterie en parallèle: ras

 

Donc, le Vagcom n'est pas nécessaire.

Il ne faut juste qu'une batterie correspondant aux mêmes caractéristiques électriques.

Lien vers le commentaire
Partager sur d’autres sites

j 'ai acheté une varta l1 chez norauto. j'ai debranché l'ancienne et remis la nouvelle . le temoin esp reste allumé le temps de faire 50 metres puis s'eteint.

 

depuis, ras

Lien vers le commentaire
Partager sur d’autres sites

j 'ai acheté une varta l1 chez norauto. j'ai debranché l'ancienne et remis la nouvelle . le temoin esp reste allumé le temps de faire 50 metres puis s'eteint.

 

depuis, ras

 

OK, merci. J'anticipe la réflexion, mais pour le moment, elle affiche 100% avant démarrage.

Lien vers le commentaire
Partager sur d’autres sites

Batterie changé,et j ai regardé sur l ancienne batterie a la borne et j ai bien le sigle audi vw de gravédans le plastique mais aucune date....

J ai ensuite passer vagcom et bizarrement la resistance de la batterie a la mêmevaleur que l ancienne...donc j ai un peu peur que cela ne venez pas de la batterie...je verrais bien dans le temps....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...