Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

AudiConnect (GPS, Google, etc) et l'AudiConnect e-tron (gestion e-tron)


Messages recommandés

Bon on fine tout s'était bien passé c'est l'appli qui donnait une mauvaise info. L'auto était bien prête à l'heure prévue. Par contre je suis preneur sur le fait que l'on puisse modifier le parametrage sur l'application uniquement lorsque l'auto est "active"

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 537
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Je n'ai pas constaté ce problème de réveil chaque fois que j'ai voulu mettre en route le chauffage stationnaire, que le véhicule soit branché en charge ou pas d'ailleurs.

Par contre parfois il y a des retards à la mise à jour des informations de l'appli (localisation notamment).

Lien vers le commentaire
Partager sur d’autres sites

ça y est je me suis connecté à l'audi connect après qq soucis sur le renseignement du kilométrage. bon ce matin je me suis planté en programmant l'heure de départ sur mon IPhone, je pensais que s'était l'heure de départ du véhicule (pourtant j'ai lu des choses sur le forum), ben non c'est l'heure de départ de la recharge.

Une question par contre. Hier quand j'ai fait mes programmations sur mon smartphone tout s'est bien passé. Puis qq minutes plus tard j'ai voulu modifier le départ du chauffage stationnaire. Là l'appli me dit que le véhicule est injoignable. En fait j'ai eu besoin d'aller "réveiller" l'audi en l'ouvrant (cela a réveillé aussi la prise qui s'est allumé) et là j'ai procédé à nouveau à la manip sur l'IPhone et ça a fonctionné. avez vous constaté ce type de fonctionnement. Si c'est le cas c'est bien dommage et cela donne moins d'intérêt à l'appli.

Merci pour vos retours !

Bonjour, j'ai le même soucis que toi sur My audi, quand je veux renseigner le kilométrage du véhicule il me dit qu'il est pas identique au véhicule

cela fait 4 jours que j'essaye sans succès. Tu as dis qu'après quelques soucis tu avais réussi. comment as-tu fais?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Alors à la concession impossible de mettre le bon kilométrage. Celui du jour, celui de la veille, bref rien n'y a fait. J'ai donc fait les 100 km qui me séparent de mon CC et pensait mettre le kilométrage de mon arrivée le lendemain (dès fois qu'il y ait une mise à jour pendant la nuit), in fine, j'ai testé en arrivant juste après le trajet en arrivant et ça a fonctionné. Bizarre tout de même. J'espère que ça va marcher rapidement pour toi !

Lien vers le commentaire
Partager sur d’autres sites

Hier j'ai fait la révision des 30000 et signalé mon problème de carte SIM plus reconnue. Ils n'ont rien trouvé et m'on demandé de prendre rendez-vous pour avoir plus de temps pour analyser le problème.

 

J'ai pas mal cherché sur internet et d'autres semblent avoir le même problème, sans donner de solution ....

 

Avez-cous accès à google map via votre tel sans utiliser de carte SIM supplémentaire dans la voiture ? Car moi, non seulement ma carte SIM n'est plus reconnue, mais je n'ai plaus accès au module Data, donc impossible d'avoir google map même via les data de mon tel ...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour

J'ai eu le même problème

Ma carte sim marchait ailleurs ( mon iPad) est ce ton cas?

Ils m'ont changé le boîtier dans la boîte à gants ou on insère la carte ( et les DVD) et tout marche

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

J'ai le problème également depuis 1 mois, je vais prochainement faire la révision et donc le signaler...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

J'ai mon e-tron depuis 3 jours et je n'arrive pas à me connecter à Audi connect dans la voiture (eSIM + SIM).

Sur le PC tout va bien. j'ai renseigné mon kilométrage et j'ai autorisé mon utilisateur.

Sur mon iphone, je me suis connecté à l'appli et j'ai accès à tout (charge en cours, position, programmation etc.)

Par contre, lorsque je vais dans le MMI de la voiture et que je clic sur connecter dans Audi Connect et que je saisie le code ou mon ID/mdp, j'ai systématiquement ce message:

 

post-11091-0-03701500-1501321976_thumb.jpg

 

Avez-vous une idée ?

Lien vers le commentaire
Partager sur d’autres sites

Ce qui t'arrive m'intéresse beaucoup... car je viens d'abandonner mon étron après 2 ans et demi ( et oui...) et même si j'en étais totalement ravi je viens de prendre ( sous pression familiale...) une audi TT dont je viens juste de prendre possession avec exactement le même problème!!!

Comme je pars en vacances je n'ai rdv au garage que le

21 août!!

Cela vient de la voiture mais quoi? Peut être auras tu la solution avant moi!

Sinon comme tu as pu le lire j'avais eu avec mon étron un problèmes qui a nécessité de changer le boitier ou La SIM s'insère mais à l'époque internet ne marchait pas ce qui la n'est pas le cas ( ta connexion est ok avec le sigle LTE) c'est donc bien la voiture qui n'arrive pas à communiquer avec audi connect alors que comme toi tout marche sur le site et l'application mobile...

On se tient au courant!

Et tu verras l'etron c'est génial!

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Pour information, j'ai eu ce problème avant mon départ en vacances.

J'ai dû trouver une solution avant de partir car c'est dommage de ne pas bénéficier des avantages du traffic, météo...

Ce que j'ai fait, c'est enlever la carte SIM et la réinsérer.

J'ai dû faire cette manip à chaque fois que j'avais le message d'erreur (pourtant j'avais bien le signe LTE).

En espérant aider un peu

Lien vers le commentaire
Partager sur d’autres sites

Malheureusement pour ma part j'ai déjà retiré la carte SIM et cela n'a rien changé

Ici c'est une voiture neuve et je pense que c'est plus lie à un défaut d'origine ( ou de validation d'audi connect pour la voiture...)

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Toujours au même point pour moi : ça ne marche pas.

 

j'ai testé avec une carte 3G bouyges... pas mieux

Je suis passé chez mon concessionnaire et ils n'ont pas réussi non plus.

pourtant j'ai bien le LTE avec les flèches de transferts qui s'affichent... mais rien.

Ils m'ont dit qu'il fallait qu'ils remontent l'info à audi france et qu'il fallait que je leur laisse la voiture pendant 3 jours.... gloups...

Je prendrais rdv pour début septembre et je vous tiendrais au courant.

Lien vers le commentaire
Partager sur d’autres sites

Pas d'infos de mon côté puisqu'en vacances et ton problème ressemble au mien moi je laisse la mienne le 21

Inquiétant...

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Pas d'infos de mon côté puisqu'en vacances et ton problème ressemble au mien moi je laisse la mienne le 21

Inquiétant...

 

 

Envoyé de mon iPhone en utilisant Tapatalk

tu auras des réponses avant alors car moi ils m'ont dit début septembre...

Lien vers le commentaire
Partager sur d’autres sites

tu auras des réponses avant alors car moi ils m'ont dit début septembre...

J'ai la solution!

Il s'agit d'un banal problème de validation de données de confidentialité!

Tu vas dans le menu puis audi connect puis bouton Mmi sur la droite pour les options tu vas dans confidentialité tu les valides puis ensuite tu enlèves carte SIM éteint la voiture

Tu attends 20 Minutes remet carte SIM et allume ta voiture et normalement ca marche!

Ce sont les explications de ma concession à la

Rochelle () apres contact avec audi

En tout cas tout marche nickel Maintenant pour moi

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

J'ai la solution!

Il s'agit d'un banal problème de validation de données de confidentialité!

Tu vas dans le menu puis audi connect puis bouton Mmi sur la droite pour les options tu vas dans confidentialité tu les valides puis ensuite tu enlèves carte SIM éteint la voiture

Tu attends 20 Minutes remet carte SIM et allume ta voiture et normalement ca marche!

Ce sont les explications de ma concession à la

Rochelle () apres contact avec audi

En tout cas tout marche nickel Maintenant pour moi

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Youhou... ça marche !

Dans mon MMI, je n'ai pas accès à la carte SIM (elle est intégrée au MMI avec un abonnement de 3 ans). Par contre, je suis allé dans Confidentialité et j'ai annulé l'accord, puis j'ai pu connecté le MMI à Audi connect et j'ai re validé l'accord de confidentialité (comme quoi j'autorise Audi blablabla...) et tout marche! j'ai enfin google earth et tout et tout !!!

Merci Aunisien pour le tip !

Lien vers le commentaire
Partager sur d’autres sites

De rien le forum est fait pour ça !

Ceci dit je

Ne suis pas convaincu que ce soit utile pour les 20 Minutes mais bon

Ca va t'éviter de laisser ta belle pour rien à la concession

Informes les car il y en aura d'autres.

ma concession en a déjà une autre pour lequel il y avait le même soucis mais j'étais le premier à être en atelier

Donc important de prévenir qd même ta concession et que cela circule sur le forum pour ceux qui vont avoir des voitures neuves avec audi connect

Profites bien de ton étron que j'ai hélas abandonnée bien que ravie d'elle!

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Quelles sont les fonctions dont on peut disposer en mettant une carte sim dans le slot en façade. Le vehicule à 4 ans, les abonnements sont certainement terminés, peut on les reactiver et surtout est ce interressant ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Si tout va bien, j'irai chercher mon e-tron vendredi. Mais je ne suis pas certain d'avoir bien compris.

 

N'ayant pas pris l'option Audi Connect, j'aurai quand même la possibilité d'avoir l'accès à la gestion e-tron ?

Comme j'ai compris, auparavant, il y avait 2 applis : 1 pour l'Audi connect et 1 pour la gestion e-tron, mais désormais tout se retrouve dans Audi mmi Connect ?

 

Ce qui m'intéresse c'est de pouvoir programmer le chauffage quand ma voiture est branchée au secteur, pour ainsi éviter d'utiliser trop d'autonomie avec l'hiver qui vient.

Lien vers le commentaire
Partager sur d’autres sites

Si tout va bien, j'irai chercher mon e-tron vendredi. Mais je ne suis pas certain d'avoir bien compris.

 

N'ayant pas pris l'option Audi Connect, j'aurai quand même la possibilité d'avoir l'accès à la gestion e-tron ?

Comme j'ai compris, auparavant, il y avait 2 applis : 1 pour l'Audi connect et 1 pour la gestion e-tron, mais désormais tout se retrouve dans Audi mmi Connect ?

 

Ce qui m'intéresse c'est de pouvoir programmer le chauffage quand ma voiture est branchée au secteur, pour ainsi éviter d'utiliser trop d'autonomie avec l'hiver qui vient.

Actuellement, pour programmer le chauffage ou la recharge, il te faut aller dans la partie Audi Connect de l'appli.....comme pour mettre à jour les cartes du GPS, par exemple. Sans Audi connect, je crains que tu ne puisses pas programmer le chauffage, mais je laisse les experts se prononcer.

Lien vers le commentaire
Partager sur d’autres sites

Actuellement, pour programmer le chauffage ou la recharge, il te faut aller dans la partie Audi Connect de l'appli.....comme pour mettre à jour les cartes du GPS, par exemple. Sans Audi connect, je crains que tu ne puisses pas programmer le chauffage, mais je laisse les experts se prononcer.

 

Et non, comme on l'a déjà expliqué sur le forum, pour la A3 e-tron, il y a 2 type de Audi Connect :

- le Audi Connect e-tron, il est de série sur les A3 e-tron

- le Audi Connect (GPS etc).

 

Il suffit d'aller sur le site Internet ou l'application pour régler cela. Le site Internet à utiliser c'est My Audi : https://login.audi.com/login/#/fr/FR/login

 

Je n'ai pas l'Audi Connect, mais j'ai bien l'Audi Connect e-tron car il est de série.

 

Et je peux gérer le chauffage à distance ainsi que la recharge à distance en les planifiant soit via le site soit la via l'app mobile.

 

Tout ceci est expliqué sur le leaflet A3 e-tron : https://www.audi.fr/content/dam/ngw/fr/films_gammes/a3_sportback_e-tron/Leaflet%20client_Audi_A3_Sportback%20e-tron_services%20VF%20cliquable.pdf

Lien vers le commentaire
Partager sur d’autres sites

 

Et non, comme on l'a déjà expliqué sur le forum, pour la A3 e-tron, il y a 2 type de Audi Connect :

- le Audi Connect e-tron, il est de série sur les A3 e-tron

- le Audi Connect (GPS etc).

 

Il suffit d'aller sur le site Internet ou l'application pour régler cela. Le site Internet à utiliser c'est My Audi : https://login.audi.com/login/#/fr/FR/login

 

Je n'ai pas l'Audi Connect, mais j'ai bien l'Audi Connect e-tron car il est de série.

 

Et je peux gérer le chauffage à distance ainsi que la recharge à distance en les planifiant soit via le site soit la via l'app mobile.

 

Tout ceci est expliqué sur le leaflet A3 e-tron : https://www.audi.fr/content/dam/ngw/fr/films_gammes/a3_sportback_e-tron/Leaflet%20client_Audi_A3_Sportback%20e-tron_services%20VF%20cliquable.pdf

 

Merci de l'explication claire.

Ça me rassure et me réjouit d'autant plus. Ces dernières 24h vont me paraître longues.

Lien vers le commentaire
Partager sur d’autres sites

 

Et non, comme on l'a déjà expliqué sur le forum, pour la A3 e-tron, il y a 2 type de Audi Connect :

- le Audi Connect e-tron, il est de série sur les A3 e-tron

- le Audi Connect (GPS etc).

 

Il suffit d'aller sur le site Internet ou l'application pour régler cela. Le site Internet à utiliser c'est My Audi : https://login.audi.com/login/#/fr/FR/login

 

Je n'ai pas l'Audi Connect, mais j'ai bien l'Audi Connect e-tron car il est de série.

 

Et je peux gérer le chauffage à distance ainsi que la recharge à distance en les planifiant soit via le site soit la via l'app mobile.

 

Tout ceci est expliqué sur le leaflet A3 e-tron : https://www.audi.fr/content/dam/ngw/fr/films_gammes/a3_sportback_e-tron/Leaflet%20client_Audi_A3_Sportback%20e-tron_services%20VF%20cliquable.pdf

Moi aussi, j'ai l'Audi Connect "de base".

Pratique l'hiver, mais pratique aussi l'été : un petit coup de clim' 10 minutes avant d'arriver à sa voiture.

Et la possibilité via le smartphone de surveiller l'avancée de sa recharge : l'autre jour, j'ai détecté à Ikea Grenoble ( 1 type 2, 1 CHAdeMO, mais 1 seule à la fois ) qu'un malveillant avait interrompu ma recharge pour connecter sa Leaf !

Lien vers le commentaire
Partager sur d’autres sites

Il a fait comment ? La prise est verrouillée non ?

 

Envoyé de mon HTC 10 en utilisant Tapatalk

Oui, ma prise est restée verrouillée.

La borne a 2 prises attachées, mais elle ne peut en alimenter qu'une à la fois. Il a connecté sa Leaf, sur l'écran tactile, il a cliqué : interrompre la charge, puis il a désigné sa prise #2 et a commencé à charger.

Quand mon smartphone a affiché : "Audi Connect a détecté une erreur", j'ai vu que ma charge s'était arrêtée.

De retour à mon e-tron, j'ai fait la même manœuvre que lui : interrompre sa charge, puis choisir ma prise #1 et je me suis assis dans mon auto pour l'attendre et lui dire ma façon de penser.

J'avais déjà assisté à la même scène au même endroit, mais sans être concerné.

Lien vers le commentaire
Partager sur d’autres sites

Malheureusement, beaucoup de propriétaires de VE pensent que nous monopolisons une borne de recharge pour rien avec nos PHEV car nous ne sommes pas soumis à la panne de courant. De plus, nous chargeons en vitesse lente et cela déplaît parfois ...

Je trouve ce raisonnement bête car je pense que la majorité des propriétaires de PHEV font le maximum pour rouler à l’électrique et qu’une recharge pendant le temps des courses peut nous permettre de rentrer à la maison en zéro émission

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Malheureusement, beaucoup de propriétaires de VE pensent que nous monopolisons une borne de recharge pour rien avec nos PHEV car nous ne sommes pas soumis à la panne de courant. De plus, nous chargeons en vitesse lente et cela déplaît parfois ...

Je trouve ce raisonnement bête car je pense que la majorité des propriétaires de PHEV font le maximum pour rouler à l’électrique et qu’une recharge pendant le temps des courses peut nous permettre de rentrer à la maison en zéro émission

Bonne remarque, je n'avais pas envisagé cette vision des choses.

Il est évident que pour certains, on est des enquiquineurs.

Lien vers le commentaire
Partager sur d’autres sites

A leur décharge, eux n'ont pas de motorisation alternative. Quand ils n'ont plus d'électricité ils tombent en panne, nous non. Les 100% électrique ont donc la priorité et c'est normal. Je n'ai pas été confronté à ce cas de figure, mais ça pourrait venir.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Hello la compagnie, et bonne année 2018 à vous et vos e-tron !

 

J'ai un souci, je n'arrive pas à télécharger les cartes GPS via MyAudi, à chaque fois ça me créé un pauvre fichier de 8Ko au lieu des quelques Mo théoriques... Est-ce que j'ai raté une manip ??

 

Merci pour vos retours.

Lien vers le commentaire
Partager sur d’autres sites

Tu as peut-être manqué une manip ?

Ma dernière maj date de décembre 2017 et elle fait un peu plus de 23 Go (pour tous les pays).

 

Si ton souci persiste, fais-moi signe: je viens te voir avec la carte SD...et ça te coûtera une mousse :icon6:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Hello la compagnie, et bonne année 2018 à vous et vos e-tron !

 

J'ai un souci, je n'arrive pas à télécharger les cartes GPS via MyAudi, à chaque fois ça me créé un pauvre fichier de 8Ko au lieu des quelques Mo théoriques... Est-ce que j'ai raté une manip ??

 

Merci pour vos retours.

Tu as due ne télécharger qu'uniquement le downloader... il faut ensuite le lancer pour qu'il te télécharge les différentes cartes.

Lien vers le commentaire
Partager sur d’autres sites

Mais oui, mais bien sûr... Sauf que quand tu n'as pas Java sur ton PC tu ne vois pas que le .jnlp est un exécutable... Donc installation de Java, et téléchargement des 23Go.

Sérieux, il ne peuvent pas le préciser sur MyAudi ?!...

Merci les gars !

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Bonjour à tous !

 

J'ai procédé par deux fois au téléchargement, les fichiers bien présents sur carte SD et voici le massage du MMI:

J'ai déjà procédé à plusieurs MAJ (réussies) et sans doute atteint les 5 MAJ ???

Bien sûr j'ai contacté le sce client Audi connect et mon concessionnaire, ils ne savent pas ! Aussi incapable les uns comme les autres...

Si quelqu'un a une idée du problème, merci.

Message MMI.jpg

 

1308670730_Misejourdelacarte.jpg.84c59372706b2e756bfa460f500b04e3.jpg

Modifié par Mars190
Lien vers le commentaire
Partager sur d’autres sites

Le 08/09/2018 à 11:24, pierreblc a dit :

J'ai le même problème. De mon côté, je sais que j'ai déjà fait les 5 maj, donc c'est normal.

 

Merci pour la confirmation des 5 maj. :snif: Il faut maintenant payer si on veut une nouvelle mise à jour...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
Le 22 novembre 2017 à 19:56, YoplaBooom a dit :

 

Et non, comme on l'a déjà expliqué sur le forum, pour la A3 e-tron, il y a 2 type de Audi Connect :

- le Audi Connect e-tron, il est de série sur les A3 e-tron

- le Audi Connect (GPS etc).

 

Il suffit d'aller sur le site Internet ou l'application pour régler cela. Le site Internet à utiliser c'est My Audi : https://login.audi.com/login/#/fr/FR/login

 

Je n'ai pas l'Audi Connect, mais j'ai bien l'Audi Connect e-tron car il est de série.

 

Et je peux gérer le chauffage à distance ainsi que la recharge à distance en les planifiant soit via le site soit la via l'app mobile.

 

Tout ceci est expliqué sur le leaflet A3 e-tron : https://www.audi.fr/content/dam/ngw/fr/films_gammes/a3_sportback_e-tron/Leaflet%20client_Audi_A3_Sportback%20e-tron_services%20VF%20cliquable.pdf

Bonjour à tous,

Je dispose moi aussi de l'Audi Connect e-tron ( basique , on va dire ).

Il a été difficile à mettre en service, car voiture de direction achetée chez le cc qui n'avait pas activé la chose à l'origine.

Après qq semaines tout est rentré dans l'ordre, et ça fait plus d'un an 1/2 que je m'en sers pour surveiller l'état de la charge, mettre en route clim' ou  chauffage, et même vérifier de l'étranger que l'auto n'a pas bougé du parking de l'aéroport !

Depuis plus d'un mois, ça ne fonctionne plus, mon smartphone m'affiche "une erreur de réseau s'est produite. Veuillez réessayer ultérieurement"

Et dans la page réglages "aucune connexion possible avec le véhicule"

 

Quelqu'un a-t-il une idée ?

e-tron de 04/16

 

D'avance, merci

Henri

 

image.jpeg

image.jpeg

Modifié par Alpin
Lien vers le commentaire
Partager sur d’autres sites

J'ai eu ce genre de souci sur mon smartphone, et ça venait du smartphone qui ne me reconnaissait pas dans l'appli basique.

Depuis que j'utilise l'appli qui a les 4 anneaux rouges, plus de souci.

Modifié par pierreblc
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous,

Pas de souci pour moi pour avoir des infos dans les appli (my audi ou audi connect) ..

Par contre deux questions :

- Quel est votre version de MMI ? moi j'ai la MHIG_EU_AU_P1531_1 .. et je pense que la voiture n'a jamais été mise à jour.

- Est-ce quelqu'un a un tarif pour le renouvellement d'abonnement à Audi connect (Google earth et co ..) .. j'ai acquis ma etron d'occasion après les 3 ans, je me pose donc la question de l'utilité pour les infos traffic

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...