Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 V6 3.2 FSI Quattro : Bruit moteur / direction


Jarno
 Partager

Messages recommandés

Bonjour,

 

Depuis quelques jours, ma voiture fait un bruit assez fort qui ressemble à ça :

 

 

C'est sensible à froid, dès que je touche à la direction, et le bruit monte et descend en fonction des tours moteurs, pas de la vitesse.

J'ai l'impression de sentir une vibration dans le volant, quand le bruit est fort.

 

Une fois la voiture bien chaude le bruit s'atténue puis disparaît.

 

Qu'en pensez-vous ?

Une poulie d'entraînement ?

La pompe de DA ?

 

Je précise qu'il n'y a pas de signes de fuite.

 

Merci d'avance

 

Jarno

 

PS : elle est de 2006 et compte 127.000 km

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Merci à tous pour vos réponses :roi:

 

Malgré l'absence de fuite visible, c'était juste le réservoir d'huile qui était sous le niveau mini.

Heureusement je m'en suis rendu compte rapidement.

Une fois le niveau refait, plus le moindre bruit.

 

Donc, bon à savoir, l'ordinateur de bord de l'A4 B7 vous prévient dès qu'il manque un peu d'eau dans le réservoir du lave-glace, mais pas du niveau d'huile de pompe de DA...

Modifié par Jarno
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...