Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de ventilateur et de démarrage


Messages recommandés

Bonjour à tous,

C'est mon premier post sur le forum donc j'espère ne pas mettre tromper de section.

Alors voilà j'ai une audi a3 140ch de 2003. Mon premier soucis c'est les ventilateurs moteur qui ne s'arrête plus même après contact couper, j'ai lu un peu les topics donc j'ai vu que c'était un probleme récurrents sur ma titine par contre en général il n'y a qu'un ventilo qui tourne en continu après contact hors sur la mienne c'est les deux. Et j'ai remarquer aussi que les ventilos ne tourne pas vraiment en continu il s'arrête puis redémarre instantanément. Est ce le même probleme ou un autre?

Ma deuxième question, c'est que depuis quelques temps mais pas a chaque fois, en mettant en route la voiture elle cale directement, des fois je dois la redémarrer deux ou trois fois et la elle démarre, mais parfois elle demarre au quart de tour, à quoi cela peut être du?

Merci d'avance pour vos réponses.

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonsoir, pour le soucis de ventilo , ils tournent tout le temps moteur chaud comme froid ? est ce que ça tourne jusqu'à ce que la batterie soit vide ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...