Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[TUTO] Montage VNS MEDIA - Audi A4 B8 (2008 - MMI 2G)


Benitonin
 Partager

Messages recommandés

Bonjour à tous,

 

J'ai finalement acheté le kit VNS MEDIA pour mon Audi A4. (c'est une B8 de 2008 avec MMI 2G)

 

J'ai fais un tuto au format PDF que vous trouverez en suivant ce lien :

 

http://pdf.lu/Gq7h

 

Et voila un tuto déjà existant sur le forum :

http://forums.audipassion.com/topic/160775-installation-boitier-vnsmedia/

 

bonne dernière journée de 2014 à tous ;)

Modifié par Benitonin
Lien vers le commentaire
Partager sur d’autres sites

Salut,

bravo pour ce tuto!!! claire nette et précis, tes impressions sur ce système ? vaut-il son prix ? apparemment la sélection des pistes est un peu "casse tête" via les commandes au volant et le son est-il propre ? possible d'écouter de la musique en straiming genre Spotify ou Deezer ?

merci a toi

 

désolé pour la rafale de question !! prends le temps de répondre entre deux coupes de champ!!!

bonne fête a tous :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai testé spotify et ça fonctionne bien en bluetooth.

 

Par contre j'ai remarqué qu'en bluetooth il fallait monter le son plus que via le câble et on entend donc le grésillement désagréable des enceintes...

 

Je n'avais même pas essayé de brancher le câble Aux-in et il s'avère qu'il faut le relier direct sur le boitier à la place de celui de l'iPod... Le problème : le câble qui relie le boitier à l'autoradio est très court et le boitier est donc derrière la boite à gants et non dedans. Pour débrancher le câble iPod et le remplacer par le Aux-in il faut donc démonter la boite à gants... Sinon il faut tirer sur les fils pour arriver à faire rentrer le boitier dans la boite à gants (ce que je ne me risquerai pas à faire...)

 

 

En bref je déconseille fortement cet achat (230€ je le rappelle...) et vous conseille de chercher une solution moins chère avec un simple câble Aux-in ou iPod.

Lien vers le commentaire
Partager sur d’autres sites

Je suis très content du mien.

Juste quelques bugs de temps en temps.

As tu fait la mise a jour qui est sur le site? La 1.02

 

Moi cela a résolu les problèmes de certaines titres qui étaient inaudibles.

Lien vers le commentaire
Partager sur d’autres sites

As tu fait la mise a jour qui est sur le site? La 1.02

 

Moi cela a résolu les problèmes de certaines titres qui étaient inaudibles.

Ah non..

Quelle est la procédure ?

 

Effectivement il me grise certains titres sans savoir pourquoi...

Ils sont bien en mp3..des fois en les changeant de nom ça passe mais je n'arrive pas a déterminer la cause..

Lien vers le commentaire
Partager sur d’autres sites

Je viens de bidouiller un truc cool avec ma prise AUX et mon iPad mini ce weekend, photos demain midi dans mon profil si tout va bien...

Je mettrai un lien dans ce topic si vous voulez.

Lien vers le commentaire
Partager sur d’autres sites

J'avais entre autre ce probleme de titres grisés.

 

Tu vas sur le site de vnsmedia, ensuite sur le modèle ami4, et en bas tu as un lien.

 

Tu le charges, tu crées un dossier nommé "upgrade" sur une clé, et tu copies le fichier de mise a jour dedans.

 

Tu branches ta clé et tu te mets dessus avec le switch.

Tu appuies 10 secondes sur le switch et cela se met à jour automatiquement.

 

A ta dispo si besoin car moi ca n'avait pas marché la 1ère fois, il faut bien respecter la procédure.

Lien vers le commentaire
Partager sur d’autres sites

Bon je l'ai fais hier.

 

Merci pour l'information :)

On dirait que ça a marché cqr il gère des titres qui ne passaient pas.

 

En revanche certains dossiers affichent "pas de contenu audio"

Lien vers le commentaire
Partager sur d’autres sites

Ah je peux pas te dire. Moi tout fonctionne bien sauf le décompte des secondes qui s'emballe mais peut être du a la conversion mp3

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Salut,

 

J'ai testé spotify et ça fonctionne bien en bluetooth.

 

Par contre j'ai remarqué qu'en bluetooth il fallait monter le son plus que via le câble et on entend donc le grésillement désagréable des enceintes...

 

Je n'avais même pas essayé de brancher le câble Aux-in et il s'avère qu'il faut le relier direct sur le boitier à la place de celui de l'iPod... Le problème : le câble qui relie le boitier à l'autoradio est très court et le boitier est donc derrière la boite à gants et non dedans. Pour débrancher le câble iPod et le remplacer par le Aux-in il faut donc démonter la boite à gants... Sinon il faut tirer sur les fils pour arriver à faire rentrer le boitier dans la boite à gants (ce que je ne me risquerai pas à faire...)

 

 

En bref je déconseille fortement cet achat (230€ je le rappelle...) et vous conseille de chercher une solution moins chère avec un simple câble Aux-in ou iPod.

Bonsoir,

 

Quelle solution sont disponible à brancher avec un simple câble Aux-in ?

Via ce câble pourrais-je écouter la musique venant de spotify dans mon A4 MMi 2 G ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 an plus tard...

Salut à tous,

Pouvez-vous me confirmer si ce système est compatible avec la radio Symphonie svp.?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...