Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

j'ai un problème avec certaines fonctions sur mon MMI 2g...

- plus d'affichage de l'heure en bas sur mon MMI

- plus d'affichage pictogramme de la voiture lorsque je passe la marche arrière (APS avec radar avant + arrière)

- plus de bluethoot

- + autres que je n'ai plus en tête, bref...

Ces problèmes sont dus suite à la mise à jour du MMI avec les 3 cd, passage à la version 5570, car avant tout fonctionner correctement.

Cd achetés sur la toile e..y.

J'ai lu sur la toile qu'il y aurait pas mal de bug avec ces Cd !!??

 

J'aurais voulu savoir si je pouvais sans crainte coché sur bootloater et réinstaller ces fameux cd?

Y a t'il une procédure afin de ne pas rencontrer de problèmes??

 

Merci pour vos aides.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

* Red 59 merci pour ta réponse

 

CD1 une passe

CD2 une passe

CD3 une passe

Puis voyant qu'il fallait faire 2 passes sur le CD2, je l'ai repassé une deuxième fois en dernier (après CD3)

 

Ma question est plus sur le faite de faire un bootloader, vais-je retrouver toutes mes fonctions? MMI va t'il planté? Panne? etc.

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Salut moi je revient de chez audi allemagne ils mon fait une mise à jour du système mimi alors que je leur est rien demander est la il me manque des options qui été la avant genre niveau de la batterie plus l'avertisseur dépassement de la vitesse enfin voilà quoi cool

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...