• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

yohann62

problème de puissance

Messages recommandés

bonjour à tous,

je possède une a3 8l de 1997 avec 308 000km.

ma voiture s'est mise à fumée noir ..

j'ai donc démonter et nettoyer la vanne egr qui était très encrassée..

Une fois remontée en essayant la voiture.. plus de puissance...comme si le turbo était mort...

j'emmène la voiture chez mon garagiste qui la passe à la valise...il me parle d'un possible problème de débimètre...car il me parle d'une valeur de puissance d'air envoyé...bref je change le débimètre ce jour ( 35e sur ebay... je sais mais bon à 308 000km...) et toujours le même problème..

je précise qu'avec l'ancien débimètre des fois la puissance revenait...

je commence à me dire que bizarrement cela arrive une fois la vanne egr nettoyée.. et me demande si je l'ai bien remontée??

merci de votre aide...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai regardé.. les durites de turbo sont ok...

niveau vanne egr j'ai remarqué quelque chose : en accélérant le clapet de la vanne reste fermé.. il ne bouge pas.. quand le clapet doit il bouger??

Partager ce message


Lien à poster
Partager sur d’autres sites

la vanne EGR recycle les gaz a une certaine temperature donc si elle est condamner cela ne changera pas grand chose mais sa reglera peut etre ton probleme de puissance.

Car si elle reste ouverte a froid tu auras du mal a rouler et surtout fumeras grave

Partager ce message


Lien à poster
Partager sur d’autres sites

J'aurais plutot pensé l'inverse ?

 

Ouvert : l'air venant de la boite a air

Fermé: l'air venant du recyclage

Partager ce message


Lien à poster
Partager sur d’autres sites

non on reinjecte des vapeur et gaz non brule a chaud car a froid on sature trop donc toujours a chaud


dans le moteur deux constante que l'on enleve pas air + gasoil mais on rajoute un % de recyclage avec EGR a chaud lorsque sa ne va pas perturbe un moteur qui est froid et surtout on ne supprime pas une des deux constantes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as une fuite tu le verrais j'avais pas changer le joint , je n'avais pas de perte de puissance mais j'avais de la grasse qui se barré entre l EGR et le collecteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

J'ai eu ton problème : fumée noire, perte de puissance à l'accélération : c'était la durite de turbo qui était percée : ça prend 5 min à démonter ; chez VW elle m'a couté 135€ TTC. Pour la puissance qui revenait et s'en allait, c'est le calculateur qui modifie constamment le flux d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarrement je n ai plus de puissance depuis que j ai nettoyée et remontée la vanne ... Je précise que quand j ai tourner le volet a la main le moteur s est coupé

tu confonds pas avec l etouffoir ?le gros clapets dans l egr qu on voit dans le tuyau c est l etouffoir qui sert a se fermer quand on coupe le moteur , pour le couper net

 

en fonctionnent normal , l etouffoir est ouvert tout le temps sauf quand on coupe le moteur

Modifié par aslan

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut yohann62, j'ai eu le même problème, pour moi c'était la durite du turbo percée, c'était surtout en monté que j'avais le soucis ou quand j’accélérais un peu plus

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est surtout les durites aprés turbo (qui se mettent en pression) qu'il faut vérifier, mais celle entre turbo et débitmètre est à contrôler aussi, ca peut provoquer un ralenti instable si elle est percée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement le turbo ne monte quasiment pas, voir en pression lorsque l'on accélère sur place. Contrôle les durites après turbo, voir aussi l'échangeur, sur mazout, si ça fuit, ça devrait être bien gras. Fait aussi un essai avec le débitmètre débranché, si elle marche mieux, débitmètre HS, il est peut être "neuf" mais il vient d'Ebay, donc moyen. Pour la vanne EGR, débranche la, qu'elle reste en permanence fermé, ça ne fera que du bien au moteur, et sur TDi 90, pas de risque d'erreur, elle ne doit pas être électronique, condamne juste le tuyau de dépression..

Partager ce message


Lien à poster
Partager sur d’autres sites

Et lorsque tu accélères, fumée noire et bruit d'aspirateur/sèche cheveux ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Si pas de bruit, ni de fumée noir, je ne pense pas à une fuite alors. Contrôle la wastgate (capsule qui se trouve sur le turbo) aussi que la durite qui va de celle ci jusqu’à électrovanne de régulation de turbo (N75). Tu entendais un minimum le turbo lorsqu'il charge quant la voiture fonctionnait bien ?

 

Je ne sais pas si il y a un capteur de pression sur ce moteur, a voir si il en possède.

Modifié par Myck

Partager ce message


Lien à poster
Partager sur d’autres sites

Et maintenant plus un bruit ? Même pas un peu, d'un turbo qui charge ?

Modifié par Myck

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j ai regardé sous la voiture pas de durite percée.. La capsule de turbo j ai pas trouvé

Par contre pas mal d huile sous les tuyau de la vanne egr.. Une fuite ? Et la cause de mon probleme de puissance??

Partager ce message


Lien à poster
Partager sur d’autres sites

tu peut essayer de bouger la tige du turbo pour voir si ta pas un point dur sur le turbo , moteur coupé bien sur

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu trouves le turbo, tu trouveras cette tige, tu peux pas la louper, comme le turbo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ce matin je décide de chznger le joint de min egr.. Pas de changement mais au moins il n y aura plus de fuite.. Et je décide de boucher le tuyau qui arrive sur la capsule de l egr et donc condamne l egr.. MIRACLE j ai retrouvé ma puissance... Alors d apres vous egr mort? Et c est mieux de rouler sans egr? Et le contrôle technique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est beaucoup mieu de rouler sans egr pour ton moteur !

Moins pour pour l'écologie ^^

 

Aucun probleme pour le CT a mon avis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.