Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

probleme boite vitesse marche arrière


Messages recommandés

Bonjour a tous, je viens d'acheter un beau cabriolet A4 2L malheureusement il lui arrive parfois de ne pas vouloir passer la marche arrière et toutes les autres vitesses passent vraiment bien.

 

Quand je passe la Marche arrière ,la position du levier est différente de la 1ere mais la voiture est bien en 1ere...si je mets le leviers a fond en haut a gauche cela force et la MA ne passe pas..!!

J ai trouvé la technique qui consiste à appuyer d'un coup sec (et fort!!) de manière verticale sur le levier et de la passer et la cà marche...

 

J'ai remarquer aussi que le levier en position point mort est un peu vers l'avant ( il n'est pas au centre du "soufflet" est-ce la position normale??)

 

Je me demande si ce problème vient de la position du levier , de l'huile qui est un peu fatiguée? du froid?? Le problème est -il connu?

 

Un grand merci d'avance pour votre aide

Lien à poster
Partager sur d’autres sites

Oui oui normalement c'est au niveau du levier et des fourchettes sur la boite. De la où partent les câble où ils arrivent ^^

Après il est possible qu'il n'y est rien de tout ça sur nos b7 :/

Lien à poster
Partager sur d’autres sites

Du coup c'était ma tringlerie qui était desserrée..mais on m'a dit qu'il y avait une fuite au niveau du joint de pallier arrière et une autre visiblement sur la durite du turbo...quelqu'un à des infos sur ce genre de problème??

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...