Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

audi connect sans emplacement sim ?


Messages recommandés

il y a 31 minutes, couettecouette a dit :

Et bien honnêtement les vidéos sous Androïd ne feront que montrer que ça freeze tout le temps pour un oui pour un non donc inutile. 

Arf c'est triste ... ça m’intéresse vraiment beaucoup ... du coup on attend des test avec un nouveau firmware du MMI c est bien ça ? ou y'a un correctif prévu éventuellement du fournisseur ?  des personnes l'on testé avec le dernier Firmware ? le K1001 c est ça ?

Au passage @couettecouette tu as fait une Maj de firmware il me semble j'avais vu passé ça dans les comentaires non ?  tu as le pack bose toi ? me semblais qu'il y avait un danger pour ceux qui veulent faire un maj de firmware avec le pack bose ?
Merci en tout cas pour ton coms :)

Modifié par max326013
Lien vers le commentaire
Partager sur d’autres sites

Le MMI n'a rien à voir avec le boîtier Carplay/Android Auto ;)

Apparemment une mise à jour est prévue en mars. 

Les possesseurs d'iPhone ont l'air satisfaits du boîtier. 

Lien vers le commentaire
Partager sur d’autres sites

@max326013, @Flybe a raison, ce n’est pas la mise à jour du firmware de la voiture que l’on parle mais celle du boîtier. lol 

@Jovial, je t’avou que je ne sais pas, maintenant je suis passé du côté obscur de la Pomme. 😋 Mais je veux bien te croire et je suis avide de retours d’expérience, ça aidera certainement d’autres à franchir le cap.

Lien vers le commentaire
Partager sur d’autres sites

La semaine prochaine,  j'ai pas mal de déplacements prévus (Suisse puis Toulouse puis Sancy) j'aurais le temps de bien tester... Je vous dirais

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Jovial a dit :

La semaine prochaine,  j'ai pas mal de déplacements prévus (Suisse puis Toulouse puis Sancy) j'aurais le temps de bien tester... Je vous dirais

@Jovial si un de ses 4 tu as l'occasion de faire une petite vidéo démo ... merci pour ton retour en tout cas :)du coup avec Android auto on a accès à la lecture des sms et dictée des sms par la voix non ? :D 

Moi je suis vraiment très tenté par se boitié par contre je flippe grave de magouillé dans les câbles de mon a7
AP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngxD   puis vu que y'a déjà pas mal d'options (comme un tuner tv tnt de base + chargeur 6 dvd) j'espere que j'ai bien toutes les fiches disponible pour se boitié (pas que l'entrée vidéo nécessaire au boitié soit déjà prise par mon tuner tnt par exemple ... ? je dis ça au hasard )

Modifié par max326013
Lien vers le commentaire
Partager sur d’autres sites

Oui les sms sont lu et écrit vocalement via Google assistant (ou Siri sur iPhone), c’est vraiment très très agréable!

 

T’inquiète tout est plug&play, et ce pour une bonne raison, ce sont des by-pass (quadlock du MMI, clim et lvds vers l’écran). Il faut juste préciser au vendeur le modèle, la version et l’année afin qu’il envoi le câblage adéquat.

Modifié par couettecouette
Lien vers le commentaire
Partager sur d’autres sites

comme promis voici le feedback de l'inter :

l'adaptateur UGREEN fonctionne parfaitement (lien cité par @playaz merci au passage AP-Smiles_u1F609.png )

 

Message pour les personnes qui souhaitent activer l'AC, le SEUL adaptateur compatible à ce jour est le UGREEN (j'en avais testé plus que 6 sans succès)

 

@max326013 : tu peux y aller AP-Smiles_u1F609.png

voici les pics (la table est peu degeu mais bon je m'y pencherai dessus après)

20181214_213530.jpg

20181214_213514.jpg

20181214_212556.jpg

20181214_214616.jpg

20181214_214634.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut @AudAllroad e merci bcp pour ton retour !!! c est bien celui la que tu as commandé ?  :  https://www.amazon.fr/gp/product/B00MYT481C/ref=oh_aui_detailpage_o06_s00?ie=UTF8&psc=1

 

Je vais aussi le commandé alors j espère que ça fonctionnera pourtant moi j'avais commandé celui qui est dans le tuto donc le trendnet et la plus part ont fait le tuto avec celui que j'ai commandé.
Je vais commandé ça et je te ferai un retour aussi, ton MMI la directement reconnu contrairement au autres adaptateurs  ?  tu l'as reçu vite ?
Je vous fait un retour début de semaine pro :)

Lien vers le commentaire
Partager sur d’autres sites

oui c'est le même AP-Smiles_u1F609.png

Le souci avec Trendnet cité dans la doc a une ancienne version et qui date du début du tuto (quelques années), ce produit là n'est plus commercialisé par la boite et a été upgrade vers une version nouvelle (qui n'est pas compat avec nos MMI, qui lui n'a pas bougé AP-Smiles_u1F609.png)

 

pour la livraison AMZ, j'ai un compte Pro chez eux, donc je reçois mes article le même jour. sinon faut compter 2/3 jours je pense!

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, AudAllroad a dit :

oui c'est le même AP-Smiles_u1F609.png

Le souci avec Trendnet cité dans la doc a une ancienne version et qui date du début du tuto (quelques années), ce produit là n'est plus commercialisé par la boite et a été upgrade vers une version nouvelle (qui n'est pas compat avec nos MMI, qui lui n'a pas bougé AP-Smiles_u1F609.png)

 

pour la livraison AMZ, j'ai un compte Pro chez eux, donc je reçois mes article le même jour. sinon faut compter 2/3 jours je pense!

ah ok je comprend mieux, moi qui avais pris exprès le trendnet pour ne pas avoir de soucis ... bon c est commandé je reçois ça début de semaine prochaine normalement si ça à marché pour toi , pas de soucis pour moi enfin j  espère :D

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous.
Donc si j'ai bien compris, j'ai commandé l'adaptateur du tuto trop tôt... Je viens de le recevoir et comme les autres personnes au dessus, ça ne fonctionne pas. Donc j'attends le retour sur le nouvel adaptateur, pour voir si ça marche....

par contre, le script pour adresser L'IP, chez moi ne fonctionne pas non plus.



 

Modifié par Doc_Sharp
Lien vers le commentaire
Partager sur d’autres sites

Je confirme!

c'est juste dommage que personne n'ait remonté l'anomalie auparavant, ça aurait pu éviter les sollicitations et la saturation du topic!!!

@playaz sais-tu qui est-ce qui pourrait faire la modif du tuto en question ? remplacer le Ugreen par le Trendnet

Lien vers le commentaire
Partager sur d’autres sites

Hello à tous ! je viens de recevoir le nouvel adaptateur et effectivement ça marche !! :D  merci @AudAllroad et  @playaz faudrait mettre un mot pour dire au gens de ne plus commandé l'adaptateur du tuto lol .
J'ai juste 2 ou 3 petites questions si vous pouvez m'aidez :o 

 

1) Est ce que c est possible d avoir le trafic online ? en temps réel ? j'ai pas la proposition dans les choix d'affichage mais il me semble de ce que j'ai compris que audi l'a totalement bloqué pour les MMI sans emplacement sim c est bien cela ?

 

2) Perso je n'ai pas réussi à utilisé la vue Streetview .... peut importe la rue et j'ai mis un pointage même sur paris au même endroit que sur le tuto et rien ... y'a une petite astuce ? (zoom maximum et on vois bien sur mes capture qu'il me propose aucun petite bonhomme jaune)

 

3) Toutes les photos sur la map quand je clic dessus je peut pas les voir ça met un message comme quoi c'est désactivé ? j'ai tenté pleins d endroits connus à Paris etc, avez vous aussi se soucis ? (message sur la dernière photo)

 

On vois bien sur la photo ci dessous que même au zoom maximum on ne me propose pas de vue 360 streetview ...

image.thumb.png.d1bda009f9f2ff542468c3d570eb37e9.png

 

 

 

ici je sélectionne une photo de la Tour Eiffel (au passage pourquoi ce n'est pas écrit en français ?  :p )

 

image.thumb.png.38c8ac122626a82d9ee4978670013b94.png

 

 

Voila ce qu'il ce passe quand je clic sur la photo de la tour Eiffel ! :)

image.thumb.png.539817d129d41de9bf3137eb87125455.png

 

Voilà si un de vous peut me renseignez :)@AudAllroad as tu testé toi la vue streetview et de cliqué sur les différentes photos de la map ?

 

Merci :)

Lien vers le commentaire
Partager sur d’autres sites

le service ne fonctionne plus es et arreter voila pourquoi cela ne fonctionne pas.

pourl e traffic online c es mort audi a bloquer ;)

Lien vers le commentaire
Partager sur d’autres sites

il y a 11 minutes, playaz a dit :

le service ne fonctionne plus es et arreter voila pourquoi cela ne fonctionne pas.

pourl e traffic online c es mort audi a bloquer ;)

? ta première phrase concerne les photo de map et streetview ? ils ont tout stoppé donc plus personne n'as accès à streetview et les photo de la map sur les mmi  ??  :(  :o 

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, max326013 a dit :

? ta première phrase concerne les photo de map et streetview ? ils ont tout stoppé donc plus personne n'as accès à streetview et les photo de la map sur les mmi  ??  :(  :o 

je fais que traduire le texte en italien discontinued en gros arreter

Lien vers le commentaire
Partager sur d’autres sites

Ça marche avec le UGREEN!
Connection hotspot sur le téléphone. Prochaine étape, connection 3G Avec une clef sur le routeur.
Merci encore 8d1bc1c6dc92be139529d5abeb70a144.jpg4deb18da6171e5be8c1327294a374934.jpgd7070ea1c8c7de4c4929d23265480b40.jpgc2c19b4b62b8bab8c2d17c0b9ea04c8e.jpg

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Ça marche avec le UGREEN!
Connection hotspot sur le téléphone. Prochaine étape, connection 3G Avec une clef sur le routeur.
Merci encore 8d1bc1c6dc92be139529d5abeb70a144.jpg&key=3658aa2c49e21aabc499c70dbb28eada551431c285ef81f6645ace7043ccb93c4deb18da6171e5be8c1327294a374934.jpg&key=928c5c7147237283577a919ce181f5922b252d6f244786b87780dd855a5715aad7070ea1c8c7de4c4929d23265480b40.jpg&key=9390240904739c2c708f8c476e6d7d228f8e2003c61612d98fa0885cd246f3bac2c19b4b62b8bab8c2d17c0b9ea04c8e.jpg&key=549a15c649b691ae0ddf41369d126822042e3f31cddb4e293b05f3dac65c5cb2

Envoyé de mon SM-G935F en utilisant Tapatalk


Par contre, une question, je ne veux pas ouvrir de topic pour ça, mais en jouant un peu avec le menu vert, maintenant j'ai ces 2 nombres en bas a gauche de l'écran vers le TCM. Je ne sais pas ce que c'est ni comment l'enlever. Quelqu'un a une idée ?

Envoyé de mon SM-G935F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Le 07/11/2018 à 00:06, oups a dit :

Peut etre que ca peut aider.

Jai reussi a me connecter sur Audi Connect du SQ5 sans sim. Carte google earth etc.

 

Sur mon MMI3g+ pas possible de se connecter par point d'accès mobile. Je n'ai pas vu cette fonction.

Soit sim dans le MMI soit connexion bluetooth en RSAP.

Dans ce cas le MMI prend la main sur la sim du telephone et on perd les data. Plus de sms, plus dappli coyote, waze, ... 

Une fois connecté en bluetooth RSAP, j'ai connecté le telephone au wifi du MMi. Et l'échange des data est revenj sur le tel par ce biais.

  

Donc tout marche comme ca. Tel main libre, google earth, sms, Coyote, ... et meme la musique du tel sans cable AMI en allant dans la partie Media du MMI.

Bluetooth RSAP + WIFi. 

 

C'est ce que j'ai fait.

- creer un compte sur l'appli myaudi. Noter l'identifiant et mot de passe

- se connecter a l'appli Audi Connect. Jai ouvert la session. Ca'permet de verifier que tout est connecté au MMI. Elle sert aussi a envoyer un trajet dans la voiture a l'avance via Audi Connect. Ensuite on ''l'appelle'' par le MMI dqns la voiture. C'est sympa et permet d'éviter de taper l'adresse sur le MMI.

- activer le bluetooth du tel

- lancer la nouvelle recherche de tel sur le MMI

- connecter le tel en RSAP c'est a dire en ''telephone de voiture''. Il va demander le code pin du tel.

- ensuite je suis allé dans ''tel'' en partie ''connexion'' pour renseigner identifiant myaudi et mot de passe myaudi. Dans APN, j'ai ecri l'opérateur free chez qui j'ai mon abonnement.

- retour vers ''info'' puis clic haut droit audiconnect qui se lance.

- je ne sais plus si cest a ce moment ounavant ou apres, le MMI demande le code pin myaudi. Ce code pin est précisé dans l'appli myaudi.

 

A ce moment, jai google earth, les infos meteo, carburants etc.

Mais plus de data sur le tel donc. Pas de sms, d'Internet,  de coyote.

 

- il faut activer le wifi du tel

- je suis retourné dans ''tel''. Je crois ... partie wifi. A activer. Il y a le mot de passe ici pour le renseigner dans le tel lorsque demandé 

- tel connecté au wifi de la voiture. 

Et la les data sont retransmises au tel.

 

Ca doit faire une sorte de boucle.

J'ai passé 1h a chercher, j'ai pas toutes les idees claires AP-Smiles_u1F60A.png mais en gros cest ca.

 

Et puis en allant dans Media, puis clic droit haut Source, il y a Jukebox, cqrte SD1et SD2 (absentes dans mon cas), mon tel et MMI connecté.

Je ne sais pas ce qu'est le jukebox mais en cliquant dessus, ca ne donnait rien.

Mon tel pareil

Et en cliquant sur MMI connecté,  la musique enregistrée sur mon tel est apparu a l'écran. 

J'ai pu naviguer dans les morceaux comme sur un CD. Extra.

 

Je ne m'attendais pas a pouvoir faire fonctionner tout ca.

J'espère que ca marchera demain uniquement en lancant le bluetooth et wifi sur mon tel.

 

 

tu as fait quoi comme manip avant tout sa ?

Lien vers le commentaire
Partager sur d’autres sites

Rien de plus, j'ai commencé  par créer mon compte sur myaudi et MMIConnect.

 

Modifié par oups
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Possible de revenir en arrière et supprimer l'icône "Audi Connect" du menu ?

 

Je dégage tout car je ne l'utilise finalement que très peu et le bordel dans l'accoudoir m'énerve un peu.

J'ai donc le matos à revendre pour celui que ça intéresse, très bon état, tout est fonctionnel, et encore sous garantie.

Preuve d'achat (11/02/2018) fournie avec le matériel, bien évidemment.

 

Le lot se vend encore 54,75€, mise à prix 35€ hors frais de port.

 

Routeur TP-Link 25,99€

Câble AMI USB 13,49€

Adaptateur USB vers Ethernet 15,27€

 

Capture d’écran 2019-01-04 à 14.04.38.png

Modifié par Flybe
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...
Le 04/01/2019 à 14:06, Flybe a dit :

Possible de revenir en arrière et supprimer l'icône "Audi Connect" du menu ?

 

Personne ? :(

Modifié par Flybe
Lien vers le commentaire
Partager sur d’autres sites

Salut Nico, moi aussi je l’ai viré depuis l’installation du CarPlay.

Ba pour revenir en arrière fait la procédure inverse du tuto de Thierry dans le Green menu et ça devrait aller.

Lien vers le commentaire
Partager sur d’autres sites

Vais essayer, je croise les doigts :)

 

Bon ben j'ai du matos sur les bras, j'aime pas ça :(

Modifié par Flybe
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

 

je déterre certainement ce topic...

 

Etant nouveau avec mon A8 et n'ayant pas envie de prendre une deuxième SIM jumelle vue l'arnaque que c'est !!!

 

Donc je viens de terminer de lire ce sujet fort passionnant et il semblerait qu'on puisse maintenant avoir CarPlay.

 

Si oui, comment se passe l’installation car je vois que Couettecouette a une A5 de 2012 et qu'il mentionne qu'il a abandonné tout le boîtier pour CarPay

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Arnaque une 2eme carte SIM ?

Pardon mais je ne vois pas où 

5€ par mois chez Sosh

2€ par mois chez BanbYou

0€ chez SFR avec 1 forfait 50Go Power

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement ce ne sont pas les mêmes fonctionnalités. Avec le boîtier ou la sim jumelle tu as la carto d’origine en Google earth et autres petits liens tel que météo parking, infos, prix carburant etc...

Moi perso j’ai effectivement abandonné ça car de toute façon je n’utilisais que très rarement le gps d’origine (tellement de la m****, il me fais jamais prendre le bon chemin), un débat.

Le CarPlay c’est tout simplement révolutionnaire pour moi. Déjà j’oscille entre Waze et Maps, 2 très bon gps. Et puis avec Siri l’envoi et la réception de sms c’est magique, tout en vocal, tu bouge pas les mains du volant, tu reste concentré...très bien conçu! Et puis pour les aficionados de musique du peut mettre deezer ou spotify etc ou même encore la station de radio que tu veux (même étrangère car c’est du data). Enfin bref je pourrais passer du temps à dire que c’est mon meilleur rapport qualité prix par rapport au temps passer à l’utiliser!

 

PS : j’avais une A5 et j’ai une A6, à toi de voir @LucSkiAilleurs 😜

Lien vers le commentaire
Partager sur d’autres sites

Arnaque car:

 

 changement de forfait chez Orange (Forfait qui passe de 18€ à 27€ puis 5€ de plus par mois) !

je ne vois pas en quoi ça les gênent d'avoir 1, 2 ou plusieurs carte SIM sur le même abonnement !

 

Pour CarPlay, que faut-il faire ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Pour le CarPlay on a des prix avec le vendeur. Version filaire ou wifi, CarPlay et Androïd. 190€ la version filaire et 270€ la version wifi. 

Lien vers le commentaire
Partager sur d’autres sites

Nan c’est pas de l’OEM, c’est du aliexpress, mais ça marche d’enfer! Oui faut rajouter un boîtier qui viendra se caler entre le MMI et la boîte à gant et les câbles qui vont avec qui viennent en by-pass derrière le MMI.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...