Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

helioman

Pas de contact (colonne de direction bloqué)

Messages recommandés

Salut à tous,

alors pour les micro-switch d'ebay, il faut oublier.

Le vendeur (il a vraiment fallu que je lui tire les vers du nez !) m'a finalement confirmé, ce que je supputais, que le pas des pattes était de 5mm + 5mm. Donc pas bon.

J'en ai également trouvé ici :

https://fr.rs-online.com/web/p/microrupteurs/8235002/?sra=pmpn

mais quand on regarde ici :

https://fr.rs-online.com/web/p/microrupteurs/8235005/?sra=pmpn

c'est la même photo pour un produit différent. Si on regarde le catalogue MARQUARDT, le micro-switch référencé 1056.2351 est différent. Je vais également les appeler Lundi pour en avoir le coeur net. Et je pense que ceux que j'ai reçus sont des hybrides de 1055.2061 (en ce qui concerne le boitier et le poussoir avec le soufflet d'étanchéité vert) et de 1055.2351 (en ce qui concerne les pattes, de toutes façons ce sont des  TONELUCK et c'est pas les bons.

Pour le moteur j'attends toujours.

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

voici le point concernant le moteur et les micro-switch.

Pour le moteur je n'ai aucunes nouvelles des vendeurs que j'ai contacté. Tous ceux de eBay ne sont pas bons (les moteurs vendus aux alentours de 20 à 30€).

Le seul qui me parait conforme est celui vendu par celui-ci :

https://fr.aliexpress.com/item/POUR-Audi-A6-Q7-OEM-Volant-moteur-actionneur-de-serrure-pour-Commencer-Module-D-autorisation-J518/32890101858.html

Mais attention, comme je vous l'ai dit, je lui ai demandé une photo par devant pour voir les ouvertures du palier plastique et j'attends toujours. Les dimensions étant bonnes, il ne reste que cette information pour confirmé l'adaptabilité (cette info est importante car le moteur s'encastre dans quatre excroissances qui se trouvent sur le palier du mécanisme de verrouillage).

Quand aux micro-switch, j'ai trouvé des annonces sur eBay qui vendent le relais + les 3 micro-switch (en kit). Mais pas uniquement les micro-switch.

Et les prix sont assez conséquents, regardez :

https://www.ebay.fr/itm/132193739825?ViewItem=&item=132193739825
https://www.ebay.com/itm/Repair-Kit-for-Steering-Lock-Module-1x-Relay-3x-Micro-Switches-Audi-A6-4F-C6-Q7-/113521142937?_trksid=p2349526.m4383.l4275.c1#viTabs_0
https://www.ebay.fr/itm/382821351657?ViewItem=&item=382821351657
https://www.ebay.fr/itm/143037906461?ViewItem=&item=143037906461

Par contre je me demande pourquoi dans ces kits de réparation il n'y a pas le moteur ? Cela voudrait-il dire que ces pièces sont plus souvent en cause que le moteur ?

Sinon je pense les avoir trouvés chez RS composants avec deux références.

La première est 1055.2061, ce qui correspondrait à nos micro-switch mais il n'ont pas de stock (réapprovisionnement en Juin 2019) et en plus l'unité de vente est 10 (à 3,40€ pièce).

La seconde est 01055.2061-02 et si on se fie à la photo présente et à la doc MARQUARDT, il est identique à la première référence avec en plus deux tétons latéraux (qui ne nous gênent pas), mais qui fait augmenter le prix. Vendu à 6,65€ l'unité. Et celui-ci est dispo.

https://fr.rs-online.com/web/p/microrupteurs/9076744/
https://fr.rs-online.com/web/p/microrupteurs/8235002/

Donc si on récapitule, le relais chez ALIexpress, les micro-switch chez RS Composants et le moteur chez ALIexpress mais avec un réserve sur celui-ci.

 

A plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, 113 a dit :

Même si je ne participe pas,je suis ça avec le plus grand intérêt :bien:.

 

 

Tout pareil !! :p

 

Et d autant plus que fin decembre mon audi m a fait le coup de la panne ... Depuis on l 'a redémarrée en supprimant le message d'erreur (Merci Kungfu<3 !!) et au début je ne la touchais quasi plus de peur de ravoir cette putain de panne, mais rien !! Aujourd'hui je m'en ressers pour de petits trajets pour éviter qu'elle soit loin au cas où ! (meme si j'ai acheté vagcom et le cable...)

 

Bref c est pénible cette épée de Damocles qui plane au dessus de ma tête....

 

Donc tous les renseignements sont précieux :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

j'ai commandé chez RS Component les trois micro-switch référencés 01055.2061-02 au prix total (articles + port) de 19,94€.

Donc pour l'instant j'aurais remplacé le relais et les trois micro-switch.

Pour le moteur, j'ai reçu la réponse aujourd'hui et voici la photo prise par devant :

79.85.146.64-5c8837b9769f4.jpg

donc c'est pas bon pour ma platine.

Pourtant sur les photos de ce vendeur que l'on voit ici :

https://fr.aliexpress.com/item/POUR-Audi-A6-Q7-OEM-Volant-moteur-actionneur-de-serrure-pour-Commencer-Module-D-autorisation-J518/32890101858.html

il me paraissait correct. D'ailleurs je viens de me rendre compte que les trois photos où on voit le moteur seul, la carcasse est recouverte totalement par une tôle de protection qui l'enveloppe, alors que quand je lui ai demandé des infos sur les dimensions du moteur, il a rajouté sur son site les trois autres photos où le moteur est vu avec un pied à coulisse et on voit bien que la carcasse est différente (lumière oblongue latérale et tôle de protection plus courte).

Donc encore une fois, ils essayent de vendre des moteurs qui ne se montent pas en montrant des photos de moteurs qui sont identiques aux originaux.

Je continue la recherche.

 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

en attendant mes micro-switch, je me suis occupé en modifiant le moteur que j'avais reçu de chez ALIexpress.

A part la vis sans fin (et peut-être ses caractéristiques électriques) qui ne peuvent être changées, le palier en plastique est modifiable.

Quand on regarde bien les photos que j'ai prises des deux moteurs (origine et chinois), les ouvertures sont différentes certes, mais sur le palier du moteur chinois, on peut les agrandir d'un coté pour permettre aux tétons du support de mécanisme, de rentrer.

Avec une dremel munie d'une mini fraise, j'ai meulé ces ouvertures jusqu'à ce que le moteur (son palier) s'adapte à ces tétons. J'ai inséré cette réalisation dans mon tuto pour ceux qui ont le matériel et la dextérité.

Voici une photo une fois le travail terminé :

79.85.146.64-5c89674d6385b.jpg

j'ai enlevé la vis sans fin (que j'avais remonté auparavant) pour laisser passer le mandrin de la dremel. En fait j'ai diminuer la largeur des deux branches (celles ou il y a le petit trou) pour que les tétons du support rentrent à l'intérieur et comme ça le moteur ne tourne pas sur lui même.

J'attends encore la réponse de deux vendeurs qui m'ont affirmé qu'ils vendaient le bon moteur (je leur avait envoyé trois photos du moteur d'origine avec les dimensions de la vis sans fin ainsi qu'une vue de devant où on voit ces fameux trous en croix) pour pouvoir le commander.

Si la réponse est "sorry", mettre ce moteur modifié me parait être la solution la moins couteuse. Par contre il faut récupérer la vis sans fin du moteur AUDI. Les diamètres des deux axes étant strictement les mêmes, l'adaptation devrait pouvoir se faire.

 

A plus.

  • Etonné 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/03/2019 à 00:17, 113 a dit :

pas mal,maintenant que t'as réussi à le dessertir,pourquoi ne pas usiner avec une fine fraise ou foret les trous en plastique afin que ça s'emboite dans le berceau plastique?Sinon pour les liens ebay,j'ai l'impression que ce ne sont pas les bons moteurs d'après la photo.Quelle technique as tu utilisé pour extraire la vis?

C'est ce que je t'avais dit,et comme tu dis tu remets la vis et ça te fait un moteur neuf

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut 113,

effectivement tu me l'avais expliqué et ton idée c'est avérée payante. Çà devait trainer entre mes deux oreilles quelque part dans le cerveau. Mais j'étais pas trop chaud pour le tenter, préférant acheter un moteur adapté. Du coup ton idée s'est volatilisée de ce qui me sert de cerveau.

Par contre j'y suis allé "molo", pour ne pas abîmer les porte-balais car ils sont juste derrière.

Comme quoi, quand on est plusieurs, les idées fleurissent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je viens de recevoir la commande RS-Component concernant les micro-switch et bingo c'est les bons. Un peu cher à mon gout mais c'est les bons.

Par contre sur leur site ils ont mis cette photo pour cette référence 01055.2061-02 :

79.85.146.64-5c8a630a7ef03.jpg

ce qui correspond effectivement à la référence 01055.2061-02de chez MARQUARDT mais regardez ceux qu'ils m'ont envoyé :

 

79.85.146.64-5c8a6319ef1ab.jpg

ce sont des micro-switch avec sur l'emballage 1055.206 (en réalité des 1055.2061), bref ceux que l'on cherchait.

 

79.85.146.64-5c8a6325158bf.jpg

vu de plus près, ils sont identiques, du moins au niveau de l'entraxe des pattes.

A gauche original et à droite RS-component.

 

Bon et bien on a fait le tour.

Pour conclure je dirais:

- commande du relais chez AZGIANT AliExpress

- commande des micro-switch chez RS-Components

- modification (à la Dremel) du moteur merdique chinois qu'ils veulent nous vendre à tout prix sachant que ce n'est pas le même.

 

la preuve, j'ai envoyé hier encore deux messages avec une photo montrant la partie avant, avec la vis sans fin et les ouvertures symétriques en croix.

J'ai demandé à ces deux vendeurs de m'envoyer une photo identique à la mienne de leur moteur (sachant qu'ils m'avaient déjà dit que ce moteur était le modèle qu'il me fallait) et regardez la photo qu'ils m'ont envoyée (les deux vendeurs m'ont envoyé la même!!):

79.85.146.64-5c8a682a685ab.jpg

 

Je pense qu'ils savent que ce n'est pas le bon et tournent autour du pot. J'ai l'impression que je parle chinois à des chinois qui ne le comprennent pas.

Ça m'énerve d'une force !

Naturellement je les recontacte, mais à mon avis faites une croix dessus.

En attendant je soude les micro-switch et si demain j'ai pas de réponse, je remonte le tout avec le moteur chinois modifié et je finalise le tuto (il me reste à y intégrer la procédure de remise à zéro de l'angle de braquage).

 

A plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

on avance !

Reçu ce matin la réponse des deux vendeurs contactés (à mon avis c'est le même avec deux pseudos différents) et voici leur photo (dans les deux réponses c'est la même!).

79.85.146.64-5c8b7a27b6a45.jpg

Donc j'ai fait une offre à un des deux et j'attends sa réponse. Les deux vendeurs (le même!) le vendent aux environs de 25€ (avec le port).

En attendant sa réponse, je vais remonter le boitier avec l'ancien moteur. De toutes façons je ne vais pas attendre la fin du mois d'avril (prévision de livraison).

Car j'ai un léger doute sur la panne de mon moteur. J'ai l'impression que c'est plutôt un problème de lubrification ou de jeu dans le mécanisme et si c'est un pb de relais ou de micro-switch, ces deux là sont résolus.

Ce qui m'a mis la puce à l'oreille, sur l'éventuelle panne du moteur, c'est que ce matin j'ai contacté un réparateur de calculateur J518, qui vendait un kit de réparation comprenant un relais et trois micro-switch mais qui ne le vends plus. Il préfère réparer le calculateur lui-même, il suffit de lui envoyer la platine:

https://www.fmautomotive.fr/496-reparation-antivol-verrou-de-colonne-direction-a6-q7.html

J'ai comme l'impression que le moteur n'est pas changé, mais ce n'est que mon avis.

Par conséquent, je remonte le tout avec le moteur d'origine, je lubrifie bien tout les parties tournantes et coulissantes, et je ne serre pas trop fort les vis du capot de calculateur (vu sur un forum espagnol, où un gars sans rien changer, a résolu son soucis en resserrant modérément ces deux vis). Si mon problème est résolu sans changer le moteur, j'aurais un moteur (si c'est le bon !) d'avance et dans la foulée, au plus tard dimanche, je vous balance ce tuto qui me brûle les doigts.

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

quel travail bridgego ! félicitation !! oui c'est peu etre bien un problème de lubrification , effectivement une fois le moteur démonté tout fonctionnais bien mais une fois remonté ca bloquait , pour les vis oui ca doit pas etre serré tres fort lors du démontage  j'ai pas bien forcé pour les démontés les vis  que j'ai remplacé par des BTR classiques

 

oui hate de voir ton tuto très très bonne nouvelles que tu nous apporte, ca va en aidé plus d'un ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

bon je suis désolé pour ce soir, entre la famille et le mauvais temps (mon véhicule est dans la cour et il pleut !) je n'ai eu que le temps de remonter le calculateur sur la colonne de direction.

Il est toujours sur mon établi.

Pour la finalisation du tuto (il est terminé à 95%) il faut que je remonte cet ensemble sur la voiture car je veux y insérer la procédure de remise à zéro de l'angle de braquage.

D'après la météo, demain matin, il fait beau. Donc je le fait demain.

Je pense que régislyon est à l'affut de ce tuto (désolé) et peut-être d'autres.

A demain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

ça y est, la colonne est remontée, le réglage du capteur d'angle de braquage est fait également, la voiture démarre et le "CLAC" est plus doux (je pense que la graisse ralentit le mouvement et étouffe un peu le bruit).

Par contre on verra dans le temps, vu que je n'ai pas changé le moteur.

De toutes façons j'en ai commandé un qui devrait arriver dans une semaine (au cas où).

En tous cas le tuto est dispo ici :

http://www.mediafire.com/file/9f49vycwaec8tx5/D%C3%A9montage+et+r%C3%A9paration++colonne+de+direction.pdf

Comme je l'avais dis pour d'autres tutos, si quelqu'un relève des "conneries" à l'intérieur, il me le dit et je modifie.

Attention les yeux, en plus de la procédure de démontage, j'ai rajouté la réparation du calculateur, les procédures avec le câble VAG-Com et de la documentation constructeur sur le relais, les micro-switch et le moteur.

Bonne lecture (43 pages) et bon courage pour ceux qui vont tenter l'aventure (c'est moins effrayant qu'il n'y parait, si tant est que l'on ai l'outillage).

J'attends vos remarques éventuelles.

 

A plus

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d y jeter un oeil.Merci pour cette contribution,c est du très bon boulot :bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

T est un grand malade et on aime ca :) le boulot de ouf :) !! 

félicitation et milles mercis !! ca c'est du tuto !  je crois que j'ai jamais vu un tuto aussi beau sans vouloir véxer les autres membres quelle patience

 

 

:AP-Smiles_58::AP-Smiles_58:

Modifié par helioman

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour le partage :AP-Smiles_20:franchement :AP-Smiles_139: tu nous à fait un sacrée tuto :AP-Smiles_74:

Modifié par Selecta Kungfu

Partager ce message


Lien à poster
Partager sur d’autres sites

Toute ma gratitude pour ce travail. Je l'ai parcouru rapidement, mais je vais le lire en détail.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sacré boulot ce tuto ! je l'ai parcouru en diagonale .. je m'y remet plus tard pour les détails

Merci pour ce travail de grande qualité !  :AP-Smiles_amen-4940:

Partager ce message


Lien à poster
Partager sur d’autres sites

je me suis permis de le rajouter en lien dans la dropbox (ma signature) ca fait double emploi mais je voudrais pas que ton merveilleux tuto ce perde dans le future :)  (section doc atelier)

Modifié par helioman

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

merci à tous pour le retour, mais l'essentiel c'est qu'il soit utile aux personnes qui ont ce souci.

@ helioman, non je ne suis pas un grand malade mais un grand frappé.

Je t'explique, quand j'étais tout petit, il y a fort longtemps, mes parents me berçaient dans le landau, les soirs de grand froid, à coté de la cheminée. Un soir, mon père à voulu jeté une grosse bûche dans le feu et par malheur une braise incandescente est venu sur mon landau. Ni une ni deux, mon père saisi la première chose qui lui tombe sous la main, une pelle à charbon, et se décide à éteindre le début d'incendie du landau, dans lequel je dormais à poings fermés, à grands coups de pelle !

Voilà.

En attendant pas de défaut sur la colonne, je croise les doigts pour que cela vienne bien des composants changés (relais et micro-switch) ou le graissage.

L'avenir nous le dira.

 

@ plus

  • Etonné 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

j'ai poussé un peu plus l'investigation sur les pièces que j'ai changé (je rappelle que le moteur d'origine a été remis dans le calculateur).

Autopsie d'un micro-switch acheté sur Ali  (TONELUCK°) et aussi sur celui d'origine (MARQUARDT) pour voir la gueule qu'ils ont à l'intérieur:79.85.146.64-5c93d1ead3e79.jpg

A gauche TONELUCK et à droite MARQUARDT (Audi).

 

Ils sont pratiquement identiques mais en y regardant de plus près, ce n'est pas la même histoire :

79.85.146.64-5c93d31f8c1d6.jpg

Sur cette image, on peut voir que la partie qui fait contact est différente. Sur celui d'origine, le contact est doré et carré (plus grande surface de contact). L'ampérage est plus conséquent.

C'est clairement pas la même qualité de fabrication. J'ai également constaté que ces contacts n'étaient pas charbonnés ou abîmés. Ce qui laisse supposé qu'ils étaient surement encore en bon état.

D'ailleurs ils ne commandent pas directement de grosses puissances.

 

Passons au relais :

79.85.146.64-5c93d49f53edc.JPG

C'est un double relais encapsulé de bonne facture. Je l'ai testé et il fonctionnait.

 

Mais comme on le voit sur la photo suivante, les contacts étés marqués et un tout petit peu noircis ( le noir ne se voit plus trop car je l'ai enlevé avec les doigts pour voir l'état de surface des contacts):

79.85.146.64-5c93d62ead0e9.jpg

Alors je ne sais pas trop si c'était la panne, vu que sur ma voiture la panne était intermittente, mais des contacts comme ça peuvent générer le défaut.

Donc pour moi (pour l'instant), si ce n'est pas le relais qui est en cause, alors c'est le graissage qui faisait défaut.

  • Adore 1
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à toi pour tout ce que tu fait . 

Trés instructif .

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Perso depuis la panne du 25 décembre, remise en route le 31 grace a VAGcom et surtout Selecta kungfu, je l ai peu utilisé jusqu'à y a un mois mais quasi tous les jours depuis Je suis meme en Corse depuis lundi et je n'ai jamais eu le probleme à nouveau... je touche du bois !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut regislyon,

sans vouloir te porter la poisse, quand j'ai eu mon problème de démarreur (2018) ça a commencer de la même manière.

C'est à dire que j'ai eu le problème une première fois, puis la seconde fois est arrivée des semaines après. Et plus on avançait dans le temps et plus la panne arrivait souvent.

Ne pas réparer quand ça arrive, c'est reculer pour mieux sauter, à mon avis. Je sais que parfois c'est chiant rien que d'y penser, mais un jour où l'autre, si tu n'as pas vendu ta voiture entre-temps, ça recommencera.

Même moi qui connait en mécanique, j'avoue que sans fosse ou sans pont élévateur, quand il faut se pencher sur ou sous la voiture, c'est galère et j'y vais à reculons.

Au fait je n'ai plus la panne de colonne de direction à ce jour et la meilleure c'est que j'attends un moteur que j'avais commandé. A mon avis il va me rester sur les bras si la panne est résolue.

 

@ plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/03/2019 à 23:48, bridgego a dit :

Salut regislyon,

sans vouloir te porter la poisse, quand j'ai eu mon problème de démarreur (2018) ça a commencer de la même manière.

C'est à dire que j'ai eu le problème une première fois, puis la seconde fois est arrivée des semaines après. Et plus on avançait dans le temps et plus la panne arrivait souvent.

Ne pas réparer quand ça arrive, c'est reculer pour mieux sauter, à mon avis. Je sais que parfois c'est chiant rien que d'y penser, mais un jour où l'autre, si tu n'as pas vendu ta voiture entre-temps, ça recommencera.

Même moi qui connait en mécanique, j'avoue que sans fosse ou sans pont élévateur, quand il faut se pencher sur ou sous la voiture, c'est galère et j'y vais à reculons.

Au fait je n'ai plus la panne de colonne de direction à ce jour et la meilleure c'est que j'attends un moteur que j'avais commandé. A mon avis il va me rester sur les bras si la panne est résolue.

 

@ plus

 

Je me dis que je verrais si ça le refait, et si ca devient régulier là c kler k'il faudra opérer !! Je te commanderais peut être ton moteur en rab !! :)

 

En attendant voici ma grosse en Corse :)

 

DSC08948.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut régislyon,

en gris elle est belle aussi, d'ailleurs c'est la couleur que ma femme voulais, et au départ j'en voulais une en break.

Pour finir j'ai une berline noire !

Quand au moteur de la colonne, je ne l'ai toujours pas et je ne suis pas sûr à cent pour cent que c'est le bon modèle.

Tant que je ne le tiens pas entre les doigts, avec les mésaventures que j'ai pu avoir avec les chinois, je ne suis plus sûr de rien.

En gros un achat sur trois se termine par une déception. Tant sur la qualité que sur le descriptif. Mais au prix où ils vendent leurs daubes, j'avoue que j'achète quand même.

 

@ plus

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

bonne nouvelle pour ceux qui attendaient des nouvelles du moteur commandé sur eBay.

Les dimensions qui nous intéressent, à savoir le diamètre de la vis sans fin, sa longueur, diamètre et longueur de la carcasse et enfin la symétrie et la forme des quatre trous de verrouillage du moteur sur son support, tout est bon.

voici le lien où je l'ai acheté :

https://www.ebay.fr/itm/High-Quality-ELV-Steering-Wheel-Lock-Motor-J518-Fit-for-Audi-A6L-Q7-A4L-Q5/183251683215?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649

j'avais fait une offre à 23€ qui avait été acceptée.

Quand au moteur reçu (il n'a pas de référence), voici une comparaison avec celui que j'avais reçu de Aliexpress (vendeur AZGIANT). Je le répète, n'achetez pas chez lui, les photos du moteur correspondent bien à celui qu'il nous faut, mais il envoie un moteur différent qui ne se monte pas, sauf à faire comme moi des modifs à la Dremel et extraire la vis sans fin du moteur Audi pour la mettre dessus.

 

79.85.164.143-5cacf190d0ee8.jpg

En haut, moteur Aliexpress (AZGIANT) qui ne se monte pas et en dessous moteur eBay (vendeur sea-people-marine) reçu ce jour.

 

79.85.164.143-5cacf1a33b477.jpg

A gauche moteur Aliexpress que j'avais modifié (agrandissement des trous) et à droite moteur eBay.

 

 

79.85.164.143-5cacf632c1ec9.jpg

Pour rappel voici le moteur origine AUDI à gauche et le moteur Aliexpress à droite (avant la modification d'élargissement des trous).

 

Sinon ma titine continue de démarrer sans problèmes (j'ai quand même mon portable dédié à la mécanique qui est stocké dans le coffre si toutefois le soucis revenait).

 

A plus

 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

petit retour sur la réparation du calculateur de colonne de direction : RAS

L'ordinateur portable et le VagCom ont été sortis de la voiture et sont rangés au garage.

Pour info, je rappelle que le moteur est toujours celui d'origine (celui que j'avais commandé dort dans son emballage), que le relais et les trois micro-switch avaient été changés et qu'un bon graissage avait été appliqué sur les parties mobiles : vis sans fin en plastique du moteur, pignon/secteur hélicoïdal en plastique et coulisseau en plastique.

J'avais mis une graisse graphitée (KERNITE LUBRA K HT) sans enlever le reste de graisse blanche d'origine.

Sans vouloir donner un diagnostic erroné, j'hésite entre le relais et le graissage de ces pièces en plastiques qui, dans mon cas, serait en cause dans la défaillance du démarrage .A l'époque où je "réparais" des magnétoscopes, il y avait souvent des pannes dues à un manque de lubrification sur les pignons, glissières et axes en plastique.

D'ailleurs, quand mon démarrage "merdait", le claquement caractéristique du déverrouillage n'était pas franc et on avait l'impression parfois que le mécanisme était lent et peinait à bouger.

Bref, pour l'instant tout fonctionne.

 

A plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut bridgego,je rejoind ton analyse.Je pense au graissage,depuis les températures plus élevées le déverouillage claque super bien en entrant la clé alors que cet hiver,c'était faiblard mais j'ai une batterie qui a 9 ans donc ça peut etre aussi la batterie.je verrai bien cet hiver lorsque je mettrai une batterie neuve

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour toutes ces infos!

 

Et bravo pour ton travail!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir. Je suis avec attention ce post depuis que j'ai le message "délester la direction". A ce jour. J'ai fait un diag (que je peux poster) mais pb je n'ai plus de contact depuis...

Merci de m'aider pour la prochaine étape. 

Partager ce message


Lien à poster
Partager sur d’autres sites

efface les erreurs au vag com tu met le contacteur en position phare tu devrais pouvoir te connecter avec le vag

Modifié par helioman

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/06/2019 à 21:29, helioman a dit :

efface les erreurs au vag com tu met le contacteur en position phare tu devrais pouvoir te connecter avec le vag

Bonjour Helioman. Merci pour ton retour, je retrouve espoir !

Pour info ca va faire 3 semaines que je suis en panne, la batterie est restée un peu branché mais je l'ai déconnecté au bout d'une semaine. maintenant il me faut des prises pour avoir du jus...

Donc apres 3 semaines, je n'ai même plus le message "délester la direction"...

J'ai branché le Vagcom, impoosible d'effacer les erreurs. voici mon scan

 

Vendredi,21,Juin,2019,13:17:16:46565
VCDS -- Logiciel d'émulation de VAG/VAS sous Windows 7 x64
Version VCDS: FRM 18.9.0.2
Version données: 20180927 DS296.0
www.rosstech.fr


Type chassis: 4F0
Scanner: 01 03 05 07 08 09 0E 15 16 17 19 42 46 47 4F 52 53 56 61 62
          72 76 77

   Kilométrage: 302100km

00-Capteur d'angle de direction -- Etat: Impossible à contacter 1100
01-Moteur -- Etat: Impossible à contacter 1100
03-Freins ABS -- Etat: Impossible à contacter 1100
05-Autor. démarrage -- Etat: OK 0000
07-Affichage/Cmde -- Etat: OK 0000
08-Climatronic -- Etat: Défaut 0010
09-Centrale Elec. -- Etat: Défaut 0010
0E-Lect. multiméd. 1 -- Etat: OK 0000
15-Airbags -- Etat: Impossible à contacter 1100
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: OK 0000
19-Gateway CAN -- Etat: OK 0000
25-Anti-démarrage -- Etat: OK 0000
42-Porte conducteur -- Etat: OK 0000
46-Module confort -- Etat: Défaut 0010
47-Sonorisation -- Etat: Défaut 0010
4F-Centrale Elect. II -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
53-Frein de stationnt -- Etat: Impossible à contacter 1100
56-Radio -- Etat: OK 0000
61-Régul. batterie -- Etat: OK 0000
62-Porte AR gauche -- Etat: OK 0000
72-Porte AR droite -- Etat: OK 0000
76-Aide au stationnt -- Etat: OK 0000
77-Téléphone -- Etat: OK 0000
 
-------------------------------------------------------------------------------
Adresse 01: Moteur
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 03: Freins ABS
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 05: Autor. démarrage        Labels:. 4F0-910-852.clb
   No. pièce Log: 4F0 910 852     Mat: 4F0 905 852 B
   Pièce: FBSAUDIC6 ELV   H30 0220  
   Révision: 31050601    No. de série: 10600300173108
   Codage: 0000129
   No. Atelier: WSC 01082 995 88319
   VCID: 63C427A5A2E05D52A8-8036

   Sous-système 1 - No. pièce: 4F0 910 131 D
   Pièce: FBSAUDIC6 EZS   H44 0070

   Sous-système 2 - No. pièce: 4F0 910 220 D
   Pièce: FBSAUDIC6 IDG   H39 0040

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 07: Affichage/Cmde        Labels: Echec redir!
   No. pièce Log: 4F0 910 730 K    Mat: 4F0 035 729 D
   Pièce: MMI Cockpit     H35 0130  
   Révision: C51100DE    No. de série: AUZ6Z3E4UA3993
   Codage: 0164146
   No. Atelier: WSC 02327 785 00200
   VCID: 2958758D804CC702A2-807C

   Sous-système 1 - No. pièce: 4F0 910 609 B
   Pièce: Bedienteil MMIC6H07 0010

   Sous-système 2 - No. de série: 00000000156740

   Sous-système 3 - No. de série: 0110.05.050000000100010540ÿ

   Sous-système 4 - No. de série: 010540ÿ

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic        Labels: 4F0-910-043.clb
   No. pièce Log: 4F0 910 043     Mat: 4F1 820 043 F
   Pièce: KLIMABETAETIGUNGH04 0150  
   Révision: 00000025    No. de série: 00000000143276
   Codage: 0000278
   No. Atelier: WSC 02327 785 00200
   VCID: 5BB41F459A906592E0-800E

1 Code défaut trouvé:
01206 - Signal de période de coupure de l´allumage 
            008 - Signal Implausible

-------------------------------------------------------------------------------
Adresse 09: Centrale Elec.        Labels: 4F0-910-279.lbl
   No. pièce Log: 4F0 910 279     Mat: 4F0 907 279 
   Pièce: ILM Fahrer      H14 0080  
   Révision: 00000000    No. de série: 4F0907279     
   Codage: 0000101
   No. Atelier: WSC 02335 785 00200
   VCID: 66C23EB151D2287A4F-8032

   Sous-système 1 - Pièce: Fehler Lin-Slave 01

   Sous-système 2 - Pièce: Fehler Lin-Slave 02

1 Code défaut trouvé:
00003 - Calculateur 
            014 - Défectueux/défectueuse(s)
             Capture:
                    Etat du défaut: 01111110
                    Priorité du défaut: 2
                    Fréquence du défaut: 12
                    Compteur de RAZ: 230
                    Kilométrage: 64584 km
                    Heure: 0
                    Date: 2007.12.28
                    Temps: 09:05:00


-------------------------------------------------------------------------------
Adresse 0E: Lect. multiméd. 1        Labels: Echec redir!
   No. pièce Log: 4F0 910 730 K    Mat: 4F0 035 729 D
   Pièce: MMI Cockpit     H35 0130  
   Révision: C51100DE    No. de série: AUZ6Z3E4UA3993
   Codage: 0164146
   No. Atelier: WSC 02327 785 00200
   VCID: 2958758D804CC702A2-807C

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 15: Airbags
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 16: Volant multifonct.        Labels: 4F0-910-549.lbl
   No. pièce Log: 4F0 910 549     Mat: 4F0 953 549 A
   Pièce: Lenksäulenmodul H07 0230  
   Révision: 00H07000    No. de série: 90022051240218
   Codage: 0002042
   No. Atelier: WSC 02323 785 00200
   VCID: 66C23EB151D2287A4F-8032

   Sous-système 1 - No. pièce: XXXXXXXXXXX 
   Pièce: Lenkradmodul    H07 0080

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments        Labels: 4F0-910-xxx-17.lbl
   No. pièce Log: 4F0 910 900 A    Mat: 4F0 920 900 N
   Pièce: KOMBIINSTR. M73 H10 0630  
   Révision: 01000000    No. de série: 4R5739455     
   Codage: 0000001
   No. Atelier: WSC 00011 888 06946
   VCID: 1E325651C90230BAC7-804A

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN        Labels:. 4F0-910-468.clb
   No. pièce Log: 4F0 910 468 A    Mat: 4F0 907 468 D
   Pièce: Gateway         H10 0060  
   Révision: 10          No. de série: 120080550583CF
   Codage: ECEE53C41B1104
   No. Atelier: WSC 02325 785 00200
   VCID: 275C73B59658F172B4-8072

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 42: Porte conducteur
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 46: Module confort
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 47: Sonorisation        Labels: 4F0-910-223-AS.lbl
   No. pièce Log: 4F0 910 223 B    Mat: 4F0 035 223 
   Pièce: Amp.-ASK        H09 0270  
   Révision: 27S00001    No. de série: 01512110417719
   Codage: 0000102
   No. Atelier: WSC 02690 995 88541
   VCID: 1D30515DC4042BA2DE-8048

1 Code défaut trouvé:
02095 - Protection des composants activée 
            000 - -
             Capture:
                    Etat du défaut: 01100000
                    Priorité du défaut: 1
                    Fréquence du défaut: 1
                    Compteur de RAZ: 230
                    Kilométrage: 302101 km
                    Heure: 0
                    Date: 2005.02.15
                    Temps: 05:59:38


-------------------------------------------------------------------------------
Adresse 4F: Centrale Elect. II        Labels: 4F0-910-280.lbl
   No. pièce Log: 4F0 910 280     Mat: 4F0 907 280 
   Pièce: ILM Beifahrer   H10 0080  
   Révision:             No. de série: 00000000061579
   Codage: 0001004
   No. Atelier: WSC 02323 785 00200
   VCID: 5EB21651898270BA87-800A

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 52: Porte passager
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 53: Frein de stationnt
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 56: Radio        Labels: Echec redir!
   No. pièce Log: 4F0 910 730 K    Mat: 4F0 035 729 D
   Pièce: MMI Cockpit     H35 0130  
   Révision: C51100DE    No. de série: AUZ6Z3E4UA3993
   Codage: 0164146
   No. Atelier: WSC 02327 785 00200
   VCID: 2958758D804CC702A2-807C

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 61: Régul. batterie        Labels: 4F0-910-181.lbl
   No. pièce Log: 4F0 910 181 E    Mat: 4F0 915 181 A
   Pièce: ENERGIEMANAGER  H12 0490  
   Révision: 00000000    No. de série: 00000000038368
   No. Atelier: WSC 08330 995 65342
   VCID: 234467A5E2601D52E8-8076

   Sous-système 1 - No. pièce: 4F0 915 105 D
   Pièce: von VA0  341007709E       
   Codage: 344630393135313035442056413033343130303737303945
   No. Atelier: WSC 44302 001 1048576

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 62: Porte AR gauche
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 72: Porte AR droite
Impossible à contacter

-------------------------------------------------------------------------------
Adresse 76: Aide au stationnt        Labels: 4Fx-910-283.lbl
   No. pièce Log: 4F0 910 283 A    Mat: 4F0 919 283 A
   Pièce: Parkhilfe 8-Kan H12 0030  
   Révision: 06.06.48    No. de série: 00067811820430
   Codage: 0000116
   No. Atelier: WSC 131071 1023 2097151
   VCID: 224A62A1FD7A145AE3-8076

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 77: Téléphone        Labels: 4E0-910-336.lbl
   No. pièce Log: 4E0 910 336 D    Mat: 4E0 862 335 
   Pièce: Handyvorb2      H11 0320  
   Révision: 00000000    No. de série: 00000007505848
   Codage: 0020930
   No. Atelier: WSC 02335 785 00200
   VCID: 234467A5E2601D52E8-8076

Aucun code défaut trouvé.

Fin-------------------------(Temps écoulé: 02:25)--------------------------
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...