Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

buuzz

claquement train avant A4 B6 130cv AVF bv6

Messages recommandés

Salut à tous,

 

tout d'abord ce forum est une mine bravo à tous.

 

Sinon je suis l'heureux propriétaire d'une A4 B6 AVANT pack+ tdi 130 bv6 (05/2004)

 

J'ai un soucis au niveau du train avant, quand je prends un dos d'ane ça émet un claquement type plaque d'égout m'al emboité sur laquelle on roule (si si) J'ai un peu parcouru le net et possibilité que ce soit les supports de la barre stab qui sont hs et qui ne jouent plsu leur role. En freinage progressif en ville par exemple il y a un grincement (pareil je pense que c'est la meme chose).

 

J'aimerai avoir vos avis, je suis passionné par la méca mais vraiment néophyte en Audi.

 

Sinon je en trouve pas de tuto pour netoyer la vanne egr (moteur avf).

 

J'espère avoir retenue vos atentions.

 

@+ les gars

 

buuzz

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut buuzz et bienvenue parmi nous.

 

J'ai actuellement pas mal de bruit sur le train avant, l'idéal c'est de mettre la voiture sur un pont et devoir ce qui bouge ou non (démonte pneus obligatoire pour les barres de direction), ce qui claque ou non, pour m'as part et d'après plusieurs témoignage, les barre de direction supérieur sont très fragile la preuve j'ai les deux à remplacer coté droit, mes support de barre stab bouge un peu mais a première vue sa n'est pas un élément a remplacer très vite.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci pou ta réponse, bientoto j'ai rdv avec un ami qui s'y conait bien en voiture allemande. Je lui suggèrerais ton avis sur les bras supérieur.

 

D'autrs avis sont bienvenu. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

ok mais pour l'instant j'en suis a regarder les avis certains parlent de la barre stab d'autre du remplacement (kit) des bras de suspensions bref je suis un peu perdu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Une solution, ça peut être de faire tester son train avant dans un centre de contrôle technique. C'est autour de 20€.

 

Sinon j'avais un soucis avec ma B5 lorsque je passais sur les ralentisseurs, ça faisait un bruit assez fort. C'était une tige de métal qui servait à tenir le cache sous le moteur (je n'ai plus de cache) et qui s'était pliée. Du coup elle frottait sur les ralentisseurs.

 

Regarde à tout hasard si quelque chose ne frotte pas en passant sur le ralentisseur.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Welan, je suis passé sous la voiture apres le travail dans mon garage, alors j'ai 2 bruits : grincement type vieux ressort quand je braque a fond, j'ai balancé du WD 40 et ça ne le fait plus. Le caoutchouc du triangle lui est completement bouffé du coup quand le triangle se leve, la parti en metal qui est fixé par le silent bloc hs n'est plus totalement retenu et touche le chassis. Je ferais une photos demain pour illustrer.

 

merci pour ton avis. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

 

retour d'expérience : c'est bien le bras inférieur conducteur qui est en cause la rotule est hs et émet un grincement typé vieux lit a ressort. Apres le taf je suis passé sous la voiture, j'ai bougé fermement le bras (triangle) et il a du jeu accompagné du grincement. J'ai commandé la piece sur mister auto (bolk = marque aléaoire... 57e) puis j'ai profité de commander les silent bloc de la barre stab en febi et aussi les biellette de la barre stab en delphi (oscaro) comme ça je repart propre. Mardi montage des plaquette de frein arriere en Valéo (étrier luca). J'éssaierai de vous faire des topic clair pour continuer à aider la communauté.

 

@+ buuzz

Modifié par buuzz

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous, bon mon soucis n'attire pas les foudres du forum mais pas grave, J'ai reçu les pieces notamment le bras inférieur gauche. Parait il que pour enlever la partie "chassis" il faut abaisser un chuilla le berceau? Un avis?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je l'ai fait sur ma B5, c'est le même principe sur B6.

 

Tu peux aller voir les tutos sur la section B5.

 

Le bras inférieur gauche c'est celui qui est en avant ou en arrière de l'amortisseur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut c'est celui qui est en arriere de l'amorto, la rotule est prise sous la fusée et le silent bloc du ras est pris sur le chassis derriere la roue.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, j'ai changé le bras inférieur et plus de bruit!! reste plus qu'a changer les 2 biellette de barre stab. Sinon autre soucis : voyant orange qui indique l'usure des plaquettes avant, pourtant elles sont bonnes. Autre chose : impossible de faire la géométrie des roues avant les 2biellette de direction sont grippées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Pour les biellettes, je te conseille de les changer aussi, c'est vraiment pas cher et si tu dois faire une géométrie c'est l'occasion.

 

Sinon pour les plaquettes c'est peut-être le fil du témoin qui est coupé. Il faut vérifier les cosses sur les plaquettes et éventuellement shunter le système.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

J'ai les biellette elles sont dans le garages je pense le faire ce week end, mon mécano attend que je reçoive les biellettes de direction pour intervenir. Pour les plaquettes/voyant je pense aussi qu'un cable a du etre sectionné. J'ai lu aussi que le coté intérieur s'usent relativement plus vite que le coté extérieur du coup je pense commander un jeu neuf afin de repartir sur une base saine. J'ai également le levier de vitesse qui bouge bien quand je roule du coup je pense au support de boite?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

 

 

heureux propriétaire d'une Audi A4 130, j'aimerais vous parlez d'un souci que j'ai actuellement sur mon véhicule.

 

Alors voilà lorsque je tourne à droite et que j'accélère il y a de fort claquements et je sens parfois que ça cogne sous mes pieds, claquement sont présent aussi lorsque je prends un nid de poule. J'ai changer tout les bras, rotule etc... Le bruit persiste.

 

Merci d'avance pour votre aide.

 

Je tiens à signaler qu'à faible allure lorsque je tourne je n'entends rien. Pareil en ligne droite.

 

Envoyé de mon SLIDE en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

@ teck9, ta solution de poser la même question un peu partout, parfois sur des posts qui n'ont rien à voir n'est pas la bonne.

 

Tu ouvres un post concernant ton problème, ça sera plus clair et tu auras des réponses !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×