Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Tremblements au ralenti


Fredo 01
 Partager

Messages recommandés

Bonjour

A midi démarrage à froid, au ralenti le temps de mettre la ceinture et d'un seul coup la caisse se met à trembler légérement, à priori le moteur tourne bien, pas de voyant, pas de défaut un petit coup de gaz et plus rien ?? depuis plus rien ?? les supports moteur ont l'air nickel ça ne bouge pas d'un poil quand ça tremble pas, je n'ai pas eu l'impression qu'il manquait un cylindre bref...mystére vous avez une idée??

Merci

Fredo A5 3L

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

La mienne vibre tout le temps au ralenti...

Après multiples recherches je pense être pas loin de la vérité :

-contrôle valeurs injecteurs ras

- j'ai mis mon crique sous l'échappement, et miracle en levant de quelques centimètres aucune vibrations(ni sur le capot, ni sur les sièges)

 

Je pense donc a un support moteur hs ou échappement...

J'attends d'avoir un pont pour valider ce diagnostic mais je penche vraiment pour le support moteur

Il n'est pas en défaut sur la vagcom.

 

Je me demande même si ce support n'est pas l'origine de mes vibrations a 115kmh...

Lien vers le commentaire
Partager sur d’autres sites

As tu vérifié tes bougies de préchauffage?

 

Perso j'avais aussi ces vibrations et 2 bougies hs. Après remplacement, plus de soucis. On voit ce défaut vagcom.

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part zéro défaut vagcom et ralenti en lui même très rond a 6400trs min...

J'ai été longtemps persuadé que le souci venait du moulin (injecteurs,egr....) mais avec le test que je viens de faire je pense enfin avoir identifié le souci...

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Euh me rappelle plus mais tu en as déjà pour 350 de pièces..

moi j ai une a5 Sportback tdi boite auto, je sens les vibrations du moteur dans l habitacle....j entends egalement un tac tac quand je prends un trou... est-ce que cela peut etre les silent bloc?les rotules ? le triangles? ou la barre stabilisatrice? merci

Lien vers le commentaire
Partager sur d’autres sites

Ça peut être ça..

A vérifier au vagcom si les supports sortent en défaut (malheureusement les miens ne sortaient pas et fuyaient quand même..)

Sinon prend un cric,mets le sous le moteur et soulève un peu,si ça atténue les vibrations au ralenti c'est sûrement les supports.

Les rotules, triangles ou barre stab ne te feraient pas vibrer au ralenti.

Lien vers le commentaire
Partager sur d’autres sites

Severine audi, merci de créer un topic de présentation avant de poser tes questions sur tout les topics.

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Commence déjà par faire ce que je t'ai conseillé ça coûte rien

Lorsque je descends une bordure ou que je passe dans un trou j entends un bruit style (tac-tac assez fort)...(surtout du cote droit)je ne sais pas que quoi cela peut provenir

merci

Lien vers le commentaire
Partager sur d’autres sites

tu va dans la section A5 : http://forums.audipassion.com/forum/109-a5-coupe-a5-cabriolet-a5-sportback/

 

et en haut a droite, tu as "commencer un sujet"

 

tu te présente toi et ton A5, et ensuite tu pose tes questions.

 

merci

 

PS: c'est la règle de base sur un forum, tu as du lire la charte d'utilisation lors de ton inscription.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

bonjour,

est ce que quelqu'un a un tuto sur le remplacement des support moteur, car j'ai voulu regarder aujourd’hui et je ne sais vraiment pas comment faire. Si quelqu'un pouvez m’aider c'est avec plaisir.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...