Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème ABS/ESP


Messages recommandés

Ok Fabien bonne nouvelle en perspective alors!

Je ferai comme toi

Ça me redonne le sourire de lire ton retour d'expérience !

Dommage pas de photos par contre, mais l'explication à l'air clair

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 139
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Ça à l'air d'être une bonne nouvelle 👍🏻 !

Peut être que tu avais une soudure sèche sur une des pin.

Tu nous diras si tout est rentré dans l'ordre !

Lien vers le commentaire
Partager sur d’autres sites

Bon alors je suis allé faire une petite promenade, j'ai déclenché abs avec un gros freinage l'esp avec de la glisse fais un démarrage dans l'herbe pour que ça patine et que le pi fasse sapin de Noël coupé le contact redémarrer encore et encore... et grosse déception pour le moment, rien de rien.... Ça marche nickel et ça redémarre nickel. . Je vais rouler toute la semaine et si ça recommence pas je n'aurais jamais assez de mot pour vous remercier. .. de sur je vous payerez une mousse à la première aucase. .. un ans que ça dure quand même. ... si audi de ma région n'était pas des guignols elle aurait fini la bas....

Lien vers le commentaire
Partager sur d’autres sites

Pour moi aussi ce problème à duré 1 an... Il a fallu que ce soit un simple mécano qui m'en parle et règle le problème ! Et d'après lui c'est un problème connu ! Sauf que c'est plus rentable pour eux de nous prendre pour des pigeons en nous faisant remplacer le bloc ABS/ESP pour 2000...

A toi de jouer TommyGun ! 👍🏻

Lien vers le commentaire
Partager sur d’autres sites

Yes

Je garde mes enfants ce week-end mais si j'ai quelques heures devant moi je démonte le compteur et je jette un œil...

Lien vers le commentaire
Partager sur d’autres sites

Non malheureusement il n'en a pas faite

Je ne un demanderai pas de démontrer de nouveau son compteur !

Qu'il profite enfin pleinement de son S

 

J'en ferai de meme

Lien vers le commentaire
Partager sur d’autres sites

Alors pour le moment j'ai pris le s toute la semaine et je n'ai eu qu'une fois les voyant allumé et j'ai simplement couper le contact et ils sont partis autrement ça marche du feu de dieu. ... j'ai une photo des pin à soudé et si tu veux que je redemonte pour te faire un tuto il n'y a pas de problème. .. je pense que la mémoire ma allumé le défaut mais le problème venait bien de la quand même. Avant il était impossible d'effacer les défauts 4 fois sur 5 maintenant il disparaissent tout seul.... encore merci

Lien vers le commentaire
Partager sur d’autres sites

C'est une super nouvelle ! ce qui est dingue, c'est qu'à cause de toute l'électronique sur nos voitures, on ne peut plus se fier à 100% sur la panne affichée au compteur... On avait un problème ABS/ESP et en fait ça vient du calculateur anti-démarrage sur le compteur... Va comprendre !

Mais tu as repris des soudures sur un composant ?

Lien vers le commentaire
Partager sur d’autres sites

Oui. Il n'y a qu'une cosse qui ce branche sur le pi et j'ai repris toute les soudures de cette cosse donc les pins derrière le circuit imprimé. .. d'ailleurs il n'y a que ça qu'on peut réellement faire... le reste c'est de la micro soudure et des puces. ..

Lien vers le commentaire
Partager sur d’autres sites

Bon ça y est je suis en plein dedans!

 

9494b1d5c95e4cd86e84bb4f8a0361eb.jpg

 

J'espère juste que ça sera de l'histoire ancienne dans quelques heures ...

 

 

069ba235b551ebbcb4a85ef3385a542c.jpg

 

7c05823c3e11b16ea03e7358ead9dfc5.jpg

 

599f7bbb9b34f13e8f00f47a10ba9101.jpg

 

Comme le disait Fabien, des tâches marrons...

Reste à nettoyer et à refaire les soudures

 

D'ailleurs nettoyer avec quoi?

Lien vers le commentaire
Partager sur d’autres sites

Exactement comme moi... j'en avais peut-être moins que toi mais en 3 point différents comme toi... j'ai pris une petite brossé métallique de dremel et j'y suis allé délicatement et doucement à la main.. sans le dremel bien sûr. .. et attention au soudure de puce à côté 😉

Tu as quoi comme fer?

Lien vers le commentaire
Partager sur d’autres sites

Pour les brosses impeccable et pour le fer 30w et tu te met bien sûr la partie métallique du pin à l'arrière côté soudure, et tu le laisse jusqu'à ce que tu vois l'étain ce lissé et devenir brillant. Pas trop longtemps quoi... prend de l'étain fin aussi, avec au moins 40% d'étain ou plus...

Lien vers le commentaire
Partager sur d’autres sites

Le miens après brossage890790c83971be42936d976b072e94c4.jpg

 

Envoyé de mon SM-G920F en utilisant Tapatalk

Prend un petit de ce style, il y en a largement assez. ..

9e69fd54248b4babd41d00d27da7fc63.jpg

 

Envoyé de mon SM-G920F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Avant nettoyage

 

a9ae81609e97e66f6a276b1145537579.jpg

 

Après nettoyage

 

7d9875e4882b829732d3dd433fd8055b.jpg

 

J'aimerai tester sans soudures mais si il faut tout démonter de nouveau ça serai dommage

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...