Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Recensement problèmes sur A3


Messages recommandés

Oui j'ai une clé normale et effectivement je suis obligé d'attendre l'extinction de ce témoin sinon elle ne démarre pas correctement mais parfois malgré sa, sa ne change rien elle a du mal à prendre mais sa devient moins fréquent

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 632
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Ils m'avaient parlé aussi de la qualité du gasoil mais bon... Tu parles d'attendre que le témoin de préchauffage s'éteigne, tu as une clé standard? J'ai l'advanced key pour ma part, donc aucune maitrise du temps de préchauffage puisqu'on appuie seulement sur le bouton start.

Si tu peux !

Tu appuies une première fois (sans toucher les pédales) ca te mettra le contact sans démarrer, puis une seconde fois avec pied sur le frein pour démarre ! 😉

 

Je le fais régulièrement 😉

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Problème sur mon A3 à 51 000km, j'ai un bruit de grincement / couinement lorsque je franchis un dos d'ane ou lorsque je circule sur chaussée dégradée.

J'ai l'impression que le bruit, important au démarrage s'atténue, mais demeure apres les 2 ou 3 premiers kilomètres.

Je pense au système de suspension....type coupelle ou joint spy, silent bloc fatigué sur ligne d'échappement.

J'ai pris rdv chez mon CC, pas avant le 11 janvier.

D'ici là j'aimerais avoir vos avis sur le sujet.

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Problème sur mon A3 à 51 000km, j'ai un bruit de grincement / couinement lorsque je franchis un dos d'ane ou lorsque je circule sur chaussée dégradée.

J'ai l'impression que le bruit, important au démarrage s'atténue, mais demeure apres les 2 ou 3 premiers kilomètres.

Je pense au système de suspension....type coupelle ou joint spy, silent bloc fatigué sur ligne d'échappement.

J'ai pris rdv chez mon CC, pas avant le 11 janvier.

D'ici là j'aimerais avoir vos avis sur le sujet.

Merci d'avance

 

Encore une histoire de magnetic ride ?

ça fait plusieurs fois que ce problème est décrit, ça m'inquiète vraiment du coup, l'ayant commandé.. :/

Lien vers le commentaire
Partager sur d’autres sites

J'ai le même problème et je n'ai pas le magnetic ride ce matin avant de démarrer j'ai appuyez a hauteur des suspensions avant en faisant pression je n'ai rien entendu mais quand je prend un dos d'âne on l'entend parfaitement et après avoir rouler 2 - 3km plus rien fini :/

Lien vers le commentaire
Partager sur d’autres sites

Moi non plus je n'ai pas le magnetic ride....

Visiblement un problème récurrent, je vais faire examiner la voiture sur un pont en attendant le rdv en cc le 11 janvier.

Si j'ai des infos je vous les communiquerais

A+

Lien vers le commentaire
Partager sur d’autres sites

Moi aussi j'avais un couinement, et c'était ma plaquette qui était abimée par un objet metallique (comment il s'est introduit, c'est une bonne question)

Sinon pour mon probleme de broutement, ils m'ont dit avoir changés le mécatronic, mais j'ai toujours le probleme... Et c'est pas très agréable.. Personne n'as ce probleme ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Alors pour moi mon problème de démarrage est toujours présent, mais comme maintenant quand je vais travaillé je met mon véhicule non plus dehors mais dans un parking fermer 1 seul entrée/sortie, je constate qu'à chaque démarrage elle a des difficulté à prendre comparer à quand je la laisse à l'extérieur.

 

Alors peut être que c'est possible ou non je suis pas mécano mais les conditions atmosphérique peuvent elles jouer sur le démarrage d'un moteur..... ?

Lien vers le commentaire
Partager sur d’autres sites

Salut gilou,

Ma femme a constaté la même chose, quand elle la gare au parking souterrain, problème beaucoup plus présent! Et y'a une place à côté d'un local électrique qui, bizarrement, fait qu'à chaque fois le problème se présente.

 

Y'a des chances que ce problème soit lié à des perturbations électromagnétiques... Le directeur de ma concession n'arrivait pas à démarrer un Q3 avec le bluetooth de son téléphone activé!

 

Heureusement que les constructeurs automobiles ont tous un service Compatibilité Electromagnétique CEM...

Lien vers le commentaire
Partager sur d’autres sites

Ok Willis, mais je pense pas que se soie un problème d'onde mes plus environnementale du moins c'est l'impression que j'ai :/ je me suis garer à différents endroits et le problème persiste, maintenant dire à AUDI que le problème persiste dans un parking sous-terrain sa passera encore difficilement avant qu'ils agissent :(

 

Pour moi sa doit être une série de moteur qui ont mal été conçu ou qui ont défaut de fabrication d'une chaine de montage...

Lien vers le commentaire
Partager sur d’autres sites

Bah je leur en ai parlé du parking mais bon... T'as quel moteur? Ta voiture est de quand? Pour ma part, j'ai le TDI 150 et, si je me souviens bien, certains avaient le problème sur le TDI 105.

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Petite contribution sur mon A3 que je possède depuis un an maintenant (acquise en octobre 2014). Il s'agit d'une A3 SB TDI 150ch S-Tronic Ambition Luxe, et je dois dire que je collectionne les problèmes :

  • Peinture qui était écaillée sur l'antenne (sans doute un problème isolé...)
  • Prise 12V du coffre non câblée (réparée sous garantie)
  • Cales de transports oubliées sur le train avant (retirées après 35 000km, et les pièces ont été réparées, mais cela reste un problème isolé)
  • Grincement sur les suspensions avant au passage de dos d'âne (non résolu par Audi à ce jour)
  • Grincement lors du desserrage du frein de parking sur quelques centaines de mètres (non résolu par Audi à ce jour, prétendu "normal" par le concessionnaire)
  • Ecran du MMI qui craque en sortant (remplacé sous garantie)
Lien vers le commentaire
Partager sur d’autres sites

Pour le grincement au desserrage même problème pour audi c'est normal, mais il semblerait qu'ils savent régler la pression du serrage

Lien vers le commentaire
Partager sur d’autres sites

Désagréable découverte ce matin en descendant de la voiture, la partie "intérieure" de mon siège conducteur s'est usée ... je suis à 69000 km.

 

Alors autant je m'étais rendu compte que les jean's avec le frottement assombrissaient le cuir, autant là ... je suis franchement déçu. J'ai RDV demain à la concession, pour un autre problème (bruit portière), j'espère qu'il va me proposer une solution.

 

C'est un problème qui rentrerait dans la garantie selon vous ?

 

mini_824104FullSizeRender.jpg

 

mini_234293FullSizeRender1.jpg

 

 

 

 

 

 

Petite mise à jour.

Plusieurs lettres AR à ma concession et à AudiFrance. Les 2 font le mort, à part une lettre m'indique qu'ils avaient bien reçu mon courrier, et une 2e me demandant mon n° de châssis et le nom de ma concession, aucune nouvelle, c'est franchement décevant.

Aujourd'hui j'ai demandé l'avis d'un expert automobile qui se range de mon côté mais qui me déconseille de lui confié le dossier car selon lui çà risque de me coûter cher en frais pour arriver à faire reconnaître le tort au constructeur.

Dernière chance ce weekend je vais essayer de joindre un responsable client directement chez Volkswagen.

sinon, il reste Julien Courbet pour faire un peu de bruit mais encore faut-il que le dossier l'intéresse.

La suite bientôt, je ne lâche pas le morceau.

Lien vers le commentaire
Partager sur d’autres sites

Salut Jebay,

Si AUDI ne prend toujours pas ne charge les réparations et que tu souhaites les faire, je te conseil de visité ce site web :

 

http://www.alta-cuir.com/fr/184-reparation-cuir-auto

 

Et au pire tu vas jusque chez eu, ils répareront ton cuirs sans soucis vu les photos ci-dessus, maintenant si tu veux plus d'info ect... je te conseil dès lors de t'inscrire sur le site www.esthauto.com ils sont de très bon conseil et tu auras une réponse assez rapide ;)

 

C'est très embêtant cette situation mais à croire qu'ils ont encaisser le chèque et après c'est fini, il faut pas trop les embêtés :/

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Suite et fin de mon litige.

 

J'ai pu prendre contact avec un responsable clientèle local qui m' informé qu'Audi France était seule décisionnaire sur la prise en charge et que celle-ci était refusée, j'ai reçu un courrier ce matin.

 

Cependant ce responsable a pris sur lui de me faire une proposition commerciale sur la remise en état de l'assise. Le devis monte à 811€, il prend à sa charge la main d'oeuvre et une partie de la pièce, total pour moi 472€, offre valable jusqu'à fin 2016.

 

La réponse d'Audi est dure a avaler mais l'attitude du commercial (que je connais un peu) me réconforte un peu. Je pense que je vais faire cette réparation d'ici quelques mois, juste avant la mise en vente de la voiture.

Lien vers le commentaire
Partager sur d’autres sites

C'est sur que sans la réparation cela va être difficile de vendre mais la note reste salée. Si tu reprend une Audi ton commercial devrait plutôt te faire une belle reprise.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Oui étrange en effet...

L'ACC ne s'est pas désactivé pendant l'usage, mais au redémmarage après un court arrêt 2 messages s'affichaient disant que l'ACC était indisponible et que le presense avait un dysfonctionnement.

Selon eux cela permet lors du passage du client de le mettre en garde sur l'usage inapproprié de l'ACC, mais vu que je m'en sers normalement, je ne comprends pas.

On verra bien si cela se reproduit.

Hello chiqui500,

J'ai apparement le même souci que toi : ACC et Pre Sense désactivé après xième intervention d'urgence (pas toujours justifié mais bon).

L'opération pour la réactivation en concession est-elle facturée ?

Mon A3 n'est plus sous garantie, si ça a son importance.

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

dite moi est-ce que rouler avec un silentbloc HS est-ce dangereux ou est-ce que ça peut provoquer d'autre détérioration ? Je demande ça car j'en ai marre de faire des allé retour au garage pour des problème....

Ne sachant comment les prochains jours seront je préfère encore remettre à plus tard la visite chez AUDI.... en espérant que se soie un silentbloc... car quand je prend un casse vitesse le bruit provient du coté convoyeur on dirait un bruit de quincaillerie difficile à décrire....

 

Mais bon j'ai absolument pas le temps d'aller chez AUDI en se moment pour ce problème alors je suppose que c''est un silentbloc :/

Lien vers le commentaire
Partager sur d’autres sites

Avez vous de la distorsion au pare brise??? Car je viens de recevoir ma nouvelle voiture et au bout de 15min j'ai les yeux en vrille tellement sa déforme l'image.

Je suis allé voir le CC et il me dit qu'il son tous comme ça!!!

Affaire à suivre.

Lien vers le commentaire
Partager sur d’autres sites

Tous les pare-brises présentent ce genre de déformations. Mais uniquement sur de petites zones légèrement bombées, en bordure... Et ça le fait sur de nombreux modèles de voiture, et ce quelle que soit la marque.

 

De là à dire que ça déforme tout et que ça vrille les yeux, c'est peut-être un poil exagéré, non ?

Lien vers le commentaire
Partager sur d’autres sites

Oui dooby je suis d'accord qu'ils ont tous des déformations dans les parties bombées mais moi je l'est en plein champ visuel!!!

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Pare-brise bombé aussi du côté droit, ça me gêne quand je prend une épingle à cheveux. J'ai essayé d'autres A3 de la CC et étaient aussi concernées.

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part, les problèmes rencontrés sur mon A3 8V depuis 2014 sont les suivants:

 

- Micro rayures sur le plexi des compteurs lorsqu'on le nettoie (même mouillé avec de la peau de chamois, rien à faire ce fichu tableau de bord se raye tout seul). De temps en temps j'y met du Displex (produit pour enlever les micro rayures sur écran de smartphone). Ça marche bien mais bon, vivement le Virtual Cockpit !

- Silent blocks avant cisaillés en 2 ans seulement, ça grinçait sur les ralentisseurs ou en brakant. Ils ont été remplacés en garantie constructeur...

- Bruit lorsque la ceinture de sécurité frotte contre le siège. Ajout de feutrine pour contourner le problème !

Lien vers le commentaire
Partager sur d’autres sites

Petit ajout de ma part :

 

Étanchéité limitée du joint de fenêtre conducteur. À partir de 110km/h bruit D air. Je me suis arrêté et comme il pleuvait j ai clairement vu que le joint n appuyait pas sur l angle de la portière. Ce qui explique le bruit dans l habitacle. Je suis sensible à ce genre de détails.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon, finalement le remplacement des SILENT BLOCKS n'a pas suffit pour enlever le grincement de mes suspensions avants quand je passe sur une ralentisseur...

Je dois y repasser pour re-faire un test avec un mécanicien, il faut qu'il re-entende à nouveau le grincement pour re-confirmer le problème. :mur:

 

Le chef d'atelier m'a dit que pour les bruits, le diagnostic est compliqué car en visuel tout paraît ok.

Donc à priori, la prochaine intervention pourrait être le remplacement des COUPELLES D'AMORTISSEUR ou BARRE DE STABILISATION.

 

Bref, quelqu'un a déjà eu un problème de grincement sur le train avant???

Lien vers le commentaire
Partager sur d’autres sites

Pare-brise bombé aussi du côté droit, ça me gêne quand je prend une épingle à cheveux. J'ai essayé d'autres A3 de la CC et étaient aussi concernées.

 

J'ai remarqué aussi ce petit problème de pare-brise bombé coté droit.

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si on peut appeler ça un problème, mais pour moi le GPS laisse à désirer.... dans le sens ou, pendant 2 ans on a droit à profité de mises à jours via myaudi.com, aujourd'hui je me suis fier au GPS résultat une route qui était praticable avant ne l'est plus suite à des rénovations ect... il semblerait que les rénovation date d'il y a 1 ans 1/2, constat aucune modification n'a été faite sur la carte du GPS.... et c'est pas la première fois que je constate ça...

 

Une option qui coute chère pour lesquels normalement il faut payer pour profité des mises à jours, en gros c'est des fausses mises à jours gratuite à mon gout....

Lien vers le commentaire
Partager sur d’autres sites

Certains de mes interlocuteurs ne m'entendent pas quand je les appelle avec le kit main libre bluetooth.

J'utilise un iPhone 5S avec Sosh et avec certains correspondants précis, je les entends mais eux ne m'entendent pas malgré de multiples tentatives / rappels... une idée quelqu'un ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon, finalement le remplacement des SILENT BLOCKS n'a pas suffit pour enlever le grincement de mes suspensions avants quand je passe sur une ralentisseur...

Je dois y repasser pour re-faire un test avec un mécanicien, il faut qu'il re-entende à nouveau le grincement pour re-confirmer le problème. :mur:

 

Le chef d'atelier m'a dit que pour les bruits, le diagnostic est compliqué car en visuel tout paraît ok.

Donc à priori, la prochaine intervention pourrait être le remplacement des COUPELLES D'AMORTISSEUR ou BARRE DE STABILISATION.

 

Bref, quelqu'un a déjà eu un problème de grincement sur le train avant???

Moi j'ai un grincement aussi lorsque je passe les ralentisseurs, mais j'ai plus l'impression que ce soit à l'arrière.

Peut être j'ai le même probleme?

 

Aussi lorsque je branche mon iPhone (6s plus donc avec adaptateur dock=> lightning) 3 fois sur 4 l'écran s'éteint et sur lodb il est écrit non disponible. Je suis obligé de rebooter le mmi. C'est très désagréable.

Lien vers le commentaire
Partager sur d’autres sites

Petit problème à rajouter pour ma part : dysfonctionnement de l'ouverture/fermeture de la trappe à carburant j'ai dû le remplacer

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai remarqué aussi ce petit problème de pare-brise bombé coté droit.

Je croyais que j'etais le seul à avoir ce défaut, ben non, en fait.

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si c'est un problème ou pas, mais quand vous roulez sur autoroute et que vous faites aller une première fois le jet des essuies vous avez l'eau et puis les balais qui se mettent en marche mais par apres si vous refaite la meme manuvre avez-vous aussi d'abord les balais qui se mette en route et puis l'eau ?

Car c'est super énervant vous avez des bêtes qui viennent s'écraser sur le pare brise et quand vous voulez les faires partir les balais se mette d'abord en route ce qui étale la merde sur le pare brise et apres seulement vous avez l'eau

 

Est-ce que vous avez ce meme soucis ou pas ? Car c'est pas synchronisé parfois :(

Lien vers le commentaire
Partager sur d’autres sites

Sur la mienne ça arrose une fraction de seconde avant l'activation des balais.

 

Bon je reviens sur mon problème de grincement de l'amortissement des deux roues avant :

• Silent Block changés en garantie constructeur (problème NON RÉSOLU)

• Biellettes de barre stabilisatrice changées en garantie constructeur (cool une pièce neuve de plus gratos, mais problème NON RÉSOLU)

 

Du coup le chef d'atelier commence à me dire: écoutez on va vous faire tester une autre A3 quasiment neuve pour voir si le problème est généralisé parce que ça va être chaud de redemander une autre pièce en SAV...

Je teste... ET BIM grincement à 10km/h des deux amortisseurs avant sur une dos d'âne. Pour le coup, TRÈS DÉÇU de la qualité de l'amortissement. Impossible de réparer, toutes les A3 grincent légèrement.

 

Et par la même occasion, j'ai constaté sur l'A3 qu'on m'a prêté, qu'effectivement le pare-brise a une grosse distortion visuelle sur la droite alors que la mienne non (ouf !) mais bon... je plein les autres !

 

Donc là j'ai pris les boules et j'envisage de passer sur BMW............

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...