Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme siege electrique : dossier conducteur ne fonctionne pas en AV


Burny
 Partager

Messages recommandés

Salut..

 

depuis pas mal de temps, j'ai remarqué que le dossier de mon A6 C5 ne bascule plus en avant lorsqu'on appuie sur le bouton en avant, mais pas de souci pour le basculer en arrière.

 

je pensais que le bouton était HS... MAIS ...

 

ce matin, je me suis aperçu que quand j'appuie sur le bouton de dossier vers l'avant, il y a une baisse de tension : le PI baisse d’éclairage, et le voltmètre chute de 14V a 12V, pendant quelques secondes, le temps (j'imagine) que le bazar se mette en sécurité..

 

Je pense donc que le bouton est OK. => serait ce le moteur qui se met en court circuit ?

 

Quand je "soulage" le dossier en ne m'appuyant pas dessus, et en le tirant vers l'avant, le réglage semble fonctionner.

 

je suis preneur de tout retour d'expérience..

 

merci :coucou:

Modifié par Burny
Lien vers le commentaire
Partager sur d’autres sites

tu veux dire l'articulation de dossier en elle même, ou le motoreducteur ?

 

car ca ne donne meme pas l'impression de forcer ou de tourner moins vite. La chute de tension est immédiate

Lien vers le commentaire
Partager sur d’autres sites

je ne c'est pas comment est fait le systeme

mais au pire tu ne risque rien de démonter l'ensemble, de faire aller le moteur a vide et de tout bien regraisser en remontant

Lien vers le commentaire
Partager sur d’autres sites

par un collecteur (de moteur) chargé de poussiere de charbon, par exemple ?? :reflexion:

 

donc, un coup de soufflette, et ca repart ?

Modifié par Burny
Lien vers le commentaire
Partager sur d’autres sites

bon.; finalement : fil support lombaire cassé => support lombaire qui n'est plus maintenu => fil endommagé => court circuit..

 

J'ai bien essayé de ressouder le fil, mais comme je m'y attendais, l'acier a ressort....... :nanana: il a recassé lors du montage. :mur:

 

du coup, petit bricolage en attendant mieux :oops:

 

quelques photos :

174697P1040551b.jpg

 

737304P1040553b.jpg

 

461652P1040552b.jpg

 

111498P1040557b.jpg

 

264382P1040558b.jpg

 

516424P1040561b.jpg

Lien vers le commentaire
Partager sur d’autres sites

ah oui ca m'est arriver , j'ai remplacer par un d'occaz , acier a ressort c la merde a souder ca tient pas .

Lien vers le commentaire
Partager sur d’autres sites

du coup, le systeme lombaire a récupéré pas mal de "peche" ! tu m'etonnes :bigsmile:

 

ouais, et neuf, c'est tout le lombaire a 170€ ! :mur:

Modifié par Burny
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

En plus c'est la voiture de ma femme... Qui est plutôt demi portion... Lol

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

y'a une société pas loin de chez moi qui fait du cintrage de fil.. je vais voir a tout hasard s'ils peuvent refabriquer et combien ca peut couter :bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...