Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Panne feu stop central arrière


Messages recommandés

Bonjour à tous,

 

Depuis maintenant un mois j'ai par intermittence une erreur qui s'affiche sur l'ODB "Feu stop central" avec le logo de la petite ampoule barrée. Cela à pour conséquence, l'extinction de mon feu stop arrière central...

 

Je ne comprends pas pourquoi des fois il fonctionne sans problème et des fois ne fonctionne pas...

 

Toutes les idées sont les bienvenus :)

 

A bientôt

Lien à poster
Partager sur d’autres sites

Salut,

 

J'avais rencontré ce problème sur mon A6 C6, c'était dû à une mauvaise connexion entre les deux petites broches du feu et de la prise du faisceau.

 

Solution => démonter la garniture pour accéder au feu stop et tordre légèrement ces deux petites broches pour que le contact ce fasse.

 

Cela est peut être le même problème :icon_smile2:

Lien à poster
Partager sur d’autres sites

Salut,

 

Bon j'ai fait comme tu me l'as indiqué, j'ai tordu légérement les broches. Comme je pars toute à l'heure, je verrais si cela revient ou non sachant que j'ai fait le test en laissant la pédale enfoncé pendant 10 minutes et pas d'erreur ODB.

 

Merci à toi et à tonton pour les conseils :)

Lien à poster
Partager sur d’autres sites

Bon apparemment le problème est réglé :) Merci bien en tout cas. Je ne sais pas pourquoi cela a bougé. Soit lorsque j'ai nettoyé l'intérieur soit à cause de la musique trop forte et du coup tremblement du cable... Mais au moins je ne suis plus embêté ;)

Lien à poster
Partager sur d’autres sites

Quand je pense que lorsque tu vas chez Audi pour ce problème il te remplace le feu !

Je pense qu'au fil du temps la connexion ne se fait plus avec les vibrations.

Content que tu sois dépanné :-)

Lien à poster
Partager sur d’autres sites

Quand je pense que lorsque tu vas chez Audi pour ce problème il te remplace le feu !

 

et encore, ils pourraient changer la voiture :bigsmile:

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut,

 

J'avais rencontré ce problème sur mon A6 C6, c'était dû à une mauvaise connexion entre les deux petites broches du feu et de la prise du faisceau.

 

Solution => démonter la garniture pour accéder au feu stop et tordre légèrement ces deux petites broches pour que le contact ce fasse.

 

Cela est peut être le même problème :icon_smile2:

 

J'ai le meme probleme as tu des photos de cette broche ? Faut-il demonter le feux stop pour voir la broche pas besoin ?

Lien à poster
Partager sur d’autres sites

Quand je pense que lorsque tu vas chez Audi pour ce problème il te remplace le feu !

Je pense qu'au fil du temps la connexion ne se fait plus avec les vibrations.

Content que tu sois dépanné :-)

 

C est du vécu ?!

Lien à poster
Partager sur d’autres sites

J'ai le meme probleme as tu des photos de cette broche ? Faut-il demonter le feux stop pour voir la broche pas besoin ?

 

Non pas de photo désolé, il y a longtemps que je n'ai plus mon A6, je ne sais pas pour l'A4 mais à l'époque j'avais démonté toute la garniture du hayon pour accéder au 3ème feux stop (version avant).

 

C est du vécu ?!

 

Non heureusement pour moi :ripeer:

Mais t'imagine bien qu'Audi n'admettra jamais de te dire qu'il faut tordre une petite broche du feux pour faire le contact :MdrDevil:

Modifié par vertick94320
Lien à poster
Partager sur d’autres sites

Non pas de photo désolé, il y a longtemps que je n'ai plus mon A6, je ne sais pas pour l'A4 mais à l'époque j'avais démonté toute la garniture du hayon pour accéder au 3ème feux stop (version avant).

 

OK merci comme meme j'ai une A4 B8 Berline donc si quelqu'un la déjà fait et pourrait me prendre une petite photo de cette fameuse borche..? Quand j'aurais le temps je vais tenter de voir comment s'est foutu

Lien à poster
Partager sur d’autres sites

Tiens jettes un coup d'oeil ici -> http://www.casimages...85716130622.pdf

 

Ça à l'air très simple sur la berline :icon_smile:

 

Pour t'expliquer la broche : il s'agit juste de deux petite pointes métallique qui sont sur le feu (au niveau du point 1 de ce document) dans lequel le connecteur électrique du faisceau se branche. Il suffit juste de (très légèrement) tordre ces deux petites pointes pour que la connexion se fasse, parfois juste quelque bosse sur le bitume suffisent c'est dire...

Modifié par vertick94320
Lien à poster
Partager sur d’autres sites

Tiens jettes un coup d'oeil ici -> http://www.casimages...85716130622.pdf

 

Ça à l'air très simple sur la berline :icon_smile:

 

Pour t'expliquer la broche : il s'agit juste de deux petite pointes métallique qui sont sur le feu (au niveau du point 1 de ce document) dans lequel le connecteur électrique du faisceau se branche. Il suffit juste de (très légèrement) tordre ces deux petites pointes pour que la connexion se fasse, parfois juste quelque bosse sur le bitume suffisent c'est dire...

 

Ok super merci pour le fichier ! je vais voir si le point 1 est bien branché sur les borches et faire la modif si besoin :marcelpoire:

Lien à poster
Partager sur d’autres sites

Tiens jettes un coup d'oeil ici -> http://www.casimages...85716130622.pdf

 

Ça à l'air très simple sur la berline :icon_smile:

 

Pour t'expliquer la broche : il s'agit juste de deux petite pointes métallique qui sont sur le feu (au niveau du point 1 de ce document) dans lequel le connecteur électrique du faisceau se branche. Il suffit juste de (très légèrement) tordre ces deux petites pointes pour que la connexion se fasse, parfois juste quelque bosse sur le bitume suffisent c'est dire...

 

Je viens d'essayer et impossible de l'enlever... Faut pousser vers le bas ou vers l'avant (dans le sens du coffre) ? Est-ce que je peux prendre un tournevis pour le deboiter sans tout casser ?

Lien à poster
Partager sur d’autres sites

A priori ils disent de tirer vers l'arrière, donc oui dans les sens du coffre.

Concernant le tournevis, je dirais oui en y allant mollo car ils disent également de tirer uniformément.

 

Peut être que softwar pourrait t'en dire d'avantage car il a réussit à le retirer envois lui un MP si tu es pressé.

Modifié par vertick94320
Lien à poster
Partager sur d’autres sites
  • 9 mois plus tard...

Bonjour a tous
Je viens de rencontrer les mêmes problèmes cités et je viens de le résoudre
Rappel AUDI B8 de 2008 totalisant 136000 KMS environ

Afin de pouvoir declipser le feu stop central monté sur la vitre , j'ai dégrafé l habillage du pavillon.
Ensuite il suffit de pousser vers l’arrière le bloc LED et de débrancher le connecteur
En ce qui me concerne , j'avais un faux contact et j ai refait les soudures des pattes du connecteur montées sur le circuit électronique car elles bougeaient

Montage et demontage + soudure + essais = 1/2 heure

post-84740-0-83800100-1433146363_thumb.jpg

Lien à poster
Partager sur d’autres sites

J'ai le même pépins depuis l'achat le troisième feu stop est mort ! Mais aucun moyen d'y accéder & surtout je ne sais pas combien va me coûter la pièce en elle même ! Tu dis l'habillage du pavillon donc ? C'est à dire ? ^^

Lien à poster
Partager sur d’autres sites

Salut fabtofab

Tu dégrafes le pavillon sur les côtés (montants de la vitre arriere ) ensuite tu tires , doucement , l habillage de chaque côté du bloc led . Et la tu as une meilleure visibilité sur les 2 griffes qui tiennent le bloc feu

Tu pousses vers la vitre et enjoy .. Tu déconnectes le cable

Il y a de très fortes chances que ton connecteur soit à ressouder ( voir ma photo)

Lien à poster
Partager sur d’autres sites

Ah put** d'accord impeccable parce que à chaque fois que je monte dans ma voiture sa sonne c'est pénible malgré que mes 2 autres feux stop fonctionnent encore :)

 

S'il faut souder c'est chiant j'ai rien pour et même si j'avais je suis nul là dedans mdr

 

& sinon pour remonter tout le pavillon y a pas de soucis ça flotte pas ou quoi tu vois ce que je veux dire django ? :)

Lien à poster
Partager sur d’autres sites

Il me semble que la piece coute une soixantaine d euros chez Audi mais tu peux la trouver sur eBa

Attention ne démontes pas tout le pavillon , juste le nécessaire pour passer les doigts pour declipser le bloc led

Quand tu l auras démonté . Regardes bien les 2 broches du circuit imprimé . Si elles bougent , il est possible de remettre un coup de soudure

Lien à poster
Partager sur d’autres sites

Ouais je vais voir dans les premiers post ils parlaient de tordre un peu les broches parce que ça a peut être bougé donc je vais voir ça :)

Lien à poster
Partager sur d’autres sites

Tordre les broches me semble pas la meilleure solution car risque de casse ....et la... Achat impératif

Lien à poster
Partager sur d’autres sites

Ou du moins essayer de renouer le contact avec ces deux broches :)

Lien à poster
Partager sur d’autres sites

Apparement c'est une maladie sur les B8 2008-2009! Moi j'ai jamais réussi à enlever le feux stop du coup j'ai laissé tombé de peur d'abîmer. Je demanderais lors de la révision

Lien à poster
Partager sur d’autres sites

Je pense demander au chef atelier de ma CC d'y jettent un coup d'oeil mdr

Lien à poster
Partager sur d’autres sites

Apparement c'est une maladie sur les B8 2008-2009! Moi j'ai jamais réussi à enlever le feux stop du coup j'ai laissé tombé de peur d'abîmer. Je demanderais lors de la révision

 

Ha non pas encore une maladie y en a deja trop, sinon fabtofab tu peu tenter le coup si tu arrive a demonter , pour le fer a souder dans les grande surface tu trouve ca a pas cher tu prend du 30w maxi , entraine toi sur des truc qui traine lol , sinon j'ai ca a la maison si tu etait pas si loin en deux deux ca serait fait

 

img_2010.jpg

Lien à poster
Partager sur d’autres sites

Ah oui volontiers je serais bien venu, mais là c'est un peu loin mdr

Lien à poster
Partager sur d’autres sites

Au pire quand je descent cette ete dans le sud lol bon par contre ca sera sans la station juste un fer classic mdr

Lien à poster
Partager sur d’autres sites
  • 2 ans plus tard...

Bonjour,

 

Même pb avec le feu stop de la lunette arrière.

Quand je freine, Il s’allume ou pas et dans tout les cas il déclenche le voyant d'alerte (jaune) de la console conducteur = défaut du système d'éclairage.

 

Démontage du bloc led de la lunette arrière en tirant très fort avec les deux mains dans le sens de la lunette.

Resserrage des deux petites broches de la connectique avec une pince à becs longs.

Tests avant de le reclipser dans ses supports.

Remontage en reclipsant le bloc = ce n'est pas moins facile que le démontage.

Pb résolu.

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...