Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Parano -> Embrayge


Messages recommandés

Bonjour à tous,

 

Voilà 5 mois que je partage mon quotidien avec ma petite A4 de fin 2008 et j'ai une question

 

Est que c'est normal que lorsque que l'ont est à l'arrêt , au point mort et que l'ont débraye puis qu'on relâche délicatement l'embrayage,(sans engager un rapport) le ralentit moteur augmente légèrement pendant moins d'une seconde puis se restabilise sans bronché.

 

Aucun bruit suspect, n'y de casserole

 

Je suis peut être parano mais à force de voir ce problème de volant moteur sur le forum, ça me travail.

 

 

Merci à vous.

Modifié par FabioR6
Lien à poster
Partager sur d’autres sites

Moi aussi j ai le même symptôme malgres un embrayage et un volant moteur neufs donc je ne me suis pas inquièté.

 

Ça te le faisait avant changement.....?

Lien à poster
Partager sur d’autres sites

Merci à tous pour vos retours ! cela semble normal d'après la quantité de forum que j'ai pu faire.

 

Je poserai la question au prochain entretien.

Lien à poster
Partager sur d’autres sites
  • 4 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...