Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme de temperature moteur


Aalone
 Partager

Messages recommandés

Bonjour a tous,

 

Voila il m'arrive un probleme aujourd'hui, ma temperature de moteur oscille entre 70 et 90, en ne les atteingnant que rarement. J'ai effectuer des recherches sur le fofo et j'y ais lu qu'il faudrait changer le thermostat ainsi que le calorstat. Et le joint de culasse suivant l'etat.

 

J'aimerais avoir votre avis svp,cela vous est il deja arriver ?

 

Merci a tous !

Lien vers le commentaire
Partager sur d’autres sites

Oui. J'ai changé calorstat. C'est revenue à la normal. Il y avait un test pour savoir le quel des deux est défectueux.

Lien vers le commentaire
Partager sur d’autres sites

Salut Matt,

 

Tu te rappelles du test à faire savoir si c'est calorstat ou sonde de temperature de ldr ?

 

merci

 

Bosq

Lien vers le commentaire
Partager sur d’autres sites

il fallait laisser chauffer la voiture à l'arret, si la voiture montait en température à l'arrêt c'était le calorstat il me semble, il faudrait chercher, mais j'arrive pas remettre là main dessus, je pense que tu auras des réponses d'ici ce soir ;)

Lien vers le commentaire
Partager sur d’autres sites

Super merci beaucoup ! :) je m'y penche des que possible, et je vous tiendrais au courant !

Lien vers le commentaire
Partager sur d’autres sites

By Kev006 :

 

"Alors pour savoir si c'est le calorstat ou non.

 

Tu démarre ta voiture, tu laisse chauffer à l'arrêt, si la température monte a 90 , roule ensuite un peu , si la température chute, c'est le calorstat a changer (Il reste ouvert).

 

Si elle monte que a 80 85 c'est ta sonde de température.

 

Le calorstat est une valve mécanique qui s'ouvre et se ferme en fonction de la température. A froid cette valve est fermée, puis s'ouvre quand la température augmente. Quand ton moiteur est froid, la valve est fermé , elle isole ton moteur du radiateur donc empeche ton moteur de refroidir (vu qu'il est froid) ensuite quand ton moteur chauffe, la valve s'ouvre, donc le liquide de refroidissement passe dans le radiateur ou il va être refroidi.

cette valve permet donc de maintenir et régulé la température a 90 degré."

 

Au faite , thermostat et calorstat c'est la même chose ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci Stéf de ces précisions. Je vais tâcher de regarder cela avec lui ce we !!

:marcelpoire: :marcelpoire:

 

:race:

Lien vers le commentaire
Partager sur d’autres sites

Super merci beaucoup stef ! J'ai fais 5h de route hier, mon moteur est stable et ne bouge pas d'un poil a 75. Temperature liquide de refroidissement qui oscille entre 75 et 85 environ..

Lien vers le commentaire
Partager sur d’autres sites

Merci ikni :) restes plus qu'a suivre les tutos ! ^^

Lien vers le commentaire
Partager sur d’autres sites

J'ai le mien dans la boite a gant depuis au moins 2 mois... faut vraiment que je m'y mette a le faire ^^.

 

Un conseil, prend le chez audi.

Il coute plus cher mais beaucoup ici en ont pris chez oscaro et il a laché un mois après...

Lien vers le commentaire
Partager sur d’autres sites

Ah merci du conseil ! Je vais aller chez audi le commander alors si c'est pour qu'il me lache dans un mois c'est pas la peine ^^ et du coup bon courage a toi si tu trouves la motiv' :P

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour a tous, je up ce topic ; calorstat changé il y a pas une heure, défaut de température réglée :race: :race: :race: je vous remercie de m'avoir aider c'est bien sympa :icon6: :icon6: :icon_biggrin: :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Oui au final ce n'est pas bien compliqué, juste l'accès qui n'est pas évident .. en revanche je l'ai pris chez mecatehnic aussi donc j'espere que ca va le faire !! :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Je surveillais que tu ne fasses pas de conneries ! :)

Modifié par Aalone
Lien vers le commentaire
Partager sur d’autres sites

Au final c'est pas compliqué quand c'est Papa qui le fait :ripeer: :ripeer: :race: :race:

 

Tu t'es fais grillé Aalone ! :P J’espère que tu lui a payé une bonne bouteille pour la peine ! :D

Lien vers le commentaire
Partager sur d’autres sites

J'ai pris mon thermostat chez AD. Résultat ce n'est ni plus ni moins qu'un OEM avec les inscriptions VAG effacées, pour le même prix que sur Oscaro.

Lien vers le commentaire
Partager sur d’autres sites

:MdrDevil: Et apres on me dis de le faire et que c'est simple ^^

 

Franchement, il n'y a rien de compliqué. Je ne l'avais jamais fait, j'ai regardé le tuto, relu plusieurs fois et ensuite j'y suis allé calmement.

Lien vers le commentaire
Partager sur d’autres sites

Salut Vince,

 

Que dalle sur la b7. j'ai fait le cover, l'essuie glace arrière aérotwin, le rnse et c tout.

Je dois changer mes injecteurs et faire un carbonclean et ensuite je sais pas...

J'ai pas le temps en ce moment avec tout ce que j'ai à faire à la maison sans parler de la moto du petit et de l'a3 du grand lol

 

:race:

Lien vers le commentaire
Partager sur d’autres sites

n'empeche heureusement que j'etais la avec le tuyau d'arrosage car tu t'etais cramé les mains avec le liquide de refroidissement bouillant ! :panda: Non mais plus serieusement Ikni c'est simple j'aurais pu le faire !! :P

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour les amis,

 

Bon je reviens vers vous et dans ce post pour continuer les aventures de la A3 de mon fiston...

Il n'est pas disponible et sa voiture est à la maison, mais j'ai un truc bizarre...

 

Je n'ai rien au vagcom qui est remonté.

En gros si on pousse les rapports, elle se met en safe mode. Il suffit de couper le contact et le rallumer pour que ca reparte. Hélas, en cote à 90 ca peut se reproduire même sans pousser les rapports.

 

L'EGR fonctionne bien

Je n'ai rien vu niveau durites

Il a fait un carbon clean a Montpellier mais bon le résultat est pas flagrant

Je pense à un GV du turbo ou la sonde de pression de celui-ci mais si c'était la sonde cela remonterait niveau vagcom non ?

 

Merci de m'aider et de me donner des pistes. Il avait aussi acheté une bombe pour nettoyer le turbo et m'a parlé d'un tuto a suivre ou faut etre deux... mais je ne le trouve pas ! (lui n'est pas joignable en ce moment et pas la pour un long moment !)

 

 

Bosq

Lien vers le commentaire
Partager sur d’autres sites

Ça sent la GV grippé oui :\

 

Le fameux produit y'en a plusieurs comme le econet turbo ou kent oneshot ect...

 

Va se met dans l'admission d'air avec un régime moteur maintenue au alentour de 2000\2500 tr\min et en même temps il faut actionné le westgate a la main.

Un membre du forum l'a fait mais je ne sais plus qui, il pourra certainemt mieu te renseigner que moi ;)

Lien vers le commentaire
Partager sur d’autres sites

J'ai le mien dans la boite a gant depuis au moins 2 mois... faut vraiment que je m'y mette a le faire ^^.

 

Un conseil, prend le chez audi.

Il coute plus cher mais beaucoup ici en ont pris chez oscaro et il a laché un mois après...

 

C'est ce qu'il m'est arrivé... 2 mois après pour être précis!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...