Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème volet tubulure: signal non plausible


Messages recommandés

Bonjour a tous,

 

J'ai fait récemment l'acquisition d'une Audi a3 de 2009 1.9 TDI 105CV.

Elle a aujourd'hui 61500 kms.

 

Depuis quelques temps, je démarre normal rien ne se passe .. Puis après un délais aléatoire entre 5 et 10 mins j'ai le voyant de préchauffe qui s'allume (la sorte de queue de cochon) ! Je remarque aussi, parfois une fumée noir s'échappant de mon pot pendant 1 ou 2 secondes avant l'apparition de ce voyant (la fumée n'est pas systématique)..

 

Bref j'étais chez un garagiste et sa valise lui parle de collecteur d'admission d'air, signal improbable..

Vu qu'avant mon achat il y a 2 semaines, la voiture est restée 6 mois sans rouler, il pense a un encrassement du volet qui se trouve devant la vanne EGR.. Je démonte ce fameux volet et la rien ! Pratiquement pas de calamine, pas de dents de pignoneries cassées bref rien.. Je la remonte en nettoyant la vanne EGR mais pareil pas grand chose..

 

J'efface le défaut puis je roule et la au bout de 5 mins .. Rebelote, le voyant s'allume.. Je retourne voir mon garagiste et toujours pareil... Il me dit qu'il faut aller voir Audi car lui ne voit pas trop..

 

Je fais un diag chez Audi, je roule avec le mécano qui a sa valise et la:

 

Défaut P2015: Trans. Volet de position de tubulure d'admission / Comm de flux d'air

Signal non plausible

Statique.

 

J'ai un devis à 400 euros...

 

Je précise que je n'ai aucune perte de puissance, peut être quelques vibrations au point mort mais bon, rien de bien méchant !

 

1/Est ce que le volet en défaut est bien celui avant la vanne EGR ? Est ce qu'il n'y a pas un autre organe dans le moteur qui pourrait correspondre ?

 

2/ 400 euros .. Raisonnable ou pas ?

 

Je suis automaticien alors mon domaine c'est l'électricité, l'électronique et l'informatique alors veuillez m'excuser si je suis inculte en mécanique automobile lol !

 

Par avance merci !

Modifié par max7875
Lien vers le commentaire
Partager sur d’autres sites

  • 5 ans plus tard...
Le 16/06/2014 à 15:47, max7875 a dit :Je précise que je n'ai aucune perte de puissance, peut être quelques vibrations au point mort mais bon, rien de bien méchant !

 

Bonjour à tous,

 

meme problème ici... Comment est-ce que ton soucis s'est terminé au final?

 

Merci, j'aimerais connaître avant que j'aille voir moi aussi voir si Audi Canada 🇨🇦 est aussi méchant que Audi France 🇫🇷  😉

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...