Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Fonctionnement frein à main


Messages recommandés

Bonjour, j'ai une question concernant le frein à main electrique.

Pourriez vous me dire si vous etes dans le meme cas que moi, à savoir parfois j'arrive a retirer le frein à main automatiquement en appuyant legerement sur l'accelerateur, vitesse enclenchée, et parfois ca ne fonctionne pas, j'ai un message qui me dit qu'il ne se desactive que manuellement avec appuie sur le frein.

 

Je pensais que c'était lié à la declinaison de la route, mais apparemment non.

Je precise, je n'ai pas le hold assist.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Si tu n'as pas bouclé ta ceinture il faut appuyer sur la pédale de frein en actionnant le bouton pour déverrouiller le frein à main.

Modifié par chiqui500
Lien vers le commentaire
Partager sur d’autres sites

Ceinture bouclée + appuis sur le frein, tu passes la 1ere et c'est partie... ca marche à tous les coups. Je n'ai pas le hold assist

Lien vers le commentaire
Partager sur d’autres sites

Il doit y avoir un truc genre boucler la ceinture avant ou après le démarrage, non ?

 

J'ai jamais trop testé j'ai découvert ça la veille de vendre la mienne ^^

Modifié par gregs71
Lien vers le commentaire
Partager sur d’autres sites

Bsr, effectivement, bouclez votre ceinture avant de démarrer et le frein à main s'enlevera lors du démarrage. Meme chose lors d'un démarrage en cote, le frein à main reste bloqué 2 secondes pour vous laissez le temps d'embrayer.Je n'ai pas l'option hold assist.

Lien vers le commentaire
Partager sur d’autres sites

Je confirme, ca fonctionne bien, en effet contrairement à ma seconde voiture (un scenic) il faut que la ceinture soit bouclée pour pouvoir retirer le frein à main sans le bouton.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

J'ai l'impression que le comportement n'est pas le même avec une BVM et une Stronic. Moi, ceinture bouclée, je démarre, je passe en D, je lache le frein: le frein à main est toujours présent.

Lien vers le commentaire
Partager sur d’autres sites

Avec la s-tro il s'enlève quand on commence à accélérer....c'est normal

 

Euh, j'avais essayé, il me semblait que ça marchait pas non plus, je revérifierais...

Lien vers le commentaire
Partager sur d’autres sites

Que ce soit en bva ou boite auto il faut donner un petit d'accélération pour qu'il se débloque chez moi ça fonctionne a tous les coups

Lien vers le commentaire
Partager sur d’autres sites

Ok, ben j'essayerais ça :)

 

Edit: je viens d'essayer et effectivement ça marche. D'habitude j'accélère pas dans mon allée (démarrage en D)

Modifié par RealCronos
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...