• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Kalika

A3 1.9tdi 101cv 2002 - Pb de clim

Messages recommandés

Bonjour ou plutôt bonsoir à tous,

 

Je me suis inscris pour pouvoir faire quelques recherches concernant les problèmes de clim sur ce modèle de voiture.

 

J'ai cette voiture depuis quelques mois et comme ce n'était pas la grande chaleur en Alsace je n'avais pas encore eu besoin de mettre en route la clim. Malheureusement celle-ci ne fonctionne pas, elle souffle uniquement de l'air chaud.

 

La voiture à 135.000km et comme je n'ai pas grand chose concernant l'historique, je l'ai amené chez Norauto pour faire un diag de fuite. Il apparaît qu'il n'y a pas de problème à ce niveau là, bien qu'il n'y ai que 500grammes de gaz. (Le mecano m'a indiqué que pour ce modèle il en fallait 750 au moins).

 

Bref il m'a également informé du fait que la compresseur ne s'enclenche pas.

 

J'ai vérifié les fusibles qui sont tous ok.

 

Pour être tout à fait honnête je n'ai jamais touché une voiture, et je souhaiterai solliciter votre aide, avec explications et photos ou schéma si possible.

 

Pourriez vous me dire ce qu'il faudrait vérifier / tester et comment procéder pour remonter la piste et voir ce qui cloche?

 

J'ai lu sur le forum que certains avaient pu tester le compresseur en branchant du 12V dessus et qu'il s'enclenchait ou pas en fonction du problème mais je ne sais pas comment faire pour le tester. J'ai aussi lu certains topic parlant d'un pressostat.

 

Bref tout cela est assez flou, si quelqu'un veux bien m'aider, je suis de bonne volonté même si je n'y connais rien.

 

Merci par avance,

 

Cordialement,

 

Kalika

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Tout d'abord je te souhaite la bienvenue parmi nous !!!

Ensuite pour ton problème je ne saurais trop te conseiller à par vérifier si tu as bien du jus qui arrive à ton compresseur ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le compresseur ne se met pas en marche il se peut qu'il soit HS.. Et ça coûte cher malheureusement :(

Tu as fais ta recharge de gaz de clim ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Merci pour votre accueil.

 

Alors pour info, le mecanicien de chez norauto a rechargé la clim et m'a dit qu'elle ne soufflait quand même pas d'air froid. Que le compresseur ne s'enclenchait pas.

Il a passer la valise mais aucun code d'erreur relevé sur ses outils.

Il me conseillait d'aller chez audi pour daire un diag.

Comment puis-je alimenter le compresseur en direct pour le tester?

Les valeurs que l'on peut recuperer via la clim peuvent-elle vous servir?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue a toi ! ;)

 

Pour la clim je ne peut pas vraiment t'aider mais est ce que ta poulie debrayable s'enclenche lorsque tu active la clim ?

Modifié par Ikni

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je n'etais pas là hier donc pas possible de répondre.

 

Comment verifier qu'elle s'enclence? Que doit il se passer sur cette poulie lorsque j'enclenche la clim? Doit elle tourner? Ou se situe t-elle?

 

Est-ce qu'un vagcom m'indiquerait le pourquoi la clim ne fonctionne pas?

 

Merci pour vos retours

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le vag com je ne peut pas taider jai aucune connaissance sur le sujet.

 

Cette fameuse poulie se trouve du coter distribution.

Tu peut pas vraiment la rater c'est la plus grosse quand la clim est desactiver elle ne tourne pas en son centre, c'est bien visible a l'oeil nu.

Une fois la clim activé elle doit se mettre a tournée generalement tu entend un petit "clac".

Partager ce message


Lien à poster
Partager sur d’autres sites

Un petit up, pour avoir une réponse

 

S'agit-il de la photo au dessus ou de celle ci :

 

Poulie.jpg

 

Car sur celle-ci la roue denté à l’intérieur tourne en continue

 

Dans l'attente de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

alors la poulie dont je te parlé c'est bien la premiere photo !

 

Pour la deuxieme j'arrive meme pas a identifier la piece ;) on dirai l'alternateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me trompe peut être mais moi on m avait dit que la lubrification du système de climatisation (et donc du compresseur) se faisait grâce au gaz présent et donc que quand le niveau de gaz est trop faible, le système se met en sécurité, ne fonctionne plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou,

 

Alors pour la deuxieme photo en cherchant sur google il était indiqué qu'il s'agissait de la poulie de débrayage (ce qui est au ton de l'alternateur)

Quant à la première photo je n'ai rien vu bougé lorsque je met en route la clim ou pas. Il s'agit de quelle poulie du coup?

Ce serait à changer si elle ne tourne pas du tout?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me permet de déterrer un peu ce topic car comme toi kalika , ma clim ne fonctionne pas. En ce moment dans le sud il fait bien chaud donc c'est con.. Tu as résolu ton problème ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.