Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • 1 an plus tard...

Salut à tous, voilà c'est à mon tour d'avoir ce joli voyant orange qui s'allume.

Je me pose une question au niveau de kit de réparation, sur la baie on trouve un kit avec la biellette, le joint et les "clapets" mais chez Audi ils ne vendent que le kit avec la biellette ( au passage, le magasinier ne savait pas que ce kit existait et après renseignement chez les mécanos, il existe mais je vous le déconseille...)

Tant que la tubulure est démontée, est ce intéressant de changer tout les autres éléments interne ?

Si oui, quelqu'un connaît la référence du joint et des "clapets" parce que ça ne se détaille pas selon ma concession ?

Merci d'avance pour votre aide

Lien à poster
Partager sur d’autres sites

Comment ça le magasinier n'est pas au courant qu'il y existe un kit !

J'ai remplacé les biellettes sur le banc 1&2 à 36,36 euros chez audi et mon magasinier ma confirmé que si le problème apparait à nouveau il serai nécessaire de remplacer les clapets internes mais mon défaut était P2008 , ils sont au courant des problèmes liés à l'admission .Mais peut-être ils veulent attraper le travail et le remplacement complet des blocs d'admission à environ 800 euros sans la MO .

 

P1018 - 001 correspondrai au banc 1 mais sans certitude car les gens quand ils se sont dépannés ne font pas de retour sur infos et ne sont pas précis dans leurs investigations , en tout cas c'est limite supérieur aimant dépassé pour ce code défaut .

 

il faudrai installer une méthode de dépannage pour chaque codes de défauts sur cette admission en fonction des codes allumant le voyant moteur ce que j'essaie de faire déjà depuis un moment en glanant des infos ici et là , mais l'on à pas moins de 8 codes de défauts sur l'admission de l'a6 4F .

Lien à poster
Partager sur d’autres sites

+1 quand j'ai fait les miens pas eu besoin de réf le magasinier connaisser le kit!

Je suis curieux de savoir pourquoi il est déconseillé alors qu'on sait qu'il y a un soucis sur la forme de celles d'origine qui est corrigé avec ce kit!?

Pour les joint tu parles de ceux qui vienne entre la culasse et le boîtier ou il y a les papillons? Si oui cherché sur mon topic J avais le ref des joints que javzis changer

 

Envoyé de mon SM-G531F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

http://forums.audipassion.com/topic/186230-pb-admission/

 

La première chose à faire à moindre cout est le remplacement des biellettes , l'ovalisation des anciennes génération provoque un défaut moteur , pour ma part j'ai pu remarquer que sur l'axe du bas j'avais un ecart important de jeu sur la tige des 3volets qui viennent faire le conctat sur l'axe reliant les biellettes . Sur un site Russe j'ai pu noter que dés l'instant ou l'on a un jeu a partir de 2% l'on commence à avoir ce défaut moteur , et en fonction des différents % de jeu les codes de défaut diffèrent, tolérance maxi 12% de jeu .

 

A partir de 120/130000 km il commence à y avoir une usure générale sur les volets en fonction de la solicitation effective de ceux -ci . Les moteurs des bancs 1&2 s'usent avec les actions répétés en mouvement , mais aussi les biellettes , et les volets . Donc première étape les biellettes à remplacer .

Lien à poster
Partager sur d’autres sites

Et oui il m'a prit de haut quand je lui ai parlé de ce kit et m'a demandé mon numéro de châssis. Sur le temps que j'aille à la voiture le chercher il avait demandé au chef mécano qui lui a dit que ça existait mais qu'il le déconseillait pour un manque de fiabilité, bref le blabla habituel pour te faire payer...

J'ai trouvé la référence des joints 😉 mais pas des clapets mais est ce nécessaire de les changer ???

Si je ne trouve pas, je vais commencer par un bon nettoyage et le remplacement de la biellette de commande et on verra...

Lien à poster
Partager sur d’autres sites

Commence par charger les 2 biellettes de chaque coté , c'est moins cher et tu verra si ton défaut ne réapparait plus dans le temp .Après un nettoyage sera la bonne solution en remplaçant les joints les volets , mais c'est du boulot et il est différent à chacun en fonction du niveau d'encrassement .

 

Sur ebay tu peut trouver des kits aussi

 

je te poste une foto de ce que j'ai remplacé avec les ref

 

400356DSC04413.jpg

Lien à poster
Partager sur d’autres sites

Tout pour la réparation kit admission http://picclick.fr/Audi-Vw-27-30-Tdi-Kit-De-R%C3%A9paration-331644596159.html

 

Biellettes d'admission pour audi A6 2.7/ 3.0L à 42 euros + cher que chez audi donc pas intéressant , regarde plus bas les défauts au vcds que procurent les anciennes génération de biellettes http://www.ebay.fr/itm/2x-Audi-VAG-A5-A6-A7-2-7-3-0-TDi-Volet-De-Turbulence-Admission-/232159216672?hash=item360dc48420:g:xt0AAOSwWTRWzDYS

 

Bon courage et fait nous un petit retour , sur ce que tu as fait et tes impressions @ bientôt :race:

Lien à poster
Partager sur d’autres sites

Les clapets perso je les ai pas changer ils était en bon état j'ai tous nettoyé changer les biellettes et les joints. même si ces derniers sont pas à changer obligatoirement j'ai préféré le faire à y être mais ça fait une centaine d'euros en plus...

 

Envoyé de mon SM-G531F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Ya pas de quoi chopemca tu le mérite bien aussi , avec ton superbe tuto sur le montage de la couroie accessoire et pompe hp @+

Lien à poster
Partager sur d’autres sites

+1 comme déjà évoqué et répété par RABITO à qui je dis bonjour au passage.

Commence par les biellettes, mais si plus tard tu dois démonter pour nettoyer profite en pour changer les volets.

Ils prennent du jeux avec le temps. C'est dommage je ne retrouve plus la photo des miens.

Bon courage

Pascal

Lien à poster
Partager sur d’autres sites

Merci a tous pour votre aide, je vais donc commencer par remplacer la biellette et voir ce que ça donne au niveau du défaut.

Quand les beaux jours seront de retour et que j'aurai l'occasion d'immobilier la voiture pour la journée, je démonterai pour voir à quoi ça ressemble à l'intérieur et j'en profiterai pour faire les bougies .

Maintenant je ne comprends pas comment on peut trouver partout sur la baie des clapets alors que ça ne se détaille pas selon ma concession ??? Donc si l'un d'entre vous trouve un numéro, je suis preneur 😉

Lien à poster
Partager sur d’autres sites

bonjour

 

je profite de ce post pour faire avancer ce meme probleme.

Possesseur d'une audi A6 avant 3.0 quattro sline, j'ai eu le droit comme beaucoup au classique probleme de tubulure d'admission (jeu aux clapets).

Apres avoir:
- changer le kit de biellette proposé par audi (REF DU KIT : 059-198-212), le probleme est revenu au bout de 1000km
- changer "la totale" ( http://www.ebay.fr/…/2XAudi-Vw-2-7-3-0-Tdi-Ki…/331746691694… ): biellettes completes, clapets,papillons, nettoyage complet de l'admission : probleme revient au bout de 500 km
- RE-changer la totale + nettoyage : probleme revient au bout de 200 km...... 1f641.png:(

 

 

J'ai penser permuter les 2 servomoteur electriques, pensant à un probleme sur ceux ci, mais en passant le vagcom, j'ai toujours le meme message au meme endroit, ça ne vient donc pas des servomoteurs.

"1 Code défaut trouvé
004120 - Volet de tub. d´adm. 2 pour cmde du flux d´air Butée inférieure non atteinte
P1018 - 001 - Valeur limite supérieure dépassée"

Là je seche........ 1f641.png:( on m'a proposé de tout shunter (enlever les papillons d'admission + reprog) mais je risque alors de ne plus passer le CT avec les nouvelles normes sur les fumées.

 

En passant par le vagcom sur le detail des calculateurs, j'ai fait une video du diagnostic, et je suppose que cela est la resultante du probleme :

https://youtu.be/4NqYmSEN2O4?t=56s

 

Mais que puis je faire de plus comme reparation que celles dejà faites ci dessus ???

Si vous avez une idée, je suis preneur ! Merci.

Lien à poster
Partager sur d’autres sites

Bonjour , a tu regardé le volet d'admission primaire , celui qui est à coté du phare droit quand tu est face au pare choc .http://forums.audipassion.com/topic/186964-tuto-diagnostics-moteurs-volets-dadmission/

Il se peut que cette panne soit engendré par le volet primaire et mets un défaut sur les 3 volets d'admission banc 2 ou 1 , si tu n'a pas le flux d'air nécessaire ça peut contrarié les 2X3 volets .Voire photo ci jointe fleche ( intaken air)

 

Celui qui à proposer de tout shunter ta dit une bêtise , car les volets sont là pour garantir un mélange air carburant en fonction de ta pédale de gaz ou de ton régime rpm .

 

 

901657DSC04467.jpg

Lien à poster
Partager sur d’autres sites

.http://wiki.ross-tech.com/wiki/index.php/17426/P1018/004120

 

Contenus [cacher]

1 17426 / P1018 / 004120 - Manifold d'admission (Banque 2): limite inférieure non atteinte
1.1 Symptômes possibles
1.2 Causes possibles
1.3 Solutions possibles
1.4 Notes spéciales
17426 / P1018 / 004120 - Manifold d'admission (Banque 2): limite inférieure non atteinte
Symptômes possibles
Indicateur de dysfonctionnement (MIL) ON
Causes possibles
Fusible (s) défectueux
Câblage et / ou connecteur (s) de / à Intake Manifold Runner Moteur 2 (V275) défectueux
Moteur du collecteur d'admission 2 (V275) défectueux
Flap du collecteur d'admission 2 défectueux
Solutions possibles
Vérifier le (s) fusible (s)
Vérifier le câblage et / ou le ou les connecteurs de / vers le collecteur d'admission Moteur 2 (V275)
Vérifier / Remplacer le Moteur 2 du Vérin de Collecteur d'Admission (V275)
Exécuter le test de sortie
Effectuer le test du système à l'aide du VAS 6395 (A) ou du dernier VAS 6395 (B), le cas échéant
Contrôler le lien entre le moteur 2 du collecteur d'admission (V275) et le collecteur d'admission Flap 2 Mouvement, la rouille et, si nécessaire, utiliser des lubrifiants pour le réparer. Si le volet est encore lent, lubrifier également les roulements à ailettes.
Vérifier / remplacer le volet du collecteur d'admission 2
Notes spéciales
Audi A4 (8E) OU Audi A6 (4F) OU Audi A8 (4E) OU Audi Q7 (4L): 2.7l et 3.0l V6 TDI s
Voir TPI 2016504 pour plus de détails.
Le VAS 6395 (A) ou le dernier VAS 6395 (B) est nécessaire pour tester et remplacer le moteur V275.
Lien à poster
Partager sur d’autres sites

bonjour

 

Merci Rabito

je vais regarder du côté du primaire donc, je crois que c'est la seule chose que je n'ai pas démonté ! :)

je vous tiens au courant

Lien à poster
Partager sur d’autres sites

Oui le primaire et également le servo moteur banc 2 (coté conducteur) si tu l'a pas démonté il peut réserver une surprise , après je ne vois plus car tu à tout remplacé et nettoyer . Bon courage, mais je sens que tu réussira .

Lien à poster
Partager sur d’autres sites

le probleme du servomoteur 2 est que je l'ai permuté avec le n°1, et le probleme est resté sur le n°2 d'apres le vagcom, c'est pour cela que je ne sais plus où chercher (hormis maintenant le primaire).

Lien à poster
Partager sur d’autres sites

si je regarde bien tu as exactement le même code de défaut que pascal12 .

Il à remplacé les biellettes + les 3volets et un bon nettoyage , toi tu as fait exactement la même chose et tu a le soucis qui réapparait à nouveau , donc par logique , je regarderai le servo moteur ,et le papillon primaire car je ne vois rien d'autre qui pourrai impliquer ce défaut si tu à bien remonter tes volets et la biellette ce que je ne doute pas .

 

A noter que le défaut qui n'est pas détecté sur le papillons d'admission primaire peut engendrer des défauts en cascade dans la chaine d'admission . C'est pour cela que je te conseille fortement de regarder cet élément , et ensuite va par étape jusqu'au servo moteur du banc 2 puisque le soucis est bien là .

 

Ps : tu as bien remis l'agrafe ,quand tu a manipuler à blanc la biellette tu n'avais pas de points durs , de se coté là c'est bon je pense .

tu à combien de kilomètres actuellement ?

Les soucis sur le papillons primaire arrive au alentour de 200000 km en général les dents en plastiques s'usent à l'intérieur et la graisse blanche se solidifie et sèche avec la chaleur dégagé par le moteur c'est inévitable .

Lien à poster
Partager sur d’autres sites

"tu as bien remis l'agrafe ,quand tu a manipuler à blanc la biellette tu n'avais de points durs"

-> aucun point dur, même en les manipulant sur le servo moteur, cela fonctionne sans point dur.

 

Merci pour ton aide, je vais demonter la partie du primaire, je vous tiens au courant ;)

Lien à poster
Partager sur d’autres sites

Je vous fait un petit retour de ma journée de hier...

J'ai déposé le pare choc et les phares (quelle galère à remonter quand on ne pense pas à maintenir la vis de réglage en dévissant) pour nettoyer les lentilles, changer les xenons qui étaient devenu rose (les collègues se sont bien foutu de moi) et toutes les autres ampoules par la même occasion histoire d'être tranquille vu qu'elles étaient toutes d'origine...

Ayant encore un peu de courage, je me dis que je vais jeter un coup d'œil sur les biellettes.

Je regarde d'abord côté conducteur puisque ma concession m'avait indiqué que c'était celle là en faute et rien de flagrant alors je regarde l'autre et là surprise la biellette n'était plus emboîtée en bas !!! Je la démonté et la réinstalle correctement et ce matin après quelques kilomètres, le témoin s'est étaient tout seul !!!

Je vais quand même commander un kit car il y a un peu de jeu mais quelle incompétence de la part de ma concession

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Ici tu vois ce volet d'admission primaire bloquai la régénération du FAP donc contrôle bien cette pièce elle est majeur dans ton système d'admission http://forums.audipassion.com/topic/191669-fumee-fap-lors-de-la-regeneration/

 

Bonjour Rabito.

 

sur mon 2,7l V6 TDI j'avais le voyant moteur orange au tableau de bord avec les défauts après scan au VAGCOM P2015 et P2020 "Transmetteur position volet de tubulure d´admission Signal non plausible" à droite et à gauche.

 

Je viens de changer les biellettes des deux côtés. Je n'ai plus le P2020 à gauche, mais j'ai toujours le P2015 à droite avec le voyant allumé..... :mur:

 

Pourtant si je contrôle en temps réel la position des papillons en roulant, les deux bougent de manière synchronisé entre 12% et environ 93/94%... Donc je ne comprends pas d'où peu venir le problème....

 

Penses tu que le défaut persistant P2015 peut être causé par le boitier primaire?? :reflexion: :reflexion: :reflexion:

 

Quand j'ai changé les biellettes, j'en ai profité pour démonter et nettoyer la tubulure et voici comment était le boitier primaire:

22072120170213143101842iOS.jpg

Lien à poster
Partager sur d’autres sites

Bonjour tnprod

le problème vient sur le 2x3 volets bank 1 coté passager et bank 2 coté conducteur il suffit d'une petite variation de jeu seulement entre 3% et 8% pour y déclencher un voyant moteur .

Cela est synonyme qu'il y a du jeu sur les volets et les axes .

 

Voici le code P 2015

Les causes et solutions possibles http://wiki.ross-tech.com/wiki/index.php/18447/P2015/008213

 

comparaisons des volets à gauche qui ont pris du jeux et à droite les axes .

 

671071479588Redim4.jpg918862357727redim3.jpg

Lien à poster
Partager sur d’autres sites

Je ne pense pas du tout que cela vient de l'admission primaire , car c'est un autre code de défaut ( P1545) https://www.youtube.com/watch?v=-PGFUPcax3o

 

après tu peut contrôler le mécanisme des couronnes en plastique à l'intérieur (dents usées ) comme tu là déjà démonter ce qui préviendrai d'une éventuelle panne pour le futur .

 

821726motvolet01.jpg

Lien à poster
Partager sur d’autres sites

J'ai bien peur effectivement de devoir re-démonter pour changer les volets.......... :mur:

Elle n'a pas l'aire évidente à sortir la tubulure d'ailleurs .....

 

Je suis allé faire quelques mesures avec le VAGCOM cette aprem:

361057image201702161713490001.jpg

 

J'ai pu constater que le volet n°1 n'envoie pas de signal en réponse à l'activation, alors que le 2 fonctionne bien.

test en vidéo:

https://youtu.be/nCgWY62ww1Y

 

Ce qui m'étonne car quand c'était démonté j'ai testé de bouger les biellettes à la main et les volets bougeaient également donc c'est bizarre que la réponse reste sur 0,00%

Lien à poster
Partager sur d’autres sites
  • 8 mois plus tard...

bonjour

 

 

Encore et toujours ce probleme ..... qui traine depuis trop longtemps maintenant, et bloque le passage au controle technique.

 

Pour resumé j'ai donc:

- changer juste les biellettes + nettoyage

- changer la totale (admission)

et toujours le probleme qui réapparait au bout de 10 km à 500 km (c'est tres variable) suivant l'envie de la voiture, apres un reset defaut au vagcom ....

 

 

2 Codes défaut trouvés
004120 - Volet de tub. d´adm. 2 pour cmde du flux d´air Butée inférieure non atteinte
P1018 - 001 - Valeur limite supérieure dépassée
Capture:
Etat du défaut: 01100001
Priorité du défaut: 0
Fréquence du défaut: 13
Kilometrage: 176737 km
Heure: 0
Date: 2017.10.25
Temps: 12:54:34
Capture:
Tr/min: 777 /min
Couple: 74.1 Nm
Vitesse: 0.0 km/h
Tension: 13.98 V
Rapport cyclique: 80.9 %
Rapport cyclique: 88.8 %
Rapport cyclique: 80.9 %

 

 

 

j'ai permuté les servomoteurs : probleme toujours en 2.

 

Comme conseillé, j'ai demonté l'admission primaire, qui etait dejà propre, et nettoyer puis test.

au vagcom le message est different dans ce cas si le primaire est débranché :

 

005445 - Commande de papillon Dysfonctionnement
P1545 - 001 - Valeur limite supérieure dépassée
Capture:
Etat du défaut: 01100001
Priorité du défaut: 0
Fréquence du défaut: 1
Heure: 0
Capture:
Tr/min: 0 /min
Couple: 0.0 Nm
Tension: 10.94 V
Rapport cyclique: 0.4 %
Rapport cyclique: 100.6 %
Tension: 4.960 V

 

 

 

donc ça ne vient pas de lui, enfin je crois.

j'ai aussi essayé en desactivant le debitmetre: là aussi le code erreur est différent.

 

Alors que faire, je seche là :(

- rechanger une 3e fois les biellettes+volets, peut etre un defaut sur ceux achetés via ebay (pas de bol quand même) ?

- finir par la laisser chez audi qui me referont la meme chose pour 1500€ :( sans garantie de resultat d'apres ce que j'ai lu de vos experiences

- autre chose où chercher qui pourrait expliquer le pb ?

 

merci, j'ai quelque retard sur le controle technique maintenant malheureusement à cause de ce voyant/defaut :(

Lien à poster
Partager sur d’autres sites

Le code de défaut ne ment pas ,

-1er défaut est l'asservissement qui ne se fait pas correctement la causse les biellettes , le jeu dans la tringlerie des volets , le mauvais montage etc etc ...

- Le second défaut est le papillons d'admission primaire celui du coté du phare coté conducteur il te met le défaut et c'est par celui là qu'il faut commencer ( CAR UN DEFAUT PEUT ENGENDRER UN AUTRE DEFAUT sur la chaine de l'admission ) .si le flux d'air n'est assez important .

 

Ici sur cette vidéo ( https://www.youtube.com/watch?v=FU3u5weUE4g ) il n'y a qu'un code de défaut dont on peut suspecter que le problème vient du bank 2 ( coté conducteur) dans ton cas comme tu as déjà changé pas mal de chose sur ce coté je te conseille de te retourner sur l'admission primaire de le démonter et de regarder les engrenages la demi lune et la couronne ou si tu veux aller au plus vite de remplacer la pièce .

Lien à poster
Partager sur d’autres sites

bonsoir

 

pour le 2e message :

"005445 - Commande de papillon Dysfonctionnement

P1545 - 001 - Valeur limite supérieure dépassée
Capture:
Etat du défaut: 01100001
Priorité du défaut: 0
Fréquence du défaut: 1
Heure: 0
Capture:
Tr/min: 0 /min
Couple: 0.0 Nm
Tension: 10.94 V
Rapport cyclique: 0.4 %
Rapport cyclique: 100.6 %
Tension: 4.960 V"

 

 

c'est uniquement si je debranche le primaire (pour les tests) ! si je le rebranche je n'ai plus le code erreur.

La seule erreur qui reste (et perdure) cest :

 

004120 - Volet de tub. d´adm. 2 pour cmde du flux d´air Butée inférieure non atteinte
P1018 - 001 - Valeur limite supérieure dépassée
Capture:
Etat du défaut: 01100001
Priorité du défaut: 0
Fréquence du défaut: 13
Kilometrage: 176737 km
Heure: 0
Date: 2017.10.25
Temps: 12:54:34
Capture:
Tr/min: 777 /min
Couple: 74.1 Nm
Vitesse: 0.0 km/h
Tension: 13.98 V
Rapport cyclique: 80.9 %
Rapport cyclique: 88.8 %
Rapport cyclique: 80.9 %

 

 

et celle là ça va faire plus d'un an que je l'ai, et je l'ai toujours malgré tout ce que j'ai fait ci dessus :(
ce coté je te conseille de te retourner sur l'admission primaire de le démonter et de regarder les engrenages la demi lune et la couronne ou si tu veux aller au plus vite de remplacer la pièce .

 

 

Je l'ai demonté et tout nettoyer, ça n'a rien changé malheureusement :( la roue avait l'air en bon état.

toujours ce code 004120 qui ne veut pas disparaitre, et qui m'empeche de passer le CT :(

 

Lien à poster
Partager sur d’autres sites
  • 2 ans plus tard...

Bonjour a tous,

 

J'ai le code erreur 008213 qui est apparu sur mon Audi A6 3.0 240.

Je vais voir pour acheter les kit de réparation 059 198 212.

Est ce qu'il y a d'autre chose a changer en même temps? (Joints, axe, etc)

 

Ou alors il faut les supprimer ?

 

Quelle est la meilleure solution

 

Merci 

Modifié par Frat
Lien à poster
Partager sur d’autres sites

Bonjour,

le code erreur que tu cites met en cause un signal non plausible de capteur.

Rosstech conseille :

  • Vérifier le volet du collecteur d'admission
  • Vérifier / remplacer le moteur de volet du collecteur d'admission (V157)
    • Effectuer des tests de sortie / réglage de base
  • Vérifiez le câblage et / ou le (s) connecteur (s) depuis / vers le moteur de volet du collecteur d'admission (V157)

Le kit que tu comptes acheter c'est les bielettes

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...