Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Questions diverse et variées sur Allroad C5


Messages recommandés

Tu as des super boudins! C'est bien!

 

 

Par contre attention a la taille des photos, c'est 800x600 maxi.

Je sais plus a combien gonfle le compresseur, 10 bars me semble bcp.

Lien vers le commentaire
Partager sur d’autres sites

Bien peut être mais en attendant ils ne sont pas branchés sur le compresseur !!!

 

D'ailleurs, pour brancher les raccords sur le compresseur, il suffit de visser les embouts dans le répartiteur?

Si oui, il n'y a pas de point rouge alors qu'il y a un tube rouge... je le mets où ?!?

 

En suite, comme on peut voir sur mes photos, le compresseur n'est pas branché, il y a 2 fils roue et 2 fils jaune qui partent de celui ci, et également 2 fils rouge et 2 fils jaune qui arrivent... comment les brancher afin de ne pas faire griller le compresseur ou mettre le feu ?!?!

 

Ok pour la taille des photos désolé du désagrément, j'y ferait attention pour les prochaines promis :)

Modifié par chris33300
Lien vers le commentaire
Partager sur d’autres sites

Ca me fait halluciner d'avoir l'idée de faire un tel montage. Le mec prend la peine de changer les boudins par des Arnott rouges en plus et à coté de ça, il vandalise le reste du système. N'importe quoi.......

Il y a vraiment des nazes!

Lien vers le commentaire
Partager sur d’autres sites

Bah ouais... maintenant il faut que je me dépatouille avec ce bordel... moi qui ai 2 mains gauches ça promet !!!!

Lien vers le commentaire
Partager sur d’autres sites

le truc de fou !!!

il alimente quoi le tuyau jaune je vois qu'il est rester brancher

 

Bonjour,

 

14042701360615151512181433.png

ej1.png

N'oubliez pas la fonction "Recherche" du forum, tout cela et bien d'autres renseignements et aides s'y trouvent déjà.

Pour obtenir ces documentations sur internet, tu fais simplement comme >>>CECI<<<.

 

Bonne journée et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

Belle prezz ! Merci pour l'aide à la compréhension du système.

 

 

Pour obtenir ces documentations sur internet, tu fais simplement comme.... :MdrDevil:

Simplement avec SKYNET qui se sert de google en moteur de recherche :ripeer: pas trouvé ce genre de croquis coloré.

On tombe sur des bases de données tirées d'ETKA et ELSAWin, mais pas sur ce genre de croquis, que souvent tu nous proposes.

Félicitations pour le taf, car il y'a une belle mise en en page et un assemblage précis.

Lien vers le commentaire
Partager sur d’autres sites

ok merci dsts je chercherai plus la prochaine fois

 

mais c’était une question a la volé, comme on peut en avoir en discutant avec des potes... je ne me suis pas posé plus de question, je croyais que c’était ça aussi le

 

but d'un forum ! comme tout a presque été vu ! il va pas y avoir de grande conversation a moins de vérifier pendant 2 H si le sujet n'a pas déjà été vu par un autre

 

membre ; pour le coup je ne vais plus intervenir beaucoup s'il faut que je fasse attention a toutes mes question posées

Lien vers le commentaire
Partager sur d’autres sites

T'inquiète Nico il met ses phrase "bateaux" sur chaque post. N'y voit aucun reproche.

S'il est venu poster, c'est que le sujet l’intéressait, et il a une grande volonté d'aide et de partage notre ami Belge.

 

Mais effectivement certains ne cherchent pas ou ne savent pas chercher. C'est juste un rappel en général !

Tu as parfaitement le droit de poser une question à la volée, contrairement à certains qui demandent en disant : Lycos va chercher !!

Lien vers le commentaire
Partager sur d’autres sites

C'est clair....

Le rappel de la fonction recherche est important, mais encore faut il savoir à qui l'adresser.

En général je le dis aux personnes qui s'inscrivent pour un problème, qui pose une question puis deux puis trois à intervalle régulier mais sans participer de façon active.

Ne le prends pas personnellement Nico.

 

@dsts: ton post a été édité pour enlever ta nouvelle signature. Merci de prendre en compte les remarques passées.

Lien vers le commentaire
Partager sur d’autres sites

Belle prezz ! Merci pour l'aide à la compréhension du système.

 

 

Pour obtenir ces documentations sur internet, tu fais simplement comme.... :MdrDevil:

Simplement avec SKYNET qui se sert de google en moteur de recherche :ripeer: pas trouvé ce genre de croquis coloré.

On tombe sur des bases de données tirées d'ETKA et ELSAWin, mais pas sur ce genre de croquis, que souvent tu nous proposes.

Félicitations pour le taf, car il y'a une belle mise en en page et un assemblage précis.

 

Bonjour,

 

méconnaissance ou erreur de ta part, car les réponse obtenues ne sont pas les mêmes, regarde une vieille réponse: >>>ICI<<< (les mystères de l'informatique et de l'internet depuis des pays différents).

 

Bonne journée et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

merci les gars il y a pas de souci c'est juste que j'ai 1000 question a la minute je me retient avant de polluer le forum avec mais question déjà vue X fois je bosse le soir sur le site pour y répondre !

mais la du coup j'ai vue cette durite jaune toute seul je me suis dit a quoi elle sert et bing question :MdrDevil:

dsts j'espère ne t'avoir pas manquer de respect avec ma réponse si c'est le qu'a dsl ...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

méconnaissance ou erreur de ta part, car les réponse obtenues ne sont pas les mêmes, regarde une vieille réponse: >>>ICI<<< (les mystères de l'informatique et de l'internet depuis des pays différents).

 

Bonne journée et bonne route!

 

Nan c'est le jeu de pistes que tu me proposes là avec tes liens en boucle... laisse béton ! Je me suis déjà farci le délire. Et il n'y a que toi qui t'amuses !

Tant mieux car tu nous rends bien service ;)

 

C'est bien mais j'ai ce qu'il faut pour me documenter et chercher mes pièces. Les sœurettes Elsa et Etka et Mama vag me suffisent.

Si besoin je t'appelle quand je ne serais plus capable de trouver une solution à mes problèmes.

Quand il ne restera plus aucun espoir :

Le Capitaine FLAM!

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces doc ;)

 

Quelques nouvelles de mon ALLROAD du coup...

 

J'ai branché le compresseur et tout le toutime... bah ça tourne pas, il est peut être grillé ou que sais-je encore...

du coup j'en ai acheté un sur lbc qui devrait arrvier dans les jours qui viennent, on verra bien !

 

En attendant j'ai bricolé 2/3 trucs...

filtre à air et de l'habitacle, changement de multiples ampoules, nettoyage de tout un tas de saloperies sous le capot, vidange etc etc rien de technique ni de bien sorcier ...

 

A mon passage dans le compartiment moteur j'ai trouvé une belle réserve d'eau dans le compartiment batterie.... je vais aller nettoyer tout ça cet aprèm (merci le forum pour la marche à suivre d'ailleurs)

 

Comme je l'avais mentionné lors d'un précédent post, j'avais gonflé les boudins un par un à une pression de 10 bars, ben ça n'a pas bougé d'un poil jusqu'à présent... signe qu'il n'y aurait vraisemblablement pas de fuite ! ça c'est plutôt une très bonne nouvelle à vérifier dans le temps...

 

Voilà suite de l'aventure à réception du compresseur !

Modifié par chris33300
Lien vers le commentaire
Partager sur d’autres sites

salut regarde sous la moquette au niveau du siège passager avant voir si tu n'a pas d'eau c'est une maladie sur nos a6 c5 et il y a des boiter électronique a cette endroit

Lien vers le commentaire
Partager sur d’autres sites

As tu vérifie le fusible et le relais qui se trouve sous le volant?

C'est un compresseur d'occasion que tu as acheté? Si oui je te conseille de changer le segment grâce au kit de Andy Fulton que tu trouveras sur eBay.uk.

Car il risque d'être rincé aussi...

Lien vers le commentaire
Partager sur d’autres sites

mini_734147eau1.jpg

 

mini_692226eau2.jpg

 

 

Hop hop hop trois coups de clef de 13, un coup de goupillon et aurevoir la resèrve d'eau !!

 

En revanche, pourquoi faire simple quand on peut faire compliqué.... la vis de la mise à la masse de la batterie est vraiment mal positionnée pour enlever le support de batterie !!! Quelle galère alors que ça aurait pu être si simple...

 

 

Pour répondre à FrançoisL, oui le compresseur est d'occaz mais le kit de rénovation vient d'être installé dessus donc à priori pas de soucis, j'ai vérifier fusible et relais également.

(d'ailleurs je les ai tous suivi et vérifié)

 

Et pour répondre à nicolandeda la moquette était effectivement mouillée mais très superficiellement, un coup d'aspirateur extracteur d'eau à résolu le problème.

Lien vers le commentaire
Partager sur d’autres sites

Le danger c'est sous la moquette, l'eau stagne et remonte par capillarité.

En général quand on sent la moquette humide, c'est qu'il y a de l'eau dessous.

Jette un œil si ce n'est pas déjà fait, il y a un calculateur a cet endroit.

Beau boulot

Lien vers le commentaire
Partager sur d’autres sites

J'ai regardé t'inquiète, il y avait juste la moquette légérement humide car de l'eau a dû un peu couler par je ne sais où derrière la boîte à gant... mais pas d'eau sous la moquette!

Lien vers le commentaire
Partager sur d’autres sites

En as-tu profiter pour regarder les connectiques des calculateurs, car si il y a eu de l'humidité sur ceux-ci ça risque de te mettre un de ces bazard d'ici peu.

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Petits bricolages du dimanche finis...

 

Alors j'ai bien regardé les connectiques des calculateurs, pas d'humidité (j'en ai profité pour vérifier toutes les connectiques que j'ai trouvé et passer un petit coup de Kontakt60, ça peut pas faire de mal ! )

 

J'ai changé le bouton de réglage des rétro car il était cassé, j'ai mis la grille de pommeau de vitesse car elle était absente (j'ai acheté une grille de T5 que j'ai modifié à la bonne taille.. j'aime le noir mat ! je vous ferez une ptite photo si vous êtes sage :P )

 

Ensuite vérification de la pression dans mes amorto: bilan pas une perte, suis content ça va me permettre de les conserver quand j'aurai reçu mon compresseur... (j'ai hâte!)

 

Vérification des rotules et divers roulements de roue... bon là y a du boulot, une roue qui tourne super mal (l'avant droite) je pense que le roulement est malade... et quelques joints de rotules pas très beau... je vais commander un kit complèt et je vais changer tout ça comme ça je serais tranquille de ce côté !

 

A venir:

Changement des plaquettes (les disques sont bons) et changement dans la foulée des durites de frein qui me paraissent bien vieillotes...

Vidange moteur boite et pont car je n'ai pas d'historique au moins je serai sûr de partir sur de bonnes bases !

Rénovation des vitres de phares, transparentes comme une vieille bâche au soleil depuis des lustres....

 

Mais tout cela APRES avoir remplacé le compresseur biensûr !!!

Modifié par chris33300
Lien vers le commentaire
Partager sur d’autres sites

En fait le mec gonflait les boudins comme des pneus et vérifiait la pression quand ça descendait ? Du délire ce truc...

Lien vers le commentaire
Partager sur d’autres sites

C'est exactement ça...

Tellement pratique en plus de se mettre sur le dos sous la voiture et de brancher un compresseur à chaque sortie de boudin.... sans compter la précision du-dit compresseur pour avoir une assiette aléatoire dirons nous... !!!

Lien vers le commentaire
Partager sur d’autres sites

Les valves sont en bout de tuyaux, il va me falloir les modifier afin de pouvoir reconnecter au répartiteur du compresseur...

 

D'ailleurs quelqu'un aurait-il une photo des embouts compatibles SVP ?

Lien vers le commentaire
Partager sur d’autres sites

Tu as tout les tubes de couleurs vert/jaune/bleu/rouge? Je pense que ça ne se détail pas. Il te faut le tuyaux complet

Modifié par badkalys
Lien vers le commentaire
Partager sur d’autres sites

J'ai m'ensemble (tout les tuyaux reliés aux boudins) qui arrive jusqu'au compresseur (voir photo un peu avant) mais qui n'est pas raccordé au répartiteur (bloc des soupapes)

Ma question est: les embouts (valves) que j'ai et qui permettent de brancher un compresseur classique (type valve de roue) sont ils les mêmes que ceux qui se vissent dans le répartiteur du compresseur?

Si non, pourrais-je changer ses valves?!?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Suite de la réabilitation de mon Allroad.

 

Hier, par flême j'ai emmené la voiture chez Norauto pour changer le filtre à gasoil... mauvaise idée, ils ont mis 2h30 pour réamorcer, fuisiller ma batterie au passage.... Donc batterie neuve à leur charge naméo faut pas pousser mémé dans les orties ça pique!

J'ai reçu le compresseur mais pas eu le temps de m'en occuper pour le moment, certainement week end prochain!

 

J'avais commandé un vcds sur la baie... je l'ai bien reçu mais le cd fourni avec ne fonctionne pas.... j'ai essayé de télécharger un version compatible mais bon ça marche pas non plus suis un peu dég :/ au cas ou si quelqu'un a vcds 11.11.1 dans sa poche....

 

Je viens également de commander le kit complet de biellettes diverses et variées, comme ça je repartirai sur du neuf!!! J'ai d'ailleurs une question à ce sujet, j'ai posé la question du montage à Norauto (bon ce sont pas des lumières je vous l'accorde vu le coup du filtre à gasoil..) et y en a un qui m'a dit qu'il fallait que ce soit monté avec un appareil de centrage de la suspension.... vrai ?

 

Merci d'avance à ceux qui suivent mon poste et encore plus à ceux qui y répondent !

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c'est faux, je n'ai jamais entendu parler de ça.

Il est possible de faire un réglage de base avec le vagcom mais c'est tout.

 

Pour le vcds, on ne peut parler que de la version officielle. En effet sur eBay ce sont des copies, et comme la charte précise que nous respectons les droits d'auteurs tu comprendras que nous n'en parlerons pas sur ce topic.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

salut chris

alors ça en est ou de cette remise en état de ton allroad et surtout de ton histoire de compresseur

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...